<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

    

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.visaooeste.com.br/xmlrpc.php" />

    <meta property="og:image" content="http://www.visaooeste.com.br/wp-content/uploads/2017/01/7-Topo-Eletropaulo-divulgação.jpg" /><meta name="author" content="William Galvão">
<link rel="icon" type="image/png" href="http://www.visaooeste.com.br/wp-content/uploads/2016/07/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Eletropaulo traz serviços à região central de Cotia - Visão Oeste</title>
<link rel="canonical" href="http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eletropaulo traz serviços à região central de Cotia - Visão Oeste" />
<meta property="og:description" content="Entre os serviços oferecidos estão segunda via de conta, negociações de pagamentos e transferência de titularidade" />
<meta property="og:url" content="http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/" />
<meta property="og:site_name" content="Visão Oeste" />
<meta property="article:tag" content="Cotia" />
<meta property="article:tag" content="eletropaulo" />
<meta property="article:section" content="Cotia" />
<meta property="article:published_time" content="2017-01-27T17:02:16-02:00" />
<meta property="og:image" content="http://www.visaooeste.com.br/wp-content/uploads/2017/01/7-Topo-Eletropaulo-divulgação.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Entre os serviços oferecidos estão segunda via de conta, negociações de pagamentos e transferência de titularidade" />
<meta name="twitter:title" content="Eletropaulo traz serviços à região central de Cotia - Visão Oeste" />
<meta name="twitter:image" content="http://www.visaooeste.com.br/wp-content/uploads/2017/01/7-Topo-Eletropaulo-divulgação.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Visão Oeste &raquo;" href="http://www.visaooeste.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo;" href="http://www.visaooeste.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo; Eletropaulo traz serviços à região central de Cotia" href="http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.visaooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.visaooeste.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='visao-css-css'  href='http://www.visaooeste.com.br/wp-content/plugins/visao-adapter/css/visao.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.visaooeste.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.visaooeste.com.br/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"1","fb_id":"visaooeste","cooc":"0","display_on_all":"1","show_once":"1","submenu":"1","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.visaooeste.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.visaooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.visaooeste.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.visaooeste.com.br/?p=37554' />
<link rel="alternate" type="application/json+oembed" href="http://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.visaooeste.com.br%2Feletropaulo-traz-servicos-regiao-central-de-cotia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.visaooeste.com.br%2Feletropaulo-traz-servicos-regiao-central-de-cotia%2F&#038;format=xml" />
<meta property="fb:app_id" content="1022829021160486"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.visaooeste.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.visaooeste.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/www.visaooeste.com.br\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aguardar...";
var td_email_user_pass_incorrect="Senha incorreta!";
var td_email_user_incorrect="E-mail ou login incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c00418";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado da %url% foi carregada corretamente";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o foi carregada";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6465559-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-5315485294484545",

    enable_page_level_ads: true

  });

</script>

<!--<meta property="fb:pages" content="421346177906948" />-->
<meta property="fb:pages" content="424992611033334" />
</head>



<body class="post-template-default single single-post postid-37554 single-format-standard eletropaulo-traz-servicos-regiao-central-de-cotia wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>



    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-secundario-container"><ul id="menu-secundario" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-22"><a href="http://www.visaooeste.com.br/category/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26112"><a href="http://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li id="menu-item-26106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26106"><a href="http://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="http://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26108"><a href="http://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li id="menu-item-26110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26110"><a href="http://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li id="menu-item-26111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26111"><a href="http://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li id="menu-item-26120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26120"><a href="http://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li id="menu-item-26113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26113"><a href="http://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li id="menu-item-26109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26109"><a href="http://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li id="menu-item-26121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26121"><a href="http://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.visaooeste.com.br/category/politica/">Política</a></li>
<li id="menu-item-19613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19613"><a href="http://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://www.visaooeste.com.br/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19610"><a href="http://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
<li id="menu-item-19606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-19606"><a href="http://www.visaooeste.com.br">Especiais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.visaooeste.com.br/category/tecnologia/">Tech</a></li>
	<li id="menu-item-26116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26116"><a href="http://www.visaooeste.com.br/category/veiculos/">Motor</a></li>
	<li id="menu-item-26118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26118"><a href="http://www.visaooeste.com.br/category/imoveis/">Imóveis</a></li>
	<li id="menu-item-33230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33230"><a href="http://www.visaooeste.com.br/category/doce-lar/">Doce Lar</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.visaooeste.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-33229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33229"><a href="http://www.visaooeste.com.br/category/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-19608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19608"><a href="http://www.visaooeste.com.br/category/saude-2/">Saúde</a></li>
	<li id="menu-item-19607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19607"><a href="http://www.visaooeste.com.br/category/perfil/">Perfil</a></li>
	<li id="menu-item-19611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19611"><a href="http://www.visaooeste.com.br/category/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-26119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26119"><a href="http://www.visaooeste.com.br/category/gastronomia/roteiro/">Roteiro</a></li>
	</ul>
</li>
	<li id="menu-item-34055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34055"><a href="http://www.visaooeste.com.br/category/viagem/">Viagem</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.visaooeste.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-33392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33392"><a href="http://www.visaooeste.com.br/category/economia/">Economia</a></li>
<li id="menu-item-34983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34983"><a href="http://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.visaooeste.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>




    <div id="td-outer-wrap">

    


        <div class="td-outer-container">

        


            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu" class="top-header-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="http://www.visaooeste.com.br/expediente/">Expediente</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="http://www.visaooeste.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-14700" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14700"><a href="http://www.visaooeste.com.br/vagas-de-emprego/">Vagas de Emprego</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="http://www.visaooeste.com.br/edicoesanteriores/">Edições Anteriores</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83"><a href="http://www.visaooeste.com.br/contato/">Contato</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Você logou na conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Seu login</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar a senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A senha será enviada por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.visaooeste.com.br/">
                <img src="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/>
                <span class="td-visual-hidden">Visão Oeste</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://www.visaooeste.com.br/contato/" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner Sindona');"><img src="http://www.visaooeste.com.br/wp-content/uploads/2016/11/anuncie.jpg"></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.visaooeste.com.br/">
			<img src="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="http://www.visaooeste.com.br/">
			<img src="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/>
		</a>
		    </div>
    <div class="menu-secundario-container"><ul id="menu-secundario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://www.visaooeste.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26112"><a href="http://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26106"><a href="http://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="http://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26108"><a href="http://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26110"><a href="http://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26111"><a href="http://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26120"><a href="http://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26113"><a href="http://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26109"><a href="http://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26121"><a href="http://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.visaooeste.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19613"><a href="http://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="http://www.visaooeste.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19610"><a href="http://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-19606"><a href="http://www.visaooeste.com.br">Especiais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://www.visaooeste.com.br/category/tecnologia/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26116"><a href="http://www.visaooeste.com.br/category/veiculos/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26118"><a href="http://www.visaooeste.com.br/category/imoveis/">Imóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33230"><a href="http://www.visaooeste.com.br/category/doce-lar/">Doce Lar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://www.visaooeste.com.br/category/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33229"><a href="http://www.visaooeste.com.br/category/bem-estar/">Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19608"><a href="http://www.visaooeste.com.br/category/saude-2/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19607"><a href="http://www.visaooeste.com.br/category/perfil/">Perfil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-19611"><a href="http://www.visaooeste.com.br/category/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26119"><a href="http://www.visaooeste.com.br/category/gastronomia/roteiro/">Roteiro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34055"><a href="http://www.visaooeste.com.br/category/viagem/">Viagem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.visaooeste.com.br/category/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33392"><a href="http://www.visaooeste.com.br/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34983"><a href="http://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.visaooeste.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>


  

        <div class="td-container-border 0">
			
			 <div class=" td-container">
			
            <div class="td-pb-row">

                
                            <div class="td-pb-span8 td-main-content" role="main">

                                <div class="td-ss-main-content">

                                    




    <article id="post-37554" class="post-37554 post type-post status-publish format-standard has-post-thumbnail hentry category-cotia tag-cotia tag-eletropaulo" itemscope itemtype="http://schema.org/Article">

        <div class="td-post-header td-pb-padding-side">

            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.visaooeste.com.br/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos em  Cidades" class="entry-crumb" itemprop="url" href="http://www.visaooeste.com.br/category/cidades/"><span itemprop="title">Cidades</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos em  Cotia" class="entry-crumb" itemprop="url" href="http://www.visaooeste.com.br/category/cidades/cotia/"><span itemprop="title">Cotia</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Eletropaulo traz serviços à região central de Cotia"><meta itemprop="url" content = "http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/">Eletropaulo traz serviços à região central de Cotia</span></div>


            <ul class="td-category"><li class="entry-category"><a  href="http://www.visaooeste.com.br/category/cidades/">Cidades</a></li><li class="entry-category"><a  href="http://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li></ul>


            <header>

                <h1 class="entry-title">Eletropaulo traz serviços à região central de Cotia</h1>




                
                    <p class="td-post-sub-title">Entre os serviços oferecidos estão segunda via de conta, negociações de pagamentos e transferência de titularidade. </p>

                




                <div class="meta-info">



                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.visaooeste.com.br/author/william-galvao/">William Galvão</a><div class="td-author-line"> - </div> </div>
                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T17:02:16+00:00" >27/01/2017</time></span>
                    
                    <div class="td-post-comments"><a href="http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/#respond"><i class="td-icon-comments"></i>0</a></div>
                </div>

            </header>





        </div>



        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartilhar</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.visaooeste.com.br%2Feletropaulo-traz-servicos-regiao-central-de-cotia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Eletropaulo+traz+servi%C3%A7os+%C3%A0+regi%C3%A3o+central+de+Cotia&url=http%3A%2F%2Fwww.visaooeste.com.br%2Feletropaulo-traz-servicos-regiao-central-de-cotia%2F&via=visaooeste"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/&amp;media=http://www.visaooeste.com.br/wp-content/uploads/2017/01/7-Topo-Eletropaulo-divulgação.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Eletropaulo+traz+servi%C3%A7os+%C3%A0+regi%C3%A3o+central+de+Cotia%20-%20http%3A%2F%2Fwww.visaooeste.com.br%2Feletropaulo-traz-servicos-regiao-central-de-cotia%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>




        <div class="td-post-content td-pb-padding-side">



        <div class="td-post-featured-image"><figure><a href="http://www.visaooeste.com.br/wp-content/uploads/2017/01/7-Topo-Eletropaulo-divulgação.jpg" data-caption="Entre os serviços oferecidos estão segunda via de conta, negociações de pagamentos e transferência de titularidade"><img width="640" height="360" class="entry-thumb td-modal-image" src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/7-Topo-Eletropaulo-divulgação-640x360.jpg" alt="Eletropaulo traz serviços à região central de Cotia" title="Eletropaulo traz serviços à região central de Cotia"/></a><figcaption class="wp-caption-text">Entre os serviços oferecidos estão segunda via de conta, negociações de pagamentos e transferência de titularidade</figcaption></figure></div>


        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="1388730776"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="1388730776"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="1388730776"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nesta sexta-feira, 27, e sábado, 28, a AES Eletropaulo vai oferecer atendimento na av. Nossa Senhora de Fátima, Vila Monte Serrat, em Cotia. Entre os serviços oferecidos estão segunda via de conta, negociações de pagamentos e transferência de titularidade. Também haverá distribuição de algodão doce, picolé e pipoca. A iniciativa conta com o apoio da prefeitura.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários </span>
		<div class="fb-comments" data-href="http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>
        </div>





        <footer>

            
            


            <div class="td-post-source-tags td-pb-padding-side">

                
                <ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="http://www.visaooeste.com.br/tag/cotia/">Cotia</a></li><li><a href="http://www.visaooeste.com.br/tag/eletropaulo/">eletropaulo</a></li></ul>
            </div>



            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.visaooeste.com.br%2Feletropaulo-traz-servicos-regiao-central-de-cotia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Eletropaulo+traz+servi%C3%A7os+%C3%A0+regi%C3%A3o+central+de+Cotia&url=http%3A%2F%2Fwww.visaooeste.com.br%2Feletropaulo-traz-servicos-regiao-central-de-cotia%2F&via=visaooeste"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/&amp;media=http://www.visaooeste.com.br/wp-content/uploads/2017/01/7-Topo-Eletropaulo-divulgação.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Eletropaulo+traz+servi%C3%A7os+%C3%A0+regi%C3%A3o+central+de+Cotia%20-%20http%3A%2F%2Fwww.visaooeste.com.br%2Feletropaulo-traz-servicos-regiao-central-de-cotia%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/" data-text="Eletropaulo traz serviços à região central de Cotia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Mais notícias</span><a href="http://www.visaooeste.com.br/visao-atenta-172/">Visão Atenta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Mais notícias</span><a href="http://www.visaooeste.com.br/aula-de-tai-chi-chuan-no-sesc-osasco/">Aula de tai chi chuan no Sesc Osasco</a></div></div></div>
            <div class="author-box-wrap"><a href="http://www.visaooeste.com.br/author/william-galvao/"><img alt='' src='http://0.gravatar.com/avatar/90cad66ad5a20ea6e0e5306dac2c53d9?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90cad66ad5a20ea6e0e5306dac2c53d9?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.visaooeste.com.br/author/william-galvao/">William Galvão</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="William Galvão"></span><meta itemprop="datePublished" content="2017-01-27T17:02:16+00:00"><meta itemprop="dateModified" content="2017-01-27T17:02:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.visaooeste.com.br/eletropaulo-traz-servicos-regiao-central-de-cotia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"></span><meta itemprop="name" content="Visão Oeste"></span><meta itemprop="headline " content="Eletropaulo traz serviços à região central de Cotia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.visaooeste.com.br/wp-content/uploads/2017/01/7-Topo-Eletropaulo-divulgação.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>
        </footer>

		
		


    </article> <!-- /.post -->
	
	
	
	


    <script>var block_td_uid_3_588ba876a63c0 = new tdBlock();
block_td_uid_3_588ba876a63c0.id = "td_uid_3_588ba876a63c0";
block_td_uid_3_588ba876a63c0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_588ba876a63c0_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":37554,"live_filter_cur_post_author":"4"}';
block_td_uid_3_588ba876a63c0.td_column_number = "3";
block_td_uid_3_588ba876a63c0.block_type = "td_block_related_posts";
block_td_uid_3_588ba876a63c0.post_count = "6";
block_td_uid_3_588ba876a63c0.found_posts = "53";
block_td_uid_3_588ba876a63c0.header_color = "";
block_td_uid_3_588ba876a63c0.ajax_pagination_infinite_stop = "";
block_td_uid_3_588ba876a63c0.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_3_588ba876a63c0);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_588ba876a63c0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_588ba876a63c0" ><h4 class="td-related-title"><a id="td_uid_4_588ba876ab467" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_588ba876a63c0" href="#">Mais notícias relacionadas</a><a id="td_uid_5_588ba876ab4a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_588ba876a63c0" href="#">Sobre o autor</a></h4><div id=td_uid_3_588ba876a63c0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/desafios-dos-prefeitos-transporte-caro-e-precario-acesso-limitado-cultura-e-saude-sao-principais-obstaculos-da-nova-gestao-de-cotia/" rel="bookmark" title="Desafios dos Prefeitos: transporte caro e precário, acesso limitado à cultura e saúde são principais obstáculos da nova gestão de Cotia"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/IMG_20170125_150555994-Small-238x178.jpg" alt="Desafios dos Prefeitos: transporte caro e precário, acesso limitado à cultura e saúde são principais obstáculos da nova gestão de Cotia" title="Desafios dos Prefeitos: transporte caro e precário, acesso limitado à cultura e saúde são principais obstáculos da nova gestão de Cotia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/desafios-dos-prefeitos-transporte-caro-e-precario-acesso-limitado-cultura-e-saude-sao-principais-obstaculos-da-nova-gestao-de-cotia/" rel="bookmark" title="Desafios dos Prefeitos: transporte caro e precário, acesso limitado à cultura e saúde são principais obstáculos da nova gestão de Cotia">Desafios dos Prefeitos: transporte caro e precário, acesso limitado à cultura e saúde são principais obstáculos da nova gestão de Cotia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/prefeito-cobra-eletropaulo/" rel="bookmark" title="Prefeito cobra Eletropaulo"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/15823244_1374954412574845_6043032976542969455_n-238x178.jpg" alt="Prefeito cobra Eletropaulo" title="Prefeito cobra Eletropaulo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/prefeito-cobra-eletropaulo/" rel="bookmark" title="Prefeito cobra Eletropaulo">Prefeito cobra Eletropaulo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/empossado-em-cotia-rogerio-franco-anuncia-secretarios-e-inicia-projetos-de-governo/" rel="bookmark" title="Empossado em Cotia, Rogério Franco anuncia secretários e inicia projetos de governo"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/Rogerio-Franco-prefeito-Cotia-238x178.jpg" alt="Empossado em Cotia, Rogério Franco anuncia secretários e inicia projetos de governo" title="Empossado em Cotia, Rogério Franco anuncia secretários e inicia projetos de governo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/empossado-em-cotia-rogerio-franco-anuncia-secretarios-e-inicia-projetos-de-governo/" rel="bookmark" title="Empossado em Cotia, Rogério Franco anuncia secretários e inicia projetos de governo">Empossado em Cotia, Rogério Franco anuncia secretários e inicia projetos de governo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/7a-virada-inclusiva-passa-pelas-cidades-da-regiao/" rel="bookmark" title="7ª Virada Inclusiva passa pelas cidades da região"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2016/11/virada-inclusiva-2015-238x178.jpg" alt="7ª Virada Inclusive passa pelas cidades da região" title="7ª Virada Inclusiva passa pelas cidades da região"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/7a-virada-inclusiva-passa-pelas-cidades-da-regiao/" rel="bookmark" title="7ª Virada Inclusiva passa pelas cidades da região">7ª Virada Inclusiva passa pelas cidades da região</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/sob-olhares-de-rogerio-ceni-sub-17-do-sao-paulo-e-campeao-paulista-em-cotia/" rel="bookmark" title="Sob olhares de Rogério Ceni, sub-17 do São Paulo é campeão Paulista em Cotia"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2016/11/Captura-de-tela-2016-11-28-12.49.09-238x178.png" alt="" title="Sob olhares de Rogério Ceni, sub-17 do São Paulo é campeão Paulista em Cotia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/sob-olhares-de-rogerio-ceni-sub-17-do-sao-paulo-e-campeao-paulista-em-cotia/" rel="bookmark" title="Sob olhares de Rogério Ceni, sub-17 do São Paulo é campeão Paulista em Cotia">Sob olhares de Rogério Ceni, sub-17 do São Paulo é campeão Paulista em Cotia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/delacao-premiada-e-tema-de-palestra-gratuita-em-cotia/" rel="bookmark" title="&#8220;Delação Premiada&#8221; é tema de palestra gratuita em Cotia"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2016/11/12938146_261728840841046_1508069024621475356_n-238x178.jpg" alt="&quot;Delação Premiada&quot; é tema de palestra gratuita em Cotia" title="&#8220;Delação Premiada&#8221; é tema de palestra gratuita em Cotia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/delacao-premiada-e-tema-de-palestra-gratuita-em-cotia/" rel="bookmark" title="&#8220;Delação Premiada&#8221; é tema de palestra gratuita em Cotia">&#8220;Delação Premiada&#8221; é tema de palestra gratuita em Cotia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588ba876a63c0" data-td_block_id="td_uid_3_588ba876a63c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588ba876a63c0" data-td_block_id="td_uid_3_588ba876a63c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="visao-patrocinados" class="author-box-wrap">
		<div id="rcjsload_ab381e"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "http://trends.revcontent.com/serve.js.php?w=55700&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		var rcds = document.getElementById("rcjsload_ab381e"); rcds.appendChild(rcel);
		})();
		</script>
	</div>


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Faça seu comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eletropaulo-traz-servicos-regiao-central-de-cotia/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.visaooeste.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar" /> <input type='hidden' name='comment_post_ID' value='37554' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1086a9750" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->

                                </div>

                            </div>

                            <div class="td-pb-span4 td-main-sidebar" role="complementary">

                                <div class="td-ss-main-sidebar">

                                    <aside class="widget widget_text"><div class="block-title"><span>Versão Impressa</span></div>			<div class="textwidget"><a href="https://issuu.com/visaooeste/docs/jornal675"><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/675.jpg"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a class="gofollow" data-track="OSwyLDEsMTA=" href="http://www.tvosasco.com.br/" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner TV Osasco');"><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/tvosasco.jpg" border="0"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a class="gofollow" data-track="OSwyLDEsMTA=" href="http://www.sicoobcredmetal.com.br/" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner Credmetal');"><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/credmetal.jpg" border="0"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a class="gofollow" data-track="MjYsMSwxLDEw" href="http://www.direcoesconsultoria.com.br/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'link','click', 'Banner Direcoes');"><img src="http://www.visaooeste.com.br/wp-content/uploads/2016/03/Anuncio_Direcoes_300x350px.jpg" border="0"></a></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="5958531173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="5958531173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="5958531173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Últimas Notícias</span></div>		<ul>
					<li>
				<a href="http://www.visaooeste.com.br/frases-da-semana-21/">Frases da Semana</a>
						</li>
					<li>
				<a href="http://www.visaooeste.com.br/alvaro-ferreira-da-costa-casos-de-assedio-moral-aumentam-em-epoca-de-crise/">Álvaro Ferreira  da Costa: Casos de assédio moral aumentam em época de crise</a>
						</li>
					<li>
				<a href="http://www.visaooeste.com.br/altamiro-borges-valdemiro-garfa-r-8-milhoes-com-tragedias/">Altamiro Borges: Valdemiro garfa R$ 8 milhões com “tragédias”</a>
						</li>
					<li>
				<a href="http://www.visaooeste.com.br/taxi-x-uber-em-busca-do-equilibrio/">Editorial &#8211; Táxi x Uber: em busca do equilíbrio</a>
						</li>
					<li>
				<a href="http://www.visaooeste.com.br/procon-sp-orienta-consumidores-sobre-taxas-de-seguro-odontologico-ou-de-vida-em-contas-da-aes-eletropaulo/">Procon-SP orienta consumidores sobre taxas de seguro odontológico ou de vida em contas da AES-Eletropaulo</a>
						</li>
				</ul>
		</aside>		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="5958531173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="5958531173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="5958531173"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><a class="gofollow" data-track="OSwyLDEsMTA=" href="http://www.eloscont.com.br" target="_blank"><img src="http://www.visaooeste.com.br/wp-content/uploads/2016/11/elos.jpg" border="0"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a class="gofollow" data-track="OSwyLDEsMTA=" href="http://chalesitanhaem.wixsite.com/chalesitanhaem" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner chale');"><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/chale.jpg" border="0"></a></div>
		</aside>
                                </div>

                            </div>

                        
            </div> <!-- /.td-pb-row -->

        </div>

    </div> <!-- /.td-container -->



    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.visaooeste.com.br/"><img src="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" alt="" title=""/></a></div><div class="footer-text-wrap">Jornal semanal que cobre as cidades de Osasco, Barueri, Carapicuíba, Cotia, Itapevi, Jandira, Taboão da Serra, Embu das Artes, S. de Parnaíba e região.<div class="footer-email-wrap">Entre em contato por e-mail: <a href="mailto:redacao@visaooeste.com.br">redacao@visaooeste.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_588ba876b53fc_rand"  data-td-block-uid="td_uid_9_588ba876b53fc" ><script>var block_td_uid_9_588ba876b53fc = new tdBlock();
block_td_uid_9_588ba876b53fc.id = "td_uid_9_588ba876b53fc";
block_td_uid_9_588ba876b53fc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ainda mais not\u00edcias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"no_border_top","class":"td_uid_9_588ba876b53fc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_588ba876b53fc.td_column_number = "1";
block_td_uid_9_588ba876b53fc.block_type = "td_block_7";
block_td_uid_9_588ba876b53fc.post_count = "3";
block_td_uid_9_588ba876b53fc.found_posts = "9915";
block_td_uid_9_588ba876b53fc.header_color = "";
block_td_uid_9_588ba876b53fc.ajax_pagination_infinite_stop = "";
block_td_uid_9_588ba876b53fc.max_num_pages = "3305";
tdBlocksArray.push(block_td_uid_9_588ba876b53fc);
</script><h4 class="block-title"><span>Ainda mais notícias</span></h4><div id=td_uid_9_588ba876b53fc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/frases-da-semana-21/" rel="bookmark" title="Frases da Semana"><img width="100" height="75" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/2-frases-cripta-djan-100x75.jpg" alt="" title="Frases da Semana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/frases-da-semana-21/" rel="bookmark" title="Frases da Semana">Frases da Semana</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T18:04:44+00:00" >27/01/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/alvaro-ferreira-da-costa-casos-de-assedio-moral-aumentam-em-epoca-de-crise/" rel="bookmark" title="Álvaro Ferreira  da Costa: Casos de assédio moral aumentam em época de crise"><img width="80" height="75" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2015/01/Foto-Alvaro.jpg" alt="Álvaro Ferreira da Costa: Casos de assédio moral aumentam em época de crise" title="Álvaro Ferreira  da Costa: Casos de assédio moral aumentam em época de crise"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/alvaro-ferreira-da-costa-casos-de-assedio-moral-aumentam-em-epoca-de-crise/" rel="bookmark" title="Álvaro Ferreira  da Costa: Casos de assédio moral aumentam em época de crise">Álvaro Ferreira  da Costa: Casos de assédio moral aumentam em...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T17:56:59+00:00" >27/01/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/altamiro-borges-valdemiro-garfa-r-8-milhoes-com-tragedias/" rel="bookmark" title="Altamiro Borges: Valdemiro garfa R$ 8 milhões com “tragédias”"><img width="100" height="58" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2014/10/Altamiro-Borges-Site.jpg" alt="Altamiro Borges: Valdemiro garfa R$ 8 milhões com “tragédias”" title="Altamiro Borges: Valdemiro garfa R$ 8 milhões com “tragédias”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/altamiro-borges-valdemiro-garfa-r-8-milhoes-com-tragedias/" rel="bookmark" title="Altamiro Borges: Valdemiro garfa R$ 8 milhões com “tragédias”">Altamiro Borges: Valdemiro garfa R$ 8 milhões com “tragédias”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T17:44:01+00:00" >27/01/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_588ba876b76c1_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_10_588ba876b76c1" ><h4 class="block-title"><span>Popular categoria</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.visaooeste.com.br/category/edicoes/">Edições<span class="td-cat-no">5519</span></a></li><li><a href="http://www.visaooeste.com.br/category/home-5/">Home 5<span class="td-cat-no">3063</span></a></li><li><a href="http://www.visaooeste.com.br/category/cidades/">Cidades<span class="td-cat-no">2752</span></a></li><li><a href="http://www.visaooeste.com.br/category/destaque/">Destaque<span class="td-cat-no">2015</span></a></li><li><a href="http://www.visaooeste.com.br/category/politica/">Política<span class="td-cat-no">1556</span></a></li><li><a href="http://www.visaooeste.com.br/category/cultura/">Cultura<span class="td-cat-no">1176</span></a></li><li><a href="http://www.visaooeste.com.br/category/esportes/">Esportes<span class="td-cat-no">993</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Visão Oeste - Todos os direitos reservados.                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1022829021160486&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 588ba876b9f47
    -->

    <div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/visaooeste"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='dashicons-css'  href='http://www.visaooeste.com.br/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/www.visaooeste.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.visaooeste.com.br/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.visaooeste.com.br/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>