<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

    

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.visaooeste.com.br/xmlrpc.php" />

    <meta property="og:image" content="http://www.visaooeste.com.br/wp-content/uploads/2017/04/nodeste.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://www.visaooeste.com.br/wp-content/uploads/2016/07/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Projeto cria Semana do Imigrante Nordestino no calendário oficial de Osasco - Visão Oeste</title>
<meta name="keywords" content="Semana do Imigrante Nordestino"/>
<link rel="canonical" href="http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Projeto cria Semana do Imigrante Nordestino no calendário oficial de Osasco - Visão Oeste" />
<meta property="og:description" content="“Diante do grande número de conterrâneos nordestinos hoje residindo ou trabalhando em Osasco e região, nada mais justo dedicarmos anualmente uma semana para que esta valorosa comunidade divulgue suas raízes culturais&quot;, diz autor da proposta." />
<meta property="og:url" content="http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/" />
<meta property="og:site_name" content="Visão Oeste" />
<meta property="article:tag" content="nordestinos" />
<meta property="article:tag" content="Osasco" />
<meta property="article:tag" content="Semana do Imigrante Nordestino" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2017-04-24T18:15:40-03:00" />
<meta property="article:modified_time" content="2017-04-24T15:59:09-03:00" />
<meta property="og:updated_time" content="2017-04-24T15:59:09-03:00" />
<meta property="og:image" content="http://www.visaooeste.com.br/wp-content/uploads/2017/04/nodeste.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Diante do grande número de conterrâneos nordestinos hoje residindo ou trabalhando em Osasco e região, nada mais justo dedicarmos anualmente uma semana para que esta valorosa comunidade divulgue suas raízes culturais&quot;, diz autor da proposta." />
<meta name="twitter:title" content="Projeto cria Semana do Imigrante Nordestino no calendário oficial de Osasco - Visão Oeste" />
<meta name="twitter:image" content="http://www.visaooeste.com.br/wp-content/uploads/2017/04/nodeste.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Visão Oeste &raquo;" href="http://www.visaooeste.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo;" href="http://www.visaooeste.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo; Projeto cria Semana do Imigrante Nordestino no calendário oficial de Osasco" href="http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.visaooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.visaooeste.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='visao-css-css'  href='http://www.visaooeste.com.br/wp-content/plugins/visao-adapter/css/visao.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.visaooeste.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.visaooeste.com.br/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"1","fb_id":"visaooeste","cooc":"0","display_on_all":"1","show_once":"1","submenu":"1","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.visaooeste.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.visaooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.visaooeste.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.visaooeste.com.br/?p=42915' />
<link rel="alternate" type="application/json+oembed" href="http://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.visaooeste.com.br%2Fprojeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.visaooeste.com.br%2Fprojeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1022829021160486"/><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="É preciso autorização expressa da Editora Visão Oeste para reutilização de conteúdo do site do Jornal Visão Oeste. Para compartilhar notícias, use o link de compartilhamento para redes sociais em cada texto.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.visaooeste.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.visaooeste.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/www.visaooeste.com.br\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aguardar...";
var td_email_user_pass_incorrect="Senha incorreta!";
var td_email_user_incorrect="E-mail ou login incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c00418";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado da %url% foi carregada corretamente";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o foi carregada";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6465559-1', 'auto');
  ga('send', 'pageview');

</script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.visaooeste.com.br/rsslatest.xml" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5315485294484545",
    enable_page_level_ads: true
  });
</script>

<!--<meta property="fb:pages" content="421346177906948" />-->
<meta property="fb:pages" content="424992611033334" />
</head>



<body class="post-template-default single single-post postid-42915 single-format-standard projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco single_template_6 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>



    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-secundario-container"><ul id="menu-secundario" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-22"><a href="http://www.visaooeste.com.br/category/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26112"><a href="http://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li id="menu-item-26106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26106"><a href="http://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="http://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="http://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li id="menu-item-26110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26110"><a href="http://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li id="menu-item-26111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26111"><a href="http://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li id="menu-item-26120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26120"><a href="http://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li id="menu-item-26113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26113"><a href="http://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li id="menu-item-26109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26109"><a href="http://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li id="menu-item-26121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26121"><a href="http://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.visaooeste.com.br/category/politica/">Política</a></li>
<li id="menu-item-19613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19613"><a href="http://www.visaooeste.com.br/category/opiniao/">Opinião<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38978"><a href="#">Colunistas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38974"><a href="http://www.visaooeste.com.br/category/opiniao/pestalozzi/">Associação Pestalozzi de Osasco</a></li>
		<li id="menu-item-38973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38973"><a href="http://www.visaooeste.com.br/category/opiniao/osaskito/">Osaskitto</a></li>
		<li id="menu-item-38971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38971"><a href="http://www.visaooeste.com.br/category/opiniao/dennis-ramos/">Dennis Ramos</a></li>
		<li id="menu-item-38972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38972"><a href="http://www.visaooeste.com.br/category/opiniao/ju-franca/">Ju França</a></li>
		<li id="menu-item-38975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38975"><a href="http://www.visaooeste.com.br/category/opiniao/simone-de-carvalho/">Simone de Carvalho</a></li>
		<li id="menu-item-38976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38976"><a href="http://www.visaooeste.com.br/category/opiniao/valter-dionisio/">Valter Dionísio</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://www.visaooeste.com.br/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19610"><a href="http://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
<li id="menu-item-19606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-19606"><a href="http://www.visaooeste.com.br">Especiais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.visaooeste.com.br/category/tecnologia/">Tech</a></li>
	<li id="menu-item-26116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26116"><a href="http://www.visaooeste.com.br/category/veiculos/">Motor</a></li>
	<li id="menu-item-26118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26118"><a href="http://www.visaooeste.com.br/category/imoveis/">Imóveis</a></li>
	<li id="menu-item-33230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33230"><a href="http://www.visaooeste.com.br/category/doce-lar/">Doce Lar</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.visaooeste.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-33229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33229"><a href="http://www.visaooeste.com.br/category/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-19608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19608"><a href="http://www.visaooeste.com.br/category/saude-2/">Saúde</a></li>
	<li id="menu-item-19607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19607"><a href="http://www.visaooeste.com.br/category/perfil/">Perfil</a></li>
	<li id="menu-item-19611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19611"><a href="http://www.visaooeste.com.br/category/gastronomia/">Gastronomia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-26119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26119"><a href="http://www.visaooeste.com.br/category/gastronomia/roteiro/">Roteiro</a></li>
	</ul>
</li>
	<li id="menu-item-34055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34055"><a href="http://www.visaooeste.com.br/category/viagem/">Viagem</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.visaooeste.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-33392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33392"><a href="http://www.visaooeste.com.br/category/economia/">Economia</a></li>
<li id="menu-item-34983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34983"><a href="http://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.visaooeste.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>




    <div id="td-outer-wrap">

    


        <div class="td-outer-container">

        


            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu" class="top-header-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="http://www.visaooeste.com.br/expediente/">Expediente</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="http://www.visaooeste.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-14700" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14700"><a href="http://www.visaooeste.com.br/vagas-de-emprego/">Vagas de Emprego</a></li>
<li id="menu-item-41677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41677"><a href="http://www.visaooeste.com.br/classificados/">Classificados</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="http://www.visaooeste.com.br/edicoesanteriores/">Edições Anteriores</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83"><a href="http://www.visaooeste.com.br/contato/">Contato</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Você logou na conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Seu login</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar a senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A senha será enviada por e-mail.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.visaooeste.com.br/">
                <img src="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/>
                <span class="td-visual-hidden">Visão Oeste</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicidade</span><div class="g g-1"><div class="g-single a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="http://www.vestibulinhoetec.com.br/home/" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner ETEC');"><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/banner-topo-etec-1.png" /></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.visaooeste.com.br/">
			<img src="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="http://www.visaooeste.com.br/">
			<img src="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/>
		</a>
		    </div>
    <div class="menu-secundario-container"><ul id="menu-secundario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://www.visaooeste.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26112"><a href="http://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26106"><a href="http://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="http://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26108"><a href="http://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26110"><a href="http://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26111"><a href="http://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26120"><a href="http://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26113"><a href="http://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26109"><a href="http://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26121"><a href="http://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.visaooeste.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-19613"><a href="http://www.visaooeste.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38978"><a href="#">Colunistas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38974"><a href="http://www.visaooeste.com.br/category/opiniao/pestalozzi/">Associação Pestalozzi de Osasco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38973"><a href="http://www.visaooeste.com.br/category/opiniao/osaskito/">Osaskitto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38971"><a href="http://www.visaooeste.com.br/category/opiniao/dennis-ramos/">Dennis Ramos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38972"><a href="http://www.visaooeste.com.br/category/opiniao/ju-franca/">Ju França</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38975"><a href="http://www.visaooeste.com.br/category/opiniao/simone-de-carvalho/">Simone de Carvalho</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38976"><a href="http://www.visaooeste.com.br/category/opiniao/valter-dionisio/">Valter Dionísio</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="http://www.visaooeste.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19610"><a href="http://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-19606"><a href="http://www.visaooeste.com.br">Especiais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://www.visaooeste.com.br/category/tecnologia/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26116"><a href="http://www.visaooeste.com.br/category/veiculos/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26118"><a href="http://www.visaooeste.com.br/category/imoveis/">Imóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33230"><a href="http://www.visaooeste.com.br/category/doce-lar/">Doce Lar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://www.visaooeste.com.br/category/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33229"><a href="http://www.visaooeste.com.br/category/bem-estar/">Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19608"><a href="http://www.visaooeste.com.br/category/saude-2/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19607"><a href="http://www.visaooeste.com.br/category/perfil/">Perfil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-19611"><a href="http://www.visaooeste.com.br/category/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26119"><a href="http://www.visaooeste.com.br/category/gastronomia/roteiro/">Roteiro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34055"><a href="http://www.visaooeste.com.br/category/viagem/">Viagem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.visaooeste.com.br/category/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33392"><a href="http://www.visaooeste.com.br/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34983"><a href="http://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.visaooeste.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
<article id="post-42915" class="td-post-template-6 post-42915 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-osasco tag-nordestinos tag-osasco tag-semana-do-imigrante-nordestino" itemscope itemtype="http://schema.org/Article">





    <div class="template6-header">

        <div class="td-post-header td-container td-parallax-header" id="td_parallax_header_6">



            <header class="td-pb-padding-side">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.visaooeste.com.br/category/cidades/">Cidades</a></li><li class="entry-category"><a  href="http://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li></ul>
                <h1 class="entry-title">Projeto cria Semana do Imigrante Nordestino no calendário oficial de Osasco</h1>




                




                <div class="meta-info">



                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.visaooeste.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div>
                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T18:15:40+00:00" >24/04/2017</time></span>
                    
                    <div class="td-post-comments"><a href="http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/#respond"><i class="td-icon-comments"></i>0</a></div>
                </div>

                <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>

            </header>

        </div>

    </div>





    <div class="template6-content">

        <div class=" td-container">

            <div class="td-container-border">

                <div class="td-pb-row">

                    
                                <div class="td-pb-span8 td-main-content" role="main">

                                    <div class="td-ss-main-content">

                                        


    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartilhar</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.visaooeste.com.br%2Fprojeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Projeto+cria+Semana+do+Imigrante+Nordestino+no+calend%C3%A1rio+oficial+de+Osasco&url=http%3A%2F%2Fwww.visaooeste.com.br%2Fprojeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco%2F&via=visaooeste"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/&amp;media=http://www.visaooeste.com.br/wp-content/uploads/2017/04/nodeste.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Projeto+cria+Semana+do+Imigrante+Nordestino+no+calend%C3%A1rio+oficial+de+Osasco%20-%20http%3A%2F%2Fwww.visaooeste.com.br%2Fprojeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>


    <div class="td-post-content td-pb-padding-side">

        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="3921328372"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="3921328372"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidade</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="3921328372"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Tramita na Câmara de Osasco um projeto de lei (PL) que institui a Semana do Imigrante Nordestino no calendário oficial da cidade. O PL 17/2017, de autoria do vereador Didi (PSDB), estabelece que a data seja celebrada na segunda semana de novembro. A proposta também prevê a realização de uma feira cultural em razão das celebrações.</p>
<p>“Diante do grande número de conterrâneos nordestinos hoje residindo ou trabalhando em Osasco e região, nada mais justo dedicarmos anualmente uma semana em nossa cidade para que esta valorosa comunidade de nordestinos divulgue suas raízes culturais, manifestadas, por exemplo, nas músicas, danças e tradições, com apresentações de talentos artísticos musicais e suas comidas típicas”, justifica Didi no projeto de lei.</p>
<p>A proposta está na Comissão de Educação, Cultura e Esportes da Câmara de Osasco.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários </span>
		<div class="fb-comments" data-href="http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>
    </div>





    <footer>

        
        


        <div class="td-post-source-tags td-pb-padding-side">

            
            <ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="http://www.visaooeste.com.br/tag/nordestinos/">nordestinos</a></li><li><a href="http://www.visaooeste.com.br/tag/osasco/">Osasco</a></li><li><a href="http://www.visaooeste.com.br/tag/semana-do-imigrante-nordestino/">Semana do Imigrante Nordestino</a></li></ul>
        </div>



        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.visaooeste.com.br%2Fprojeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Projeto+cria+Semana+do+Imigrante+Nordestino+no+calend%C3%A1rio+oficial+de+Osasco&url=http%3A%2F%2Fwww.visaooeste.com.br%2Fprojeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco%2F&via=visaooeste"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/&amp;media=http://www.visaooeste.com.br/wp-content/uploads/2017/04/nodeste.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Projeto+cria+Semana+do+Imigrante+Nordestino+no+calend%C3%A1rio+oficial+de+Osasco%20-%20http%3A%2F%2Fwww.visaooeste.com.br%2Fprojeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/" data-text="Projeto cria Semana do Imigrante Nordestino no calendário oficial de Osasco" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Mais notícias</span><a href="http://www.visaooeste.com.br/shoppings-de-osasco-podem-ser-obrigados-a-ter-brinquedos-para-criancas-com-deficiencia/">Shoppings de Osasco podem ser obrigados a ter brinquedos para crianças com deficiência</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Mais notícias</span><a href="http://www.visaooeste.com.br/prefeitura-notifica-bares-por-excesso-de-barulho/">Prefeitura notifica bares por excesso de barulho</a></div></div></div>
        <div class="author-box-wrap"><a href="http://www.visaooeste.com.br/author/redacao/"><img alt='' src='http://0.gravatar.com/avatar/3da001e294242397205410570780b8d0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3da001e294242397205410570780b8d0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.visaooeste.com.br/author/redacao/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-04-24T18:15:40+00:00"><meta itemprop="dateModified" content="2017-04-24T15:59:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"></span><meta itemprop="name" content="Visão Oeste"></span><meta itemprop="headline " content="Projeto cria Semana do Imigrante Nordestino no calendário oficial de Osasco"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.visaooeste.com.br/wp-content/uploads/2017/04/nodeste.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>
    </footer>

	

    <script>var block_td_uid_3_58fecabf9ea6f = new tdBlock();
block_td_uid_3_58fecabf9ea6f.id = "td_uid_3_58fecabf9ea6f";
block_td_uid_3_58fecabf9ea6f.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_3_58fecabf9ea6f_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":42915,"live_filter_cur_post_author":"2"}';
block_td_uid_3_58fecabf9ea6f.td_column_number = "3";
block_td_uid_3_58fecabf9ea6f.block_type = "td_block_related_posts";
block_td_uid_3_58fecabf9ea6f.post_count = "9";
block_td_uid_3_58fecabf9ea6f.found_posts = "511";
block_td_uid_3_58fecabf9ea6f.header_color = "";
block_td_uid_3_58fecabf9ea6f.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fecabf9ea6f.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_3_58fecabf9ea6f);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_58fecabf9ea6f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58fecabf9ea6f" ><h4 class="td-related-title"><a id="td_uid_4_58fecabfa3e08" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58fecabf9ea6f" href="#">Mais notícias relacionadas</a><a id="td_uid_5_58fecabfa3e47" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58fecabf9ea6f" href="#">Sobre o autor</a></h4><div id=td_uid_3_58fecabf9ea6f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/moradores-de-ruas-de-feiras-livres-podem-ter-50-de-desconto-no-iptu-em-osasco/" rel="bookmark" title="Moradores de ruas de feiras livres podem ter 50% de desconto no IPTU em Osasco"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/02/FEIRA-LIVRE-03-238x178.jpg" alt="Assunto foi debatido durante reunião entre o secretário de Indústria, Comércio e Abastecimento de Osasco (SICA), Alexandre Bussab, Sérgio Kamiya, presidente da Associação dos Feirantes de Osasco (Afeos) e o secretário Valdeci Magdanelo (Segurança e Controle Urbano - Secontru) / Foto: Divulgação" title="Moradores de ruas de feiras livres podem ter 50% de desconto no IPTU em Osasco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/moradores-de-ruas-de-feiras-livres-podem-ter-50-de-desconto-no-iptu-em-osasco/" rel="bookmark" title="Moradores de ruas de feiras livres podem ter 50% de desconto no IPTU em Osasco">Moradores de ruas de feiras livres podem ter 50% de desconto no IPTU em Osasco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/projeto-de-lei-aumenta-punicao-pichadores-em-osasco/" rel="bookmark" title="Projeto de lei aumenta punição a pichadores em Osasco"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/pichação-238x178.jpg" alt="" title="Projeto de lei aumenta punição a pichadores em Osasco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/projeto-de-lei-aumenta-punicao-pichadores-em-osasco/" rel="bookmark" title="Projeto de lei aumenta punição a pichadores em Osasco">Projeto de lei aumenta punição a pichadores em Osasco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/prefeitura-nega-morte-de-recem-nascido-na-maternidade-amador-aguiar/" rel="bookmark" title="Prefeitura nega morte de recém-nascido na maternidade Amador Aguiar"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/03/Leitos-UTI-neonatal_Amador-Aguiar_Carol-Nogueira-2-238x178.jpg" alt="A maternidade passa por reformulação e está em estudo o projeto de implantação do hospital da mulher / Foto: Carol Nogueira" title="Prefeitura nega morte de recém-nascido na maternidade Amador Aguiar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/prefeitura-nega-morte-de-recem-nascido-na-maternidade-amador-aguiar/" rel="bookmark" title="Prefeitura nega morte de recém-nascido na maternidade Amador Aguiar">Prefeitura nega morte de recém-nascido na maternidade Amador Aguiar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/cinemas-de-osasco-tem-seis-meses-para-se-adequarem-lei-das-campanhas-educativas/" rel="bookmark" title="Cinemas de Osasco têm seis meses para se adequarem à lei das campanhas educativas"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/03/cinemas-238x178.jpg" alt="cinemas Osasco" title="Cinemas de Osasco têm seis meses para se adequarem à lei das campanhas educativas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/cinemas-de-osasco-tem-seis-meses-para-se-adequarem-lei-das-campanhas-educativas/" rel="bookmark" title="Cinemas de Osasco têm seis meses para se adequarem à lei das campanhas educativas">Cinemas de Osasco têm seis meses para se adequarem à lei das campanhas educativas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/prefeitura-de-osasco-garante-que-reabertura-do-aterro-nao-coloca-moradores-da-area-em-risco/" rel="bookmark" title="Prefeitura de Osasco garante que reabertura do aterro não coloca moradores da área em risco"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/Aterro-238x178.png" alt="" title="Prefeitura de Osasco garante que reabertura do aterro não coloca moradores da área em risco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/prefeitura-de-osasco-garante-que-reabertura-do-aterro-nao-coloca-moradores-da-area-em-risco/" rel="bookmark" title="Prefeitura de Osasco garante que reabertura do aterro não coloca moradores da área em risco">Prefeitura de Osasco garante que reabertura do aterro não coloca moradores da área em risco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/camara-de-osasco-aprova-mocao-de-repudio-ao-jogo-da-baleia-azul-vereador-relata-amecas-filha/" rel="bookmark" title="Câmara de Osasco aprova Moção de Repúdio ao jogo da Baleia Azul; vereador relata ameças à filha"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/baleia-238x178.jpg" alt="" title="Câmara de Osasco aprova Moção de Repúdio ao jogo da Baleia Azul; vereador relata ameças à filha"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/camara-de-osasco-aprova-mocao-de-repudio-ao-jogo-da-baleia-azul-vereador-relata-amecas-filha/" rel="bookmark" title="Câmara de Osasco aprova Moção de Repúdio ao jogo da Baleia Azul; vereador relata ameças à filha">Câmara de Osasco aprova Moção de Repúdio ao jogo da Baleia Azul; vereador relata ameças à filha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/prefeito-e-vereadores-pedem-ame-alckmin/" rel="bookmark" title="Prefeito e vereadores  pedem AME a Alckmin"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/3-De-Okho-Lins-Alckmin-681x453-Small-238x178.jpg" alt="" title="Prefeito e vereadores  pedem AME a Alckmin"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/prefeito-e-vereadores-pedem-ame-alckmin/" rel="bookmark" title="Prefeito e vereadores  pedem AME a Alckmin">Prefeito e vereadores  pedem AME a Alckmin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/coleta-de-lixo-e-retomada-em-osasco/" rel="bookmark" title="Coleta de lixo é retomada em Osasco"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/IMG_20150326_131901295-Small-238x178.jpg" alt="Coleta de lixo é retomada em Osasco" title="Coleta de lixo é retomada em Osasco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/coleta-de-lixo-e-retomada-em-osasco/" rel="bookmark" title="Coleta de lixo é retomada em Osasco">Coleta de lixo é retomada em Osasco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/segurancas-walmart-em-osasco-agridem-cliente/" rel="bookmark" title="Seguranças do Walmart em Osasco agridem cliente"><img width="238" height="178" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/6-Walmart-reprodução-Small-238x178.jpg" alt="Seguranças do Walmart em Osasco agridem cliente" title="Seguranças do Walmart em Osasco agridem cliente"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/segurancas-walmart-em-osasco-agridem-cliente/" rel="bookmark" title="Seguranças do Walmart em Osasco agridem cliente">Seguranças do Walmart em Osasco agridem cliente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fecabf9ea6f" data-td_block_id="td_uid_3_58fecabf9ea6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fecabf9ea6f" data-td_block_id="td_uid_3_58fecabf9ea6f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div id="visao-patrocinados" class="author-box-wrap">
		<div id="rcjsload_ab381e"></div>
		<script type="text/javascript">
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		rcel.src = "http://trends.revcontent.com/serve.js.php?w=55700&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.async = true;
		var rcds = document.getElementById("rcjsload_ab381e"); rcds.appendChild(rcel);
		})();
		</script>
	</div>



	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Faça seu comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.visaooeste.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar" /> <input type='hidden' name='comment_post_ID' value='42915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="959542ea57" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->

                                    </div>

                                </div>

                                <div class="td-pb-span4 td-main-sidebar" role="complementary">

                                    <div class="td-ss-main-sidebar">

                                        <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Publicidade</span><center><div class="g g-4"><div class="g-single a-17"><!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="35777658";
	lmd_si="33901727";
	lmd_pu="8058";
	lmd_c="BR";
	lmd_wi="300";
	lmd_he="250";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END --></div></div></center></div><aside class="widget widget_text"><div class="block-title"><span>Versão Impressa</span></div>			<div class="textwidget"><a href="https://issuu.com/visaooeste/docs/jornal687"><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/687.jpg" style="margin:auto;"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center><span class="td-adspot-title">Publicidade</span>
<div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.direcoesconsultoria.com.br/" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner direções');"><center><img src="http://www.visaooeste.com.br/wp-content/uploads/2016/03/Anuncio_Direcoes_300x350px.jpg"></center></a></div></center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="http://www.novaon.com.br/" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner nova onda');"><center><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/03/novaonda-1.jpg"></center></a>

</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.sicoobcredmetal.com.br/" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner credmetal');"><center><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/credmetal.jpg"></center></a></div></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Últimas Notícias</span></div>		<ul>
					<li>
				<a href="http://www.visaooeste.com.br/moradores-de-ruas-de-feiras-livres-podem-ter-50-de-desconto-no-iptu-em-osasco/">Moradores de ruas de feiras livres podem ter 50% de desconto no IPTU em Osasco</a>
						</li>
					<li>
				<a href="http://www.visaooeste.com.br/greve-geral-sindicalistas-se-reunem-para-planejar-atos-de-sexta-28/">Greve Geral: sindicalistas se reúnem para planejar atos de sexta, 28</a>
						</li>
					<li>
				<a href="http://www.visaooeste.com.br/prefeitura-notifica-bares-por-excesso-de-barulho/">Prefeitura notifica bares por excesso de barulho</a>
						</li>
					<li>
				<a href="http://www.visaooeste.com.br/projeto-cria-semana-imigrante-nordestino-no-calendario-oficial-de-osasco/">Projeto cria Semana do Imigrante Nordestino no calendário oficial de Osasco</a>
						</li>
					<li>
				<a href="http://www.visaooeste.com.br/shoppings-de-osasco-podem-ser-obrigados-a-ter-brinquedos-para-criancas-com-deficiencia/">Shoppings de Osasco podem ser obrigados a ter brinquedos para crianças com deficiência</a>
						</li>
				</ul>
		</aside>		<aside class="widget widget_text">			<div class="textwidget"><center><span class="td-adspot-title">Publicidade</span>
<div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.tvosasco.com.br/" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner credmetal');"><center><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/01/tvosasco.jpg"></center></a></div></center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://api.whatsapp.com/send?phone=5511945623279" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner whatsvisao');"><center><img src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/whats-site.jpg"></center></a></div></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Publicidade</span><center><div class="g g-4"><div class="g-single a-17"><!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="35777658";
	lmd_si="33901727";
	lmd_pu="8058";
	lmd_c="BR";
	lmd_wi="300";
	lmd_he="250";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END --></div></div></center></div><aside class="widget widget_text">			<div class="textwidget"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="http://www.eloscont.com.br" target="_blank" onclick="ga('send', 'event', 'link','click', 'Banner elos');"><center><img src="http://www.visaooeste.com.br/wp-content/uploads/2016/11/elos.jpg"></center></a>

</div></div>
		</aside>
                                    </div>

                                </div>

                            
                </div> <!-- /.td-pb-row -->

            </div>

        </div> <!-- /.td-container -->

    </div>

</article> <!-- /.post -->



    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.visaooeste.com.br/"><img src="http://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" alt="" title=""/></a></div><div class="footer-text-wrap">Jornal semanal que cobre as cidades de Osasco, Barueri, Carapicuíba, Cotia, Itapevi, Jandira, Santana de Parnaíba e região. Contato: (011) 2640-2990<div class="footer-email-wrap">Entre em contato por e-mail: <a href="mailto:redacao@visaooeste.com.br">redacao@visaooeste.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_58fecabfb5f67_rand"  data-td-block-uid="td_uid_9_58fecabfb5f67" ><script>var block_td_uid_9_58fecabfb5f67 = new tdBlock();
block_td_uid_9_58fecabfb5f67.id = "td_uid_9_58fecabfb5f67";
block_td_uid_9_58fecabfb5f67.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ainda mais not\u00edcias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"no_border_top","class":"td_uid_9_58fecabfb5f67_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58fecabfb5f67.td_column_number = "1";
block_td_uid_9_58fecabfb5f67.block_type = "td_block_7";
block_td_uid_9_58fecabfb5f67.post_count = "3";
block_td_uid_9_58fecabfb5f67.found_posts = "11202";
block_td_uid_9_58fecabfb5f67.header_color = "";
block_td_uid_9_58fecabfb5f67.ajax_pagination_infinite_stop = "";
block_td_uid_9_58fecabfb5f67.max_num_pages = "3734";
tdBlocksArray.push(block_td_uid_9_58fecabfb5f67);
</script><h4 class="block-title"><span>Ainda mais notícias</span></h4><div id=td_uid_9_58fecabfb5f67 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/moradores-de-ruas-de-feiras-livres-podem-ter-50-de-desconto-no-iptu-em-osasco/" rel="bookmark" title="Moradores de ruas de feiras livres podem ter 50% de desconto no IPTU em Osasco"><img width="100" height="75" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/02/FEIRA-LIVRE-03-100x75.jpg" alt="Assunto foi debatido durante reunião entre o secretário de Indústria, Comércio e Abastecimento de Osasco (SICA), Alexandre Bussab, Sérgio Kamiya, presidente da Associação dos Feirantes de Osasco (Afeos) e o secretário Valdeci Magdanelo (Segurança e Controle Urbano - Secontru) / Foto: Divulgação" title="Moradores de ruas de feiras livres podem ter 50% de desconto no IPTU em Osasco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/moradores-de-ruas-de-feiras-livres-podem-ter-50-de-desconto-no-iptu-em-osasco/" rel="bookmark" title="Moradores de ruas de feiras livres podem ter 50% de desconto no IPTU em Osasco">Moradores de ruas de feiras livres podem ter 50% de desconto...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T19:00:26+00:00" >24/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/greve-geral-sindicalistas-se-reunem-para-planejar-atos-de-sexta-28/" rel="bookmark" title="Greve Geral: sindicalistas se reúnem para planejar atos de sexta, 28"><img width="100" height="75" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/greve-geral-100x75.jpg" alt="" title="Greve Geral: sindicalistas se reúnem para planejar atos de sexta, 28"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/greve-geral-sindicalistas-se-reunem-para-planejar-atos-de-sexta-28/" rel="bookmark" title="Greve Geral: sindicalistas se reúnem para planejar atos de sexta, 28">Greve Geral: sindicalistas se reúnem para planejar atos de sexta, 28</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T18:54:48+00:00" >24/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.visaooeste.com.br/prefeitura-notifica-bares-por-excesso-de-barulho/" rel="bookmark" title="Prefeitura notifica bares por excesso de barulho"><img width="100" height="75" class="entry-thumb" src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/Guarda-Itaévi-100x75.jpg" alt="" title="Prefeitura notifica bares por excesso de barulho"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.visaooeste.com.br/prefeitura-notifica-bares-por-excesso-de-barulho/" rel="bookmark" title="Prefeitura notifica bares por excesso de barulho">Prefeitura notifica bares por excesso de barulho</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T18:34:00+00:00" >24/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_58fecabfd8101_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_10_58fecabfd8101" ><h4 class="block-title"><span>Popular categoria</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.visaooeste.com.br/category/edicoes/">Edições<span class="td-cat-no">6093</span></a></li><li><a href="http://www.visaooeste.com.br/category/cidades/">Cidades<span class="td-cat-no">3295</span></a></li><li><a href="http://www.visaooeste.com.br/category/home-5/">Home 5<span class="td-cat-no">3063</span></a></li><li><a href="http://www.visaooeste.com.br/category/destaque/">Destaque<span class="td-cat-no">2209</span></a></li><li><a href="http://www.visaooeste.com.br/category/politica/">Política<span class="td-cat-no">1707</span></a></li><li><a href="http://www.visaooeste.com.br/category/cidades/osasco/">Osasco<span class="td-cat-no">1318</span></a></li><li><a href="http://www.visaooeste.com.br/category/cultura/">Cultura<span class="td-cat-no">1296</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Visão Oeste - Todos os direitos reservados.                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1022829021160486&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 58fecac00723c
    -->

    <div class="td-container"><style type="text/css">
    .td-ss-main-sidebar aside:nth-child(0) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(1) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(2) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(3) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(4) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(5) .block-title > span{
        position:static;
    }
    
    .td-ss-main-sidebar aside:nth-child(0) .block-title ,
    .td-ss-main-sidebar aside:nth-child(1) .block-title,
    .td-ss-main-sidebar aside:nth-child(2) .block-title ,
    .td-ss-main-sidebar aside:nth-child(3) .block-title,
    .td-ss-main-sidebar aside:nth-child(4) .block-title ,
    .td-ss-main-sidebar aside:nth-child(5) .block-title {
        width:100%;
        text-align:center;
    }
</style></div><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/visaooeste"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='dashicons-css'  href='http://www.visaooeste.com.br/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.visaooeste.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.visaooeste.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/www.visaooeste.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    


	



		(function() {



			var td_homepage_full_bg_image_wrapper1 = jQuery('<div class="td-full-screen-header-image-wrap"></div>');

			var td_homepage_full_bg_image_wrapper2 = jQuery('<div id="td-full-screen-header-image" class="td-image-gradient"></div>');

			var td_homepage_full_bg_image = jQuery('<img class="td-backstretch" src="http://www.visaooeste.com.br/wp-content/uploads/2017/04/nodeste.jpg"/>');



			td_homepage_full_bg_image_wrapper1.append(td_homepage_full_bg_image_wrapper2);

			td_homepage_full_bg_image_wrapper2.append(td_homepage_full_bg_image);



			// add to body

			jQuery('#td-outer-wrap').prepend(td_homepage_full_bg_image_wrapper1);



			// run the backstracher

			var td_backstr_item = new tdBackstr.item();

			td_backstr_item.wrapper_image_jquery_obj = td_homepage_full_bg_image_wrapper1;

			td_backstr_item.image_jquery_obj = td_homepage_full_bg_image;

			tdBackstr.add_item(td_backstr_item);



		})();



	

	

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.visaooeste.com.br/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.visaooeste.com.br/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
<!-- Dynamic page generated in 1.007 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-25 01:04:16 -->

<!-- super cache -->