<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=pt-BR> <!--<![endif]-->
<head>
    
    <meta charset=UTF-8 />
    <meta name=viewport content="width=device-width, initial-scale=1.0">
    <link rel=pingback href="https://www.visaooeste.com.br/xmlrpc.php"/>
    <meta name=robots content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel=icon type="image/png" href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/logo-visao-final_ico.png"><link rel=apple-touch-icon-precomposed sizes=76x76 href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/76.png"/><link rel=apple-touch-icon-precomposed sizes=120x120 href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/120.png"/><link rel=apple-touch-icon-precomposed sizes=152x152 href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/152.png"/><link rel=apple-touch-icon-precomposed sizes=114x114 href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/114.png"/><link rel=apple-touch-icon-precomposed sizes=144x144 href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba</title>
	<meta name=description content="O Posto de Atendimento ao Trabalhador de Santana de Parnaíba está com 200 vagas de emprego abertas para o cargo de auxiliar de logística."/>
	<link rel=canonical href="https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/"/>
	<meta property=og:locale content=pt_BR />
	<meta property=og:type content=article />
	<meta property=og:title content="200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba"/>
	<meta property=og:description content="O Posto de Atendimento ao Trabalhador de Santana de Parnaíba está com 200 vagas de emprego abertas para o cargo de auxiliar de logística."/>
	<meta property=og:url content="https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/"/>
	<meta property=og:site_name content="Visão Oeste"/>
	<meta property=article:publisher content="https://www.facebook.com/visaooeste/"/>
	<meta property=article:published_time content="2022-01-17T17:58:43+00:00"/>
	<meta property=article:modified_time content="2022-01-17T17:57:24+00:00"/>
	<meta property=og:image content="https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira.jpg"/>
	<meta property=og:image:width content=1200 />
	<meta property=og:image:height content=800 />
	<meta property=og:image:type content="image/jpeg"/>
	<meta name=twitter:card content=summary />
	<meta name=twitter:creator content="@visaooeste"/>
	<meta name=twitter:site content="@visaooeste"/>
	<script type="application/ld+json" class=yoast-schema-graph>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</script>
	<!-- / Yoast SEO plugin. -->


<link rel=amphtml href="https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/amp/"/><meta name=generator content="AMP for WP 1.0.77.34"/><link rel=dns-prefetch href='//www.google.com'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Feed para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/feed/"/>
<link rel=alternate type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo; 200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba" href="https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/A.style.min.css,qver=5.8.3.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media=all />
<style id=bsearch-style-css media=all>.bsearch_results_page{max-width:90%;margin:20px;padding:20px}.bsearch_thumb_wrapper img{max-width:100%}.bsearch-form-container{text-align:center;margin:10px auto}.bsearchform{display:flex;flex-wrap:wrap;flex-direction:row;flex-flow:row wrap;justify-content:space-between}.bsearchform div{padding:2px}.bsearchform .bsearch-form-search-field{flex:auto}.bsearchform input[type=search],.bsearchform select{background-color:#fff;border:thin solid #999;display:inline-block;font:inherit;line-height:1.5em;padding:.5em 3.5em .5em 1em;width:100%;height:100%}.bsearchform select{background-image:linear-gradient(45deg,transparent 50%,gray 50%),linear-gradient(135deg,gray 50%,transparent 50%),linear-gradient(to right,#ccc,#ccc);background-position:calc(100% - 20px) calc(1em + 2px),calc(100% - 15px) calc(1em + 2px),calc(100% - 2.5em) .5em;background-size:5px 5px,5px 5px,1px 1.5em;background-repeat:no-repeat;margin:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;-webkit-appearance:none;-moz-appearance:none}.bsearch_footer{text-align:center}.bsearch_highlight{background:#ffc}.bsearch-post{margin:30px auto}ul.bsearch_post_meta{list-style:none;margin:0;padding:0;display:flex;flex-wrap:wrap}ul.bsearch_post_meta li{flex:auto;list-style-type:none;padding:2px;margin:0}@media all and (max-width:600px){.bsearchform,ul.bsearch_post_meta{flex-direction:column}}</style>
<style id=bsearch-style-inline-css type='text/css'>#bsearchform{margin:20px;padding:20px}#heatmap{margin:20px;padding:20px;border:1px dashed #ccc}.bsearch_results_page{max-width:90%;margin:20px;padding:20px}.bsearch_footer{text-align:center}.bsearch_highlight{background:#ffc}</style>
<link rel=stylesheet id=contact-form-7-css href='/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.5.3.pagespeed.cf.-dvEpspat2.css' type='text/css' media=all />
<style id=style-visao-add-css media=all>@viewport {
  width: device-width;
  zoom: 1;
}#conteudo-visao-compartilhar{margin-bottom:20px;border-bottom:solid 1px #e6e6e6}#conteudo-visao-compartilhar li{margin:0!important}#conteudo-visao-compartilhar p,#conteudo-visao-compartilhar .td-classic-sharing{display:none}#conteudo-visao-compartilhar .td-post-sharing{padding:10px 0 0 0!important}#app-iphone,#app-iphone *{box-sizing:border-box}#app-iphone{z-index:5000000;position:fixed;bottom:0;left:0;padding:7px;background:#efefef;display:none;border-top:solid 1px #666}#app-iphone a{display:block}#app-iphone a:after{content:'';display:block;width:0;height:0;clear:both;visibility:hidden}#app-iphone img{width:30%;float:left}#app-iphone p{display:block;width:68%;float:right;margin:0;padding:0}@media (max-width:767px){.anuncio-conteudo-left,.anuncio-conteudo-right{float:none}aside.widget .textwidget{margin-bottom:20px!important}.td-container .td-pb-span4{width:auto!important}}div div.td-big-grid-post-fixo:not(:first-child):before{content:'PATROCINADO';display:block;text-align:right;background-color:#444;color:#ccc;padding:0px 4px}</style>
<link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media=all />
<link rel=stylesheet id=td-theme-css href='/wp-content/themes/Newsmag-child/A.style.css,qver=2.0.0.pagespeed.cf.vc43DyYLM_.css' type='text/css' media=all />
<style id=td-theme-inline-css type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel=stylesheet id=td-legacy-framework-front-style-css href='/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/A.td_legacy_main.css,qver=f778b80ab85431daf83e3194bb71bc89.pagespeed.cf.Tc9AOv3b1R.css' type='text/css' media=all />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id=jquery-core-js></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id=jquery-migrate-js></script>
<link rel="https://api.w.org/" href="https://www.visaooeste.com.br/wp-json/"/><link rel=alternate type="application/json" href="https://www.visaooeste.com.br/wp-json/wp/v2/posts/112680"/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.visaooeste.com.br/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.visaooeste.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name=generator content="WordPress 5.8.3"/>
<link rel=shortlink href='https://www.visaooeste.com.br/?p=112680'/>
<link rel=alternate type="application/json+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2F200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2F200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba%2F&#038;format=xml"/>
<meta property=fb:app_id content=1022829021160486 />    <script type="text/javascript">function nxsPostToFav(obj){obj.preventDefault;var k=obj.target.split("-");var nt=k[0];var ii=k[1];var pid=k[2];var data={action:'nxs_snap_aj',nxsact:'manPost',nt:nt,id:pid,nid:ii,et_load_builder_modules:1,_wpnonce:'63859067bb'};jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>');jQuery('#nxsFavNotice').modal({fadeDuration:50});jQuery.post('https://www.visaooeste.com.br/wp-admin/admin-ajax.php',data,function(response){if(response=='')response='Message Posted';jQuery('#nxsFavNoticeCnt').html('<p> '+response+'</p>'+'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');});}</script><script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel=amphtml href="https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/amp/"><link rel=stylesheet href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.visaooeste.com.br\/wp-admin\/","wpRestNonce":"d79f6182e8","wpRestUrl":"https:\/\/www.visaooeste.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			      <meta name=onesignal content=wordpress-plugin />
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.visaooeste.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='813a1129-544e-4f93-931f-2714e39bb0a8';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Visão Oeste";oneSignal_options['welcomeNotification']['message']="Agradecemos sua inscrição!";oneSignal_options['welcomeNotification']['url']="https://www.visaooeste.com.br";oneSignal_options['path']="https://www.visaooeste.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Quer receber notificações de novas notícias?";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Notificação";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="As notificações serão mostradas no seu desktop";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Notificação";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="As notificações serão mostradas no seu celular";oneSignal_options['promptOptions']['exampleNotificationCaption']="Você pode cancelar a qualquer momento";oneSignal_options['promptOptions']['acceptButtonText']="SIM! RECEBER";oneSignal_options['promptOptions']['cancelButtonText']="NÃO";oneSignal_options['promptOptions']['siteName']="Portal Visão Oeste";oneSignal_options['promptOptions']['autoAcceptTitle']="SIM";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Inscreva-se para receber notificações de notícias';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Você se inscreveu para receber notificações';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Notificações bloqueadas';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por se inscrever no Portal Visão Oeste';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Você se inscreveu para receber notificações';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Você não receberá notificações novamente';oneSignal_options['notifyButton']['text']['dialog.main.title']='Controle de Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='RECEBER';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELAR';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='DESBLOQUEAR';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Instruções para receber notificações';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.visaooeste.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.1";var td_get_template_directory_uri="https:\/\/www.visaooeste.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="3";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#c00418";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="979ad26c5a";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta property=fb:pages content=788678517965589 />
<meta property=fb:pages content=421346177906948 />
<!-- Start Analytics Javascript -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-6465559-1','auto');ga('send','pageview');</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RW4M7CJMC6"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-RW4M7CJMC6');</script>
<!-- End Analytics Javascript -->
<script type="text/javascript" src="https://ads.vidoomy.com/visao-oeste_13335.js" async></script> 
<!-- Start Adsense AutoAds Javascript -->
<script data-ad-client=ca-pub-5315485294484545 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense AutoAds Javascript -->

<!-- Start AdManager Rules Javascript -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>	
<!-- End AdManager Rules Javascript -->
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/visaooeste-network/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}</script><style>.box-adsinsert-{}.box-adsinsert-center{margin:8px auto;text-align:center;display:block;clear:both}.box-adsinsert-default{margin:8px 0;clear:both}</style>
	<style id=tdw-css-placeholder></style>
    <script data-cfasync=false type="text/javascript">(function(){var w=window,d=w.document,s=d.createElement("script"),b=d.head||d.getElementsByTagName("head")[0];s.src="https://v3.denakop.com/denakop.js";s.type="text/javascript";s.async=true;s.setAttribute("data-cfasync","false");b.appendChild(s);w.denakoptag=w.denakoptag||{cmd:[]};w.denakoptag.cmd.push(function(){w.denakoptag.setAccountId(10139);});})();</script>
<style>.td_uid_1_61e5ded1e8d56_rand .td_module_wrap:hover .entry-title a,.td_uid_1_61e5ded1e8d56_rand .td-load-more-wrap a:hover,.td_uid_1_61e5ded1e8d56_rand .td_quote_on_blocks,.td_uid_1_61e5ded1e8d56_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_1_61e5ded1e8d56_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_1_61e5ded1e8d56_rand .td-instagram-user a{color:#000}.td_uid_1_61e5ded1e8d56_rand .td-next-prev-wrap a:hover i{background-color:#000;border-color:#000}.td_uid_1_61e5ded1e8d56_rand .td_module_wrap .td-post-category:hover,.td_uid_1_61e5ded1e8d56_rand .td-trending-now-title,.td_uid_1_61e5ded1e8d56_rand .block-title span,.td_uid_1_61e5ded1e8d56_rand .td-weather-information:before,.td_uid_1_61e5ded1e8d56_rand .td-weather-week:before,.td_uid_1_61e5ded1e8d56_rand .td-exchange-header:before,.td_uid_1_61e5ded1e8d56_rand .block-title a{background-color:#000}.td_uid_1_61e5ded1e8d56_rand .td-trending-now-title,.td_uid_1_61e5ded1e8d56_rand .block-title span,.td_uid_1_61e5ded1e8d56_rand .block-title a{color:#fff}</style><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100%!important}#wpdevar_comment_1 iframe{max-height:100%!important}</style><style>.td_uid_3_61e5ded2529ae_rand .td_module_wrap:hover .entry-title a,.td_uid_3_61e5ded2529ae_rand .td-load-more-wrap a:hover,.td_uid_3_61e5ded2529ae_rand .td_quote_on_blocks,.td_uid_3_61e5ded2529ae_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_3_61e5ded2529ae_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_3_61e5ded2529ae_rand .td-instagram-user a{color:#000}.td_uid_3_61e5ded2529ae_rand .td-next-prev-wrap a:hover i{background-color:#000;border-color:#000}.td_uid_3_61e5ded2529ae_rand .td_module_wrap .td-post-category:hover,.td_uid_3_61e5ded2529ae_rand .td-trending-now-title,.td_uid_3_61e5ded2529ae_rand .block-title span,.td_uid_3_61e5ded2529ae_rand .td-weather-information:before,.td_uid_3_61e5ded2529ae_rand .td-weather-week:before,.td_uid_3_61e5ded2529ae_rand .td-exchange-header:before,.td_uid_3_61e5ded2529ae_rand .block-title a{background-color:#000}.td_uid_3_61e5ded2529ae_rand .td-trending-now-title,.td_uid_3_61e5ded2529ae_rand .block-title span,.td_uid_3_61e5ded2529ae_rand .block-title a{color:#fff}</style><style>.td_uid_5_61e5ded2541da_rand .td_module_wrap:hover .entry-title a,.td_uid_5_61e5ded2541da_rand .td-load-more-wrap a:hover,.td_uid_5_61e5ded2541da_rand .td_quote_on_blocks,.td_uid_5_61e5ded2541da_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_5_61e5ded2541da_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_5_61e5ded2541da_rand .td-instagram-user a{color:#000}.td_uid_5_61e5ded2541da_rand .td-next-prev-wrap a:hover i{background-color:#000;border-color:#000}.td_uid_5_61e5ded2541da_rand .td_module_wrap .td-post-category:hover,.td_uid_5_61e5ded2541da_rand .td-trending-now-title,.td_uid_5_61e5ded2541da_rand .block-title span,.td_uid_5_61e5ded2541da_rand .td-weather-information:before,.td_uid_5_61e5ded2541da_rand .td-weather-week:before,.td_uid_5_61e5ded2541da_rand .td-exchange-header:before,.td_uid_5_61e5ded2541da_rand .block-title a{background-color:#000}.td_uid_5_61e5ded2541da_rand .td-trending-now-title,.td_uid_5_61e5ded2541da_rand .block-title span,.td_uid_5_61e5ded2541da_rand .block-title a{color:#fff}</style><style type="text/css" media=screen>#div-gpt-ad-1572457779909-0 div{text-align:center!important}body,p{font-size:14px}.entry-crumbs{font-size:12px!important;line-height:13px}.td-post-content p,.mce-content-body p,.comment-content p{font-size:16px!important;line-height:24px;margin-bottom:24px}.box-anuncio{float:none!important}.td-trending-now-display-area{font-size:14px}#audiencia-visao svg{vertical-align:middle;fill:#e0e0e0;width:17px}.div-gpt-ad-1572457779909-0 div{text-align:center!important}.td-icon-whatsapp:before{content:url(/wp-content/uploads/2019/12/whatsapp_icon.png);margin-left:-11px}.td-icon-telegram:before{content:url(/wp-content/uploads/2019/12/telegram_icon.png);margin-left:-11px}</style><link rel=stylesheet id=dashicons-css href='/wp-includes/css/A.dashicons.min.css,qver=5.8.3.pagespeed.cf.2xJNYYkFo3.css' type='text/css' media=all /><link rel=stylesheet id=thickbox-css href='/wp-includes/js/thickbox/A.thickbox.css,qver=5.8.3.pagespeed.cf.ZzOKt2OWZl.css' type='text/css' media=all /><link rel=stylesheet id=modal-css href='/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/A.jquery.modal.min.css,qver=4.3.25.pagespeed.cf.X1GJ3YWF3I.css' type='text/css' media=all /><style>@font-face{
	font-family: \'myWebFont\';
	font-display: swap;
	src: url(\'myfont.woff2\') format(\'woff2\');
}p:empty::before{display:none}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-112680 single-format-standard 200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba global-block-template-1 td-full-layout" itemscope=itemscope itemtype="https://schema.org/WebPage">

        <div class=td-scroll-up><i class=td-icon-menu-up></i></div>

    <div class=td-menu-background></div>
<div id=td-mobile-nav>
    <div class=td-mobile-container>
        <!-- mobile menu top section -->
        <div class=td-menu-socials-wrap>
            <!-- socials -->
            <div class=td-menu-socials>
                
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://www.facebook.com/visaooeste/" title=Facebook>
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://instagram.com/visaooeste" title=Instagram>
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://twitter.com/visaooeste" title=Twitter>
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class=td-mobile-close>
                <a href="#"><i class=td-icon-close-mobile></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class=td-mobile-content>
            <div class=menu-secundario-container><ul id=menu-secundario class=td-mobile-main-menu><li id=menu-item-22 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-22"><a href="/category/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
	<li id=menu-item-26112 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26112"><a href="/category/cidades/osasco/">Osasco</a></li>
	<li id=menu-item-26106 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26106"><a href="/category/cidades/barueri/">Barueri</a></li>
	<li id=menu-item-26107 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li id=menu-item-26108 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="/category/cidades/cotia/">Cotia</a></li>
	<li id=menu-item-26110 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26110"><a href="/category/cidades/itapevi/">Itapevi</a></li>
	<li id=menu-item-26111 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26111"><a href="/category/cidades/jandira/">Jandira</a></li>
	<li id=menu-item-26120 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26120"><a href="/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li id=menu-item-26113 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26113"><a href="/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li id=menu-item-26109 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26109"><a href="/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li id=menu-item-26121 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26121"><a href="/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li id=menu-item-34983 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34983"><a href="/category/videos/">Vídeos</a></li>
</ul>
</li>
<li id=menu-item-27 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="/category/politica/">Política</a></li>
<li id=menu-item-19613 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19613"><a href="/category/opiniao/">Opinião</a></li>
<li id=menu-item-23 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
	<li id=menu-item-19610 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19610"><a href="/category/almanaque/">Almanaque</a></li>
	<li id=menu-item-46978 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46978"><a href="/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li id=menu-item-26 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="/category/esportes/">Esportes</a></li>
<li id=menu-item-65701 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65701"><a href="/horoscopo/">Horóscopo</a></li>
<li id=menu-item-45010 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45010"><a href="/category/policia/">Polícia</a></li>
<li id=menu-item-21 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="/category/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
	<li id=menu-item-33392 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33392"><a href="/category/economia/">Economia</a></li>
	<li id=menu-item-29 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="/category/trabalho/">Trabalho</a></li>
</ul>
</li>
<li id=menu-item-91021 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91021"><a href="/category/informe-publicitario/">Publicidade</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id=login-form-mobile class=td-register-section>
            
            <div id=td-login-mob class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class=td-login-close>
	                <a href="#" class=td-back-button><i class=td-icon-read-down></i></a>
	                <div class=td-login-title>Entrar</div>
	                <!-- close button -->
		            <div class=td-mobile-close>
		                <a href="#"><i class=td-icon-close-mobile></i></a>
		            </div>
	            </div>
	            <div class=td-login-form-wrap>
	                <div class=td-login-panel-title><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class=td_display_err></div>
	                <div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value="" required><label>seu usuário</label></div>
	                <div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value="" required><label>sua senha</label></div>
	                <input type=button name=login_button id=login_button-mob class=td-login-button value=ENTRAR>
	                <div class=td-login-info-text><a href="#" id=forgot-pass-link-mob>Esqueceu sua senha?</a></div>
	                
	                <div class=td-login-info-text><a class=privacy-policy-link href="/politica-de-privacidade/">Política de privacidade</a></div>
                </div>
            </div>

            

            <div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class=td-forgot-pass-close>
	                <a href="#" class=td-back-button><i class=td-icon-read-down></i></a>
	                <div class=td-login-title>Recuperar senha</div>
	            </div>
	            <div class=td-login-form-wrap>
	                <div class=td-login-panel-title>Recupere sua senha</div>
	                <div class=td_display_err></div>
	                <div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value="" required><label>seu e-mail</label></div>
	                <input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class=td-search-background></div>
<div class=td-search-wrap-mob>
	<div class=td-drop-down-search aria-labelledby=td-header-search-button>
		<form method=get class=td-search-form action="/">
			<!-- close button -->
			<div class=td-search-close>
				<a href="#"><i class=td-icon-close-mobile></i></a>
			</div>
			<div role=search class=td-search-input>
				<span>Buscar</span>
				<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
			</div>
		</form>
		<div id=td-aj-search-mob></div>
	</div>
</div>

    <div id=td-outer-wrap>
    
        <div class=td-outer-container>
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class=td-header-sp-top-menu>

    <div class=menu-top-container><ul id=menu-top-menu class=top-header-menu><li id=menu-item-69518 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-69518"><a href="/">Home</a></li>
<li id=menu-item-107898 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107898"><a href="/quemsomos/">Expediente</a></li>
<li id=menu-item-107899 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107899"><a href="/anuncie/">Anuncie</a></li>
<li id=menu-item-107897 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107897"><a href="/contato/">Contato</a></li>
<li id=menu-item-107900 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-107900"><a href="/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></div>            <div class=td-header-sp-top-widget>
        
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://www.facebook.com/visaooeste/" title=Facebook>
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://instagram.com/visaooeste" title=Instagram>
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://twitter.com/visaooeste" title=Twitter>
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div id=login-form class="white-popup-block mfp-hide mfp-with-anim">
                    <div class=td-login-wrap>
                        <a href="#" class=td-back-button><i class=td-icon-modal-back></i></a>
                        <div id=td-login-div class="td-login-form-div td-display-block">
                            <div class=td-login-panel-title>Entrar</div>
                            <div class=td-login-panel-descr>Bem-vindo! Entre na sua conta</div>
                            <div class=td_display_err></div>
                            <div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value="" required><label>seu usuário</label></div>
	                        <div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value="" required><label>sua senha</label></div>
                            <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Entrar>
                            <div class=td-login-info-text><a href="#" id=forgot-pass-link>Forgot your password? Get help</a></div>
                            
                            <div class=td-login-info-text><a class=privacy-policy-link href="/politica-de-privacidade/">Política de privacidade</a></div>
                        </div>

                        

                         <div id=td-forgot-pass-div class="td-login-form-div td-display-none">
                            <div class=td-login-panel-title>Recuperar senha</div>
                            <div class=td-login-panel-descr>Recupere sua senha</div>
                            <div class=td_display_err></div>
                            <div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value="" required><label>seu e-mail</label></div>
                            <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class=td-login-info-text>Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class=td-header-sp-logo>
            	<a class=td-main-logo href="/">
		<img class=td-retina-data data-retina="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/>
		<span class=td-visual-hidden>Visão Oeste</span>
	</a>
	        </div>
    </div>

    <div class=td-header-menu-wrap>
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id=td-header-menu role=navigation>
    <div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="/">
		<img class=td-retina-data data-retina="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="/">
		<img class=td-retina-data data-retina="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/>
	</a>
	    </div>
    <div class=menu-secundario-container><ul id=menu-secundario-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="/category/cidades/">Cidades</a>
<ul class=sub-menu>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26112"><a href="/category/cidades/osasco/">Osasco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26106"><a href="/category/cidades/barueri/">Barueri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26108"><a href="/category/cidades/cotia/">Cotia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26110"><a href="/category/cidades/itapevi/">Itapevi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26111"><a href="/category/cidades/jandira/">Jandira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26120"><a href="/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26113"><a href="/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26109"><a href="/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26121"><a href="/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34983"><a href="/category/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19613"><a href="/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="/category/cultura/">Cultura</a>
<ul class=sub-menu>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19610"><a href="/category/almanaque/">Almanaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46978"><a href="/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65701"><a href="/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45010"><a href="/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="/category/brasil/">Brasil</a>
<ul class=sub-menu>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33392"><a href="/category/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29"><a href="/category/trabalho/">Trabalho</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91021"><a href="/category/informe-publicitario/">Publicidade</a></li>
</ul></div></div>

<div class=td-search-wrapper>
    <div id=td-top-search>
        <!-- Search -->
        <div class=header-search-wrap>
            <div class="dropdown header-search">
                <a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
                <a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
            </div>
        </div>
    </div>
</div>

<div class=header-search-wrap>
	<div class="dropdown header-search">
		<div class=td-drop-down-search aria-labelledby=td-header-search-button>
			<form method=get class=td-search-form action="/">
				<div role=search class=td-head-form-search-wrap>
					<input class=needsclick id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar />
				</div>
			</form>
			<div id=td-aj-search></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class=td-header-container>
        <div class=td-header-row>
            <div class=td-header-sp-rec>
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61e5ded1e8d56_rand td_block_template_1">
<div id=div-gpt-ad-1572460472702-0>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572460472702-0');});</script>
</div></div>

</div>            </div>
        </div>
    </div>
</div>


  

        <div class="td-container-border 0">
			
			 <div class=" td-container">
			
            <div class=td-pb-row>

                
                            <div class="td-pb-span8 td-main-content" role=main>

                                <div class=td-ss-main-content>

                                    <div class='box-adsinsert box-adsinsert-center box-adsinsert-7'>
<!-- /21803135808/Topo-Visao-Oeste -->
<amp-ad width=336 height=280 type=doubleclick data-slot="/21803135808/Topo-Visao-Oeste" data-multi-size="336x280,320x50,300x250,300x100">
  <div placeholder></div>
  <div fallback></div>
</amp-ad></div>


    <article id=post-112680 class="post-112680 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-santana-de-parnaiba category-trabalho" itemscope itemtype="https://schema.org/Article">

        <div class="td-post-header td-pb-padding-side">



            






            <ul class=td-category><li class=entry-category><a href="/category/cidades/">Cidades</a></li><li class=entry-category><a href="/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li><li class=entry-category><a href="/category/trabalho/">Trabalho</a></li></ul>






            <header>



                <h1 class=entry-title>200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba</h1>










                










                <div class=meta-info>







                    <div class=td-post-author-name><div class=td-author-by>Por</div> <a href="/author/redacao/">Redação</a><div class=td-author-line> - </div> </div>


                    <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2022-01-17T14:58:43+00:00">17/01/2022</time></span>


                    


                    <div class=td-post-comments><a href="/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/#respond"><i class=td-icon-comments></i>0</a></div>


                </div>



            </header>

        </div>			
			
		
	<section style="padding-left: 20px;">
		<ul style="list-style: none; display: inline-flex;">
			<li>
				<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2F200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png" alt="Compartilhar no WhatsApp">
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png" alt="Compartilhar no Facebook">
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?text=200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba&url=https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/&via=visaooeste" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png" alt="Compartilhar no Twitter">	
				</a>
			</li>
			<li>
				<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2F200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png" alt="Compartilhar no Telegram">
				</a>
			</li>
	
 			<li>
				<a href="https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/&media=https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira.jpg&description=200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png" alt="Compartilhar no Pinterest">
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/&title=200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png" alt="Compartilhar no Linkedin">
				</a>
			</li>
				    <!--<li>
				<a href="https://news.google.com/publications/CAAiEDLru97LuKMHmd_Lhi4CFmAqFAgKIhAy67vey7ijB5nfy4YuAhZg?oc=3&ceid=BR:pt-419" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  src="https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg" width="120px" alt="Siga no Google News" class="img-googlenews-marfeel-remove">
				</a>
			</li>-->
				</ul>
	</section>


        










        <div class="td-post-content td-pb-padding-side">







        <div class=td-post-featured-image><figure><a href="https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira.jpg" data-caption=Pixabay><img width=640 height=427 class="entry-thumb td-modal-image" src="https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-640x427.jpg" srcset="https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-640x427.jpg 640w, https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-300x200.jpg 300w, https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-1024x683.jpg 1024w, https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-768x512.jpg 768w, https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-630x420.jpg 630w, https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-681x454.jpg 681w, https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="vagas logística jandira" title="vagas logística jandira"/></a><figcaption class=wp-caption-text>Pixabay</figcaption></figure></div>






        <p>O Posto de Atendimento ao Trabalhador de Santana de Parnaíba está com 200 vagas de emprego abertas para o cargo de auxiliar de logística. O processo seletivo será nesta terça-feira (18), na Etec da cidade.</p><div class='box-adsinsert box-adsinsert-center box-adsinsert-2'>
<!-- /21803135808/segunda_posicao_no_conteudo -->
<div style="font-size:10px;">publicidade</div>
<div id=div-gpt-ad-1572460847329-0>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572460847329-0');});</script>
</div></div>

</p><p>As oportunidades são destinadas aos candidatos do sexo masculino, que tenham entre 18 e 50 anos, com ensino fundamental incompleto. É necessário ter experiência mínima de seis meses na função.</p>
</p><p>Os interessados devem comparecer nesta terça-feira (18), das 9h às 14h, na Etec Bartolomeu Bueno da Silva, (Avenida Tenente Marques, s/n, Fazendinha). Necessário levar caneta, RG, CPF, PIS (se tiver), carteira de trabalho e currículo atualizado.</p><div class='box-adsinsert box-adsinsert-center box-adsinsert-4'>
<!-- /21803135808/posicao_a_cada4_paragrafos_no_conteudo -->
<div style="font-size:10px;">publicidade</div>
<div id=div-gpt-ad-1599604681496-0>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1599604681496-0');});</script>
</div></div>

<figure id=attachment_112681 aria-describedby=caption-attachment-112681 style="width: 800px" class="wp-caption alignnone"><img loading=lazy class="wp-image-112681 size-full" src="https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vagas-auxiliar-de-logistica.jpg" alt="vagas auxiliar de logística" width=800 height=800 srcset="https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vagas-auxiliar-de-logistica.jpg 800w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vagas-auxiliar-de-logistica-300x300.jpg 300w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vagas-auxiliar-de-logistica-150x150.jpg 150w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vagas-auxiliar-de-logistica-768x768.jpg 768w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vagas-auxiliar-de-logistica-420x420.jpg 420w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vagas-auxiliar-de-logistica-640x640.jpg 640w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vagas-auxiliar-de-logistica-681x681.jpg 681w" sizes="(max-width: 800px) 100vw, 800px"/><figcaption id=caption-attachment-112681 class=wp-caption-text>Divulgação</figcaption></figure>
</p><p><strong>NA REGIÃO// <a href="/amanha-e-quarta-tem-selecao-com-300-vagas-de-auxiliar-de-logistica-e-telemarketing-em-jandira/" target=_blank rel=noopener>Amanhã e quarta tem seleção com 300 vagas de auxiliar de logística e telemarketing em Jandira</a></strong></p>
<div id=conteudo-visao-compartilhar>
<div class="td-post-sharing-bottom td-pb-padding-side">
<div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div>
</div>
<section style='padding-left: 20px;'>
<ul style='list-style: none; display: inline-flex;'>
<li>
							<a href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2F200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' alt='Compartilhar no WhatsApp'><br/>
							</a>
						</li>
<li>
							<a href='https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/ target=' _blank'><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' alt='Compartilhar no Facebook'><br/>
							</a>
						</li>
<li>
							<a href='https://twitter.com/intent/tweet?text=200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba&#038;url=https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/&#038;via=visaooeste' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' alt='Compartilhar no Twitter'><br/>
							</a>
						</li>
<li>
							<a href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2F200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' alt='Compartilhar no Telegram'><br/>
							</a>
						</li>
<li>
							<a href='https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/&#038;media=https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira.jpg&#038;description=200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' alt='Compartilhar no Pinterest'><br/>
							</a>
						</li>
<li>
							<a href='https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/&#038;title=200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' alt='Compartilhar no Linkedin' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png'><br/>
							</a>
						</li>
<li>
							<a href='https://news.google.com/publications/CAAiEDLru97LuKMHmd_Lhi4CFmAqFAgKIhAy67vey7ijB5nfy4YuAhZg?oc=3&#038;ceid=BR:pt-419&#038;hl=pt-BR&#038;gl=BR' target=_blank><br/>
								<!--<img id='desktop' width='120px' style='border-radius: 15%; margin-right: 10px;' alt='Siga-nos no Google News' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' src='https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' class='img-googlenews-marfeel'>--><img id=mobile width=120px height=28px style='border-radius: 15%; margin-right: 10px; min-height: 28px!important;' alt='Siga-nos no Google News' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' src='https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' class=img-googlenews-marfeel><br/>
							</a>
						</li>
</ul>
</section></div>
</p>
</p><div class='box-adsinsert box-adsinsert-center box-adsinsert-5'>
<div style="font-size:10px;">publicidade</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Visão Oeste - A cada 4 parágrafos -->
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-5315485294484545 data-ad-slot=8249872997 data-ad-format=auto data-full-width-responsive=true></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p><div style="padding-bottom:20px; margin-bottom:20px; border-bottom:solid 1px #e6e6e6;"></div></p>
<div id=wpdevar_comment_1 style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários </span>
		<div class=fb-comments data-href="https://www.visaooeste.com.br/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/" data-order-by=social data-numposts=5 data-width="100%" style="display:block;"></div></div></p><div class='box-adsinsert box-adsinsert-center box-adsinsert-3'>
<div class=ai-attributes>
<div class=box-adsinsert-label></div>
</div>
<!-- /21803135808/conteudo_antes_comentarios -->
<div id=div-gpt-ad-1572463586222-0>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572463586222-0');});</script>
</div></div>
<!-- AI CONTENT END 1 -->



        </div>











        <footer>



            





				<div class=comments id=comments>
        	<div id=respond class=comment-respond>
		<h3 id=reply-title class=comment-reply-title>DEIXE UM COMENTÁRIO <small><a rel=nofollow id=cancel-comment-reply-link href="/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="/wp-comments-post.php" method=post id=commentform class=comment-form novalidate><div class=clearfix></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id=comment name=comment cols=45 rows=8 aria-required=true></textarea>
					<div class=td-warning-comment>Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id=author name=author placeholder="Nome:*" type=text value="" size=30 aria-required=true />
			            <div class=td-warning-author>Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id=email name=email placeholder="E-mail:*" type=text value="" size=30 aria-required=true />
			            <div class=td-warning-email-error>Você digitou um endereço de e-mail incorreto!</div>
			            <div class=td-warning-email>Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id=url name=url placeholder=Site: type=text value="" size=30 />
                     </div>
<p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes /><label for=wp-comment-cookies-consent>Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class=form-submit><input name=submit type=submit id=submit class=submit value="Postar Comentário"/> <input type=hidden name=comment_post_ID value=112680 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=7fade20658 /></p><p style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input type=hidden id=ak_js name=ak_js value=111 /><script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime());</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Artigo anterior</span><a href="/inscricoes-abertas-em-osasco-para-o-casamento-comunitario/">Inscrições abertas em Osasco para o Casamento Comunitário</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Próximo artigo</span><a href="/ubss-cais-e-osasco-plaza-sao-postos-de-vacinacao-contra-a-covid-19-para-adultos-e-adolescentes/">UBSs, CAIs e Osasco Plaza são postos de vacinação contra a covid-19 para adultos e adolescentes</a></div></div></div>        

            
            



            


	        
	        

	        

	        



        </footer>



		

		





    </article> <!-- /.post -->

	

	

	

	





    







                                </div>

                            </div>

                            <div class="td-pb-span4 td-main-sidebar" role=complementary>

                                <div class=td-ss-main-sidebar>

                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class=box-anuncio>
<center>Publicidade</center>
<!-- /21803135808/torre_sidebar_conteudo_apos_mais_noticias -->
<div id=div-gpt-ad-1572462993609-0>
		<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572462993609-0');});</script>
</div>
</div></center></div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class=block-title><span>Últimas Notícias</span></h4>
		<ul>
											<li>
					<a href="/confira-vagas-de-emprego-abertas-no-espaco-do-trabalhador-de-taboao-da-serra/">Confira vagas de emprego abertas no Espaço do Trabalhador de Taboão da Serra</a>
									</li>
											<li>
					<a href="/tiago-abravanel-recebe-torcida-de-silvio-santos-para-ganhar-bbb-22/">Tiago Abravanel recebe torcida de Silvio Santos para ganhar BBB 22</a>
									</li>
											<li>
					<a href="/carapicuiba-atende-pacientes-com-sintomas-de-gripe-no-parque-gabriel-chucre/">Carapicuíba atende pacientes com sintomas de gripe no Parque Gabriel Chucre</a>
									</li>
											<li>
					<a href="/ubss-cais-e-osasco-plaza-sao-postos-de-vacinacao-contra-a-covid-19-para-adultos-e-adolescentes/">UBSs, CAIs e Osasco Plaza são postos de vacinação contra a covid-19 para adultos e adolescentes</a>
									</li>
											<li>
					<a href="/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/" aria-current=page>200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba</a>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class=block-title><span>Publicidade</span></h4><div class="textwidget custom-html-widget"><!-- /21803135808/primeira_parceiros_no_conteudo -->
<div id=div-gpt-ad-1572457779909-0>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572457779909-0');});</script>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21803135808/segunda_parceiros_no_conteudo -->
<div id=div-gpt-ad-1572459835076-0>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572459835076-0');});</script>
</div></div></aside>
                                </div>

                            </div>

                        
            </div> <!-- /.td-pb-row -->

        </div>

    </div> <!-- /.td-container -->



<div class="td-a-rec td-a-rec-id-custom_ad_2  td-container td_uid_3_61e5ded2529ae_rand td_block_template_1">
<div id=taboola-below-article-thumbnails></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script></div>    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class=td-pb-row>
		<div class=td-pb-span12>
					</div>
	</div>

	<div class=td-pb-row>
		<div class=td-pb-span4>
			<div class="td-footer-info td-pb-padding-side"><div class=footer-logo-wrap><a href="/"><img src="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/></a></div><div class=footer-text-wrap style="padding-bottom:10px; margin-bottom:10px; border-bottom:dotted 1px #c0c0c0;">

<strong>AUDIÊNCIA DO VISÃO OESTE  DEZ/2021</strong><br><br>
<table cellpadding=0 cellspacing=0 border=0 id=audiencia-visao>
<tr>
<td><strong>Páginas vistas</strong></td>
<td> 464.852 <a href="" title="Total de páginas acessadas no site do Visão Oeste em DEZ/2021 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" version=1.1 class="icon icon--information" aria-hidden=true><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
<tr>
<td><strong>Visitantes únicos</strong></td>
<td> 206.419 <a href="" title="Total de visitantes diferentes no site do Visão Oeste em DEZ/2021 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" version=1.1 class="icon icon--information" aria-hidden=true><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
</table>

</div><div class=footer-text-wrap>https://www.visaooeste.com.br
Referência em notícias sobre Osasco e região  /
Contato: (011) 3654-4172 / Rua Machado de Assis, 797 - Sala 405 - Centro - Osasco - São Paulo - Brasil - CEP 06018-030<div class=footer-email-wrap>Contato: <a href="mailto:redacao@visaooeste.com.br">redacao@visaooeste.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://www.facebook.com/visaooeste/" title=Facebook>
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://instagram.com/visaooeste" title=Instagram>
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://twitter.com/visaooeste" title=Twitter>
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/quemsomos/" target=_blank rel=noopener>Direitos Reservados</a>. É proibida a reprodução total ou parcial de textos publicados no Visão Oeste sem prévia e expressa autorização
<a href="//www.dmca.com/Protection/Status.aspx?ID=791dfc9d-5549-4aea-b1ca-40b4d0408211" title="DMCA.com Protection Status" class=dmca-badge> <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-05.png?ID=791dfc9d-5549-4aea-b1ca-40b4d0408211" alt="DMCA.com Protection Status"/></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script></div></aside>		</div>

		<div class=td-pb-span4>
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_5_61e5ded2541da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_5_61e5ded2541da>
<script>var block_td_uid_5_61e5ded2541da=new tdBlock();block_td_uid_5_61e5ded2541da.id="td_uid_5_61e5ded2541da";block_td_uid_5_61e5ded2541da.atts='{"custom_title":"Mais not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","user-restriction-type":"1","class":"td_block_widget td_uid_5_61e5ded2541da_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_5_61e5ded2541da_rand","tdc_css_class_style":"td_uid_5_61e5ded2541da_rand_style"}';block_td_uid_5_61e5ded2541da.td_column_number="1";block_td_uid_5_61e5ded2541da.block_type="td_block_7";block_td_uid_5_61e5ded2541da.post_count="5";block_td_uid_5_61e5ded2541da.found_posts="29316";block_td_uid_5_61e5ded2541da.header_color="#";block_td_uid_5_61e5ded2541da.ajax_pagination_infinite_stop="";block_td_uid_5_61e5ded2541da.max_num_pages="5864";tdBlocksArray.push(block_td_uid_5_61e5ded2541da);</script><h4 class=block-title><span>Mais notícias</span></h4><div id=td_uid_5_61e5ded2541da class=td_block_inner>

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class=td-module-thumb><a href="/confira-vagas-de-emprego-abertas-no-espaco-do-trabalhador-de-taboao-da-serra/" rel=bookmark class=td-image-wrap title="Confira vagas de emprego abertas no Espaço do Trabalhador de Taboão da Serra"><img width=100 height=75 class=entry-thumb src="https://midia.visaooeste.com.br/wp-content/uploads/2021/08/vagas-de-emprego-1-1-100x75.jpg" srcset="https://midia.visaooeste.com.br/wp-content/uploads/2021/08/vagas-de-emprego-1-1-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2021/08/vagas-de-emprego-1-1-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2021/08/vagas-de-emprego-1-1-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2021/08/vagas-de-emprego-1-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="vagas de emprego" title="Confira vagas de emprego abertas no Espaço do Trabalhador de Taboão da Serra"/></a></div>
        <div class=item-details>
            <h3 class="entry-title td-module-title"><a href="/confira-vagas-de-emprego-abertas-no-espaco-do-trabalhador-de-taboao-da-serra/" rel=bookmark title="Confira vagas de emprego abertas no Espaço do Trabalhador de Taboão da Serra">Confira vagas de emprego abertas no Espaço do Trabalhador de Taboão...</a></h3>            <div class=meta-info>
                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2022-01-17T18:00:21+00:00">17/01/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class=td-module-thumb><a href="/tiago-abravanel-recebe-torcida-de-silvio-santos-para-ganhar-bbb-22/" rel=bookmark class=td-image-wrap title="Tiago Abravanel recebe torcida de Silvio Santos para ganhar BBB 22"><img width=100 height=75 class=entry-thumb src="https://midia.visaooeste.com.br/wp-content/uploads/2022/01/silvio-santos-tiago-abravanel-bbb-22-1-100x75.jpg" srcset="https://midia.visaooeste.com.br/wp-content/uploads/2022/01/silvio-santos-tiago-abravanel-bbb-22-1-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/silvio-santos-tiago-abravanel-bbb-22-1-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/silvio-santos-tiago-abravanel-bbb-22-1-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/silvio-santos-tiago-abravanel-bbb-22-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="silvio santos tiago abravanel bbb 22 (1)" title="Tiago Abravanel recebe torcida de Silvio Santos para ganhar BBB 22"/></a></div>
        <div class=item-details>
            <h3 class="entry-title td-module-title"><a href="/tiago-abravanel-recebe-torcida-de-silvio-santos-para-ganhar-bbb-22/" rel=bookmark title="Tiago Abravanel recebe torcida de Silvio Santos para ganhar BBB 22">Tiago Abravanel recebe torcida de Silvio Santos para ganhar BBB 22</a></h3>            <div class=meta-info>
                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2022-01-17T17:20:25+00:00">17/01/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class=td-module-thumb><a href="/carapicuiba-atende-pacientes-com-sintomas-de-gripe-no-parque-gabriel-chucre/" rel=bookmark class=td-image-wrap title="Carapicuíba atende pacientes com sintomas de gripe no Parque Gabriel Chucre"><img width=100 height=75 class=entry-thumb src="https://midia.visaooeste.com.br/wp-content/uploads/2022/01/parque-gabriel-chucre-gripe-carapicuiba-1-100x75.jpg" srcset="https://midia.visaooeste.com.br/wp-content/uploads/2022/01/parque-gabriel-chucre-gripe-carapicuiba-1-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/parque-gabriel-chucre-gripe-carapicuiba-1-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/parque-gabriel-chucre-gripe-carapicuiba-1-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/parque-gabriel-chucre-gripe-carapicuiba-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="parque gabriel chucre gripe carapicuíba (1)" title="Carapicuíba atende pacientes com sintomas de gripe no Parque Gabriel Chucre"/></a></div>
        <div class=item-details>
            <h3 class="entry-title td-module-title"><a href="/carapicuiba-atende-pacientes-com-sintomas-de-gripe-no-parque-gabriel-chucre/" rel=bookmark title="Carapicuíba atende pacientes com sintomas de gripe no Parque Gabriel Chucre">Carapicuíba atende pacientes com sintomas de gripe no Parque Gabriel Chucre</a></h3>            <div class=meta-info>
                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2022-01-17T16:39:12+00:00">17/01/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class=td-module-thumb><a href="/ubss-cais-e-osasco-plaza-sao-postos-de-vacinacao-contra-a-covid-19-para-adultos-e-adolescentes/" rel=bookmark class=td-image-wrap title="UBSs, CAIs e Osasco Plaza são postos de vacinação contra a covid-19 para adultos e adolescentes"><img width=100 height=75 class=entry-thumb src="https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vacina-covid-19-osasco-1-100x75.jpg" srcset="https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vacina-covid-19-osasco-1-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vacina-covid-19-osasco-1-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vacina-covid-19-osasco-1-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2022/01/vacina-covid-19-osasco-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="vacina covid-19 osasco" title="UBSs, CAIs e Osasco Plaza são postos de vacinação contra a covid-19 para adultos e adolescentes"/></a></div>
        <div class=item-details>
            <h3 class="entry-title td-module-title"><a href="/ubss-cais-e-osasco-plaza-sao-postos-de-vacinacao-contra-a-covid-19-para-adultos-e-adolescentes/" rel=bookmark title="UBSs, CAIs e Osasco Plaza são postos de vacinação contra a covid-19 para adultos e adolescentes">UBSs, CAIs e Osasco Plaza são postos de vacinação contra a...</a></h3>            <div class=meta-info>
                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2022-01-17T15:59:37+00:00">17/01/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class=td-module-thumb><a href="/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/" rel=bookmark class=td-image-wrap title="200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba"><img width=100 height=75 class=entry-thumb src="https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-100x75.jpg" srcset="https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2021/11/vagas-logistica-jandira-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="vagas logística jandira" title="200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba"/></a></div>
        <div class=item-details>
            <h3 class="entry-title td-module-title"><a href="/200-vagas-de-auxiliar-de-logistica-abertas-no-pat-de-santana-de-parnaiba/" rel=bookmark title="200 vagas de auxiliar de logística abertas no PAT de Santana de Parnaíba">200 vagas de auxiliar de logística abertas no PAT de Santana...</a></h3>            <div class=meta-info>
                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2022-01-17T14:58:43+00:00">17/01/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_61e5ded2541da data-td_block_id=td_uid_5_61e5ded2541da><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_5_61e5ded2541da data-td_block_id=td_uid_5_61e5ded2541da><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>

		<div class=td-pb-span4>
			<aside class="td_block_template_1 widget ai_widget"><div class='box-adsinsert box-adsinsert-default box-adsinsert-6'>
<h4 style="margin-top: -7px;" class=block-title><span>Canal do Telegram de Toda a Região Oeste</span></h4>
<a href="https://t.me/visaooeste" target=_blank rel=noopener><img src="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/toda-regiao.jpeg" alt="Então inscreva-se no nosso CANAL DO TELEGRAM"/></a></div>
</aside><aside class="td_block_template_1 widget widget_nav_menu"><div class=menu-top-menu-container><ul id=menu-top-menu-1 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-69518"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107898"><a href="/quemsomos/">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107899"><a href="/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107897"><a href="/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-107900"><a href="/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class=td-pb-row>
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class=td-pb-padding-side>
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class=td-pb-padding-side>
                    &copy; Visão Oeste - Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

        <div id=fb-root></div>
        <script async defer crossorigin=anonymous>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1022829021160486&version=v10.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>	
    <div style="display: none;" id=nxsFavNotice><div id=nxsFavNoticeCnt>Posting....</div></div><div id=fb-root></div>

<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div id=app-iphone>
		<a href="https://itunes.apple.com/br/app/portal-vis%C3%A3o-oeste/id1441460634?mt=8">
		<img src="/wp-content/themes/Newsmag-child/images/logo-portal.jpg">
		<p><strong>Portal Visão Oeste</strong><br>Baixe o app e receba as principais notícias do momento.</p>
		</a>
		</div><script type="text/javascript">jQuery(document).ready(function(){var standalone=window.navigator.standalone,userAgent=window.navigator.userAgent.toLowerCase(),safari=/safari/.test(userAgent),ios=/iphone|ipod|ipad/.test(userAgent);if(ios){if(!standalone&&safari){jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()}else if(standalone&&!safari){jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()}}});</script>

    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.9.1 (rara)
        Deploy mode: deploy
        
        uid: 61e5ded25f8ad
    -->

    
<!-- Custom css from theme panel -->


<script type="text/javascript">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</script>


<script src="/wp-includes/js/dist/vendor/regenerator-runtime.min.js,qver==0.13.7+wp-polyfill.min.js,qver==3.15.0.pagespeed.jc.8B39O4BBWv.js"></script><script>eval(mod_pagespeed_1dVAPHmJN3);</script>
<script>eval(mod_pagespeed_IrROgjGlr0);</script>
<script type='text/javascript' id=contact-form-7-js-extra>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/www.visaooeste.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script src="/wp-content/plugins/contact-form-7,_includes,_js,_index.js,qver==5.5.3+marfeelpress,_includes,_base,_src,_resources,_js,_resizer.js,qver==5.8.3.pagespeed.jc.wTnYAHSci5.js"></script><script>eval(mod_pagespeed_aEss4Llr8u);</script>
<script>eval(mod_pagespeed_YC5jgn67O2);</script>
<script type='text/javascript' src='/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js,qver=4.9.1.pagespeed.jm.Vcz4OmI3wb.js' id=td-site-min-js></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js,qver=5.8.3.pagespeed.jm.CQSp7cnmX8.js' id=comment-reply-js></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcHMskaAAAAAAUDGgwANUnrtZvC_9FWggfIsLuI&#038;ver=3.0' id=google-recaptcha-js></script>
<script type='text/javascript' id=wpcf7-recaptcha-js-extra>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6LcHMskaAAAAAAUDGgwANUnrtZvC_9FWggfIsLuI","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script src="/wp-content,_plugins,_contact-form-7,_modules,_recaptcha,_index.js,qver==5.5.3+wp-includes,_js,_wp-embed.min.js,qver==5.8.3.pagespeed.jc.Wx2RmzYl8V.js"></script><script>eval(mod_pagespeed_QLNZ79KLXX);</script>
<script>eval(mod_pagespeed_iWEW_3OcAi);</script>
<script type='text/javascript' id=thickbox-js-extra>//<![CDATA[
var thickboxL10n={"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script src="/wp-includes,_js,_thickbox,_thickbox.js,qver==3.1-20121105+wp-content,_plugins,_social-networks-auto-poster-facebook-twitter-g,_js-css,_jquery.modal.min.js,qver==4.3.25.pagespeed.jc.2Xl1t_tuQu.js"></script><script>eval(mod_pagespeed_hvtPuKMVKY);</script>
<script>eval(mod_pagespeed__cx7d5jy$x);</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async=async id=remote_sdk-js></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
<!-- JS generated by theme -->

<script></script>


</body>
</html>