<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.visaooeste.com.br/xmlrpc.php" />
    <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" data-mrf-ct="article" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<meta property="og:image" content="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg" /><link rel="icon" type="image/png" href="https://www.visaooeste.com.br/wp-content/uploads/2017/05/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Com forte chuva, segunda-feira começa caótica em Osasco e região</title>
<meta name="description" content="A forte chuva que cai desde a noite deste domingo provoca uma manhã de segunda-feira (10) caótica em cidades como Osasco e região."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Com forte chuva, segunda-feira começa caótica em Osasco e região" />
<meta property="og:description" content="A forte chuva que cai desde a noite deste domingo provoca uma manhã de segunda-feira (10) caótica em cidades como Osasco e região." />
<meta property="og:url" content="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/" />
<meta property="og:site_name" content="Visão Oeste" />
<meta property="article:publisher" content="https://www.facebook.com/visaooeste/" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2020-02-10T08:12:19+00:00" />
<meta property="article:modified_time" content="2020-02-10T08:43:00+00:00" />
<meta property="og:updated_time" content="2020-02-10T08:43:00+00:00" />
<meta property="fb:app_id" content="504900879542267" />
<meta property="og:image" content="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg" />
<meta property="og:image:secure_url" content="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A forte chuva que cai desde a noite deste domingo provoca uma manhã de segunda-feira (10) caótica em cidades como Osasco e região." />
<meta name="twitter:title" content="Com forte chuva, segunda-feira começa caótica em Osasco e região" />
<meta name="twitter:site" content="@visaooeste" />
<meta name="twitter:image" content="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg" />
<meta name="twitter:creator" content="@visaooeste" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.visaooeste.com.br/#organization","name":"Portal Vis\u00e3o Oeste","url":"https://www.visaooeste.com.br/","sameAs":["https://www.facebook.com/visaooeste/","https://twitter.com/visaooeste"],"logo":{"@type":"ImageObject","@id":"https://www.visaooeste.com.br/#logo","url":"https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo144.png","width":144,"height":144,"caption":"Portal Vis\u00e3o Oeste"},"image":{"@id":"https://www.visaooeste.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.visaooeste.com.br/#website","url":"https://www.visaooeste.com.br/","name":"Vis\u00e3o Oeste","description":"Portal Vis\u00e3o Oeste","publisher":{"@id":"https://www.visaooeste.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.visaooeste.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/#primaryimage","url":"https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg","width":960,"height":540},{"@type":"WebPage","@id":"https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/#webpage","url":"https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/","inLanguage":"pt-BR","name":"Com forte chuva, segunda-feira come\u00e7a ca\u00f3tica em Osasco e regi\u00e3o","isPartOf":{"@id":"https://www.visaooeste.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/#primaryimage"},"datePublished":"2020-02-10T08:12:19+00:00","dateModified":"2020-02-10T08:43:00+00:00","description":"A forte chuva que cai desde a noite deste domingo provoca uma manh\u00e3 de segunda-feira (10) ca\u00f3tica em cidades como Osasco e regi\u00e3o."},{"@type":"Article","@id":"https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/#article","isPartOf":{"@id":"https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/#webpage"},"author":{"@id":"https://www.visaooeste.com.br/#/schema/person/57a31cfb5a06f313bf9221b8fca345b3"},"headline":"Com forte chuva, segunda-feira come\u00e7a ca\u00f3tica em Osasco e regi\u00e3o","datePublished":"2020-02-10T08:12:19+00:00","dateModified":"2020-02-10T08:43:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/#webpage"},"publisher":{"@id":"https://www.visaooeste.com.br/#organization"},"image":{"@id":"https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/#primaryimage"},"articleSection":"Cidades,Destaque,Osasco"},{"@type":["Person"],"@id":"https://www.visaooeste.com.br/#/schema/person/57a31cfb5a06f313bf9221b8fca345b3","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.visaooeste.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/991a250ea928eed0c94bede43b7c2fc3?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo; Com forte chuva, segunda-feira começa caótica em Osasco e região" href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.visaooeste.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-visao-add-css'  href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/visao-css/visao-css.css?ver=092129' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/style.css?ver=2.0.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=f778b80ab85431daf83e3194bb71bc89' type='text/css' media='all' />
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<link rel='https://api.w.org/' href='https://www.visaooeste.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.visaooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.visaooeste.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.visaooeste.com.br/?p=80335' />
<link rel="alternate" type="application/json+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fcom-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fcom-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao%2F&#038;format=xml" />
<meta property="fb:app_id" content="1022829021160486"/><link rel="amphtml" href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/amp/">		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 100ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.visaooeste.com.br\/wp-admin\/","wpRestNonce":"dd19501ef9","wpRestUrl":"https:\/\/www.visaooeste.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.visaooeste.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '813a1129-544e-4f93-931f-2714e39bb0a8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Visão Oeste";
oneSignal_options['welcomeNotification']['message'] = "Agradecemos sua inscrição!";
oneSignal_options['welcomeNotification']['url'] = "https://www.visaooeste.com.br";
oneSignal_options['path'] = "https://www.visaooeste.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer receber notificações de novas notícias?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações serão mostradas no seu desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações serão mostradas no seu celular';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM! RECEBER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO';
oneSignal_options['promptOptions']['siteName'] = 'Portal Visão Oeste';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'SIM';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações de notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever no Portal Visão Oeste';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Controle de Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'DESBLOQUEAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Start Analytics Javascript -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6465559-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Analytics Javascript -->
<!-- Start Adsense AutoAds Javascript -->
<script data-ad-client="ca-pub-5315485294484545" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense AutoAds Javascript -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pTA6s1DlQy20Y8", domain:"visaooeste.com.br",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pTA6s1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<!-- Start AdManager Rules Javascript -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>	
<!-- End AdManager Rules Javascript -->
<!-- Start PremiumAds Javascript -->
<script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/adc66be9-a79f-48c8-a435-21cada7bd1b3"></script>
<!-- End PremiumAds Javascript -->		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 768px) {
.td-a-rec-id-content_inline {
	  width: 336px !important;
}
}

.td-a-rec-id-content_bottom {
    width: 336px !important;
    text-align: center;
    margin: auto;
	}		</style>
			<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-80335 single-format-standard com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-secundario-container"><ul id="menu-secundario" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li id="menu-item-26106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li id="menu-item-26110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li id="menu-item-26111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li id="menu-item-26120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li id="menu-item-26113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li id="menu-item-26109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li id="menu-item-26121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li id="menu-item-34983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li id="menu-item-19613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
	<li id="menu-item-46978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-65701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-45010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu" class="top-header-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="https://www.visaooeste.com.br/quemsomos/">Quem Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.visaooeste.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83"><a href="https://www.visaooeste.com.br/contato/">Contato</a></li>
<li id="menu-item-70268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70268"><a href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://www.visaooeste.com.br/">
		<img   data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/></noscript>
		<span class="td-visual-hidden">Visão Oeste</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
		<img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/></noscript></noscript>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
		<img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/></noscript></noscript>
	</a>
	    </div>
    <div class="menu-secundario-container"><ul id="menu-secundario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e4120993d9c1_rand td_block_template_1">
<style>
.td_uid_1_5e4120993d9c1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_1_5e4120993d9c1_rand .td-load-more-wrap a:hover,
        	.td_uid_1_5e4120993d9c1_rand .td_quote_on_blocks,
        	.td_uid_1_5e4120993d9c1_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_1_5e4120993d9c1_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_1_5e4120993d9c1_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_1_5e4120993d9c1_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_1_5e4120993d9c1_rand .td_module_wrap .td-post-category:hover,
			.td_uid_1_5e4120993d9c1_rand .td-trending-now-title,
            .td_uid_1_5e4120993d9c1_rand .block-title span,
            .td_uid_1_5e4120993d9c1_rand .td-weather-information:before,
            .td_uid_1_5e4120993d9c1_rand .td-weather-week:before,
            .td_uid_1_5e4120993d9c1_rand .td-exchange-header:before,
            .td_uid_1_5e4120993d9c1_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_1_5e4120993d9c1_rand .td-trending-now-title,
            .td_uid_1_5e4120993d9c1_rand .block-title span,
            .td_uid_1_5e4120993d9c1_rand .block-title a {
                color: white;
            }
</style><!-- /21803135808/Topo-Visao-Oeste -->
<div id='div-gpt-ad-1572460472702-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572460472702-0'); });
  </script>
</div></div>

</div>            </div>
        </div>
    </div>
</div>


  

        <div class="td-container-border 0">
			
			 <div class=" td-container">
			
            <div class="td-pb-row">

                
                            <div class="td-pb-span8 td-main-content" role="main">

                                <div class="td-ss-main-content">

                                    

    <article id="post-80335" class="post-80335 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque category-osasco" itemscope itemtype="https://schema.org/Article">

        <div class="td-post-header td-pb-padding-side">



            






            <ul class="td-category"><li class="entry-category"><a  href="https://www.visaooeste.com.br/category/cidades/">Cidades</a></li><li class="entry-category"><a  href="https://www.visaooeste.com.br/category/destaque/">Destaque</a></li><li class="entry-category"><a  href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li></ul>






            <header>



                <h1 class="entry-title">Com forte chuva, segunda-feira começa caótica em Osasco e região</h1>










                










                <div class="meta-info">







                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.visaooeste.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div>


                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T05:12:19+00:00" >10/02/2020</time></span>


                    


                    <div class="td-post-comments"><a href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/#respond"><i class="td-icon-comments"></i>0</a></div>


                </div>



            </header>

        </div>			
			
		
	<section style="padding-left: 20px;">
		<ul style="list-style: none; display: inline-flex;">
			<li>
				<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Fcom-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no WhatsApp" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png" alt="Compartilhar no WhatsApp"></noscript>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  alt="Compartilhar no Facebook" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png" alt="Compartilhar no Facebook"></noscript>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?text=Com forte chuva, segunda-feira começa caótica em Osasco e região&url=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/&via=visaooeste" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no Twitter" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png" alt="Compartilhar no Twitter"></noscript>	
				</a>
			</li>
			<li>
				<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fcom-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no Telegram" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png" alt="Compartilhar no Telegram"></noscript>
				</a>
			</li>
	
 			<li>
				<a href="https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/&media=https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg&description=Com forte chuva, segunda-feira começa caótica em Osasco e região" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no Pinterest" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png" alt="Compartilhar no Pinterest"></noscript>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/&title=Com forte chuva, segunda-feira começa caótica em Osasco e região" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no Linkedin" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png" alt="Compartilhar no Linkedin"></noscript>
				</a>
			</li>
		</ul>
	</section>


        










        <div class="td-post-content td-pb-padding-side">







        <div class="td-post-featured-image"><figure><a href="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg" data-caption="Diversas ruas de Osasco estão alagadas neste início de segunda-feira / Foto: reprodução/redes sociais"><img width="640" height="360"   data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-640x360.jpg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-300x169.jpg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-768x432.jpg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-747x420.jpg 747w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-681x383.jpg 681w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="enchente osasco" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-640x360.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-640x360.jpg" srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-640x360.jpg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-300x169.jpg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-768x432.jpg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-747x420.jpg 747w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-681x383.jpg 681w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="enchente osasco"/></noscript></a><figcaption class="wp-caption-text">Diversas ruas de Osasco estão alagadas neste início de segunda-feira / Foto: reprodução/redes sociais</figcaption></figure></div>






        <p>A forte chuva que cai desde a noite deste domingo provoca uma manhã de segunda-feira (10) caótica por toda a região. A chegada ao trabalho ou à escola deve ser complicada.</p>
</p><p>Moradores de cidades como Osasco, Barueri, Carapicuíba a Itapevi relatam nas redes sociais diversos pontos de alagamentos.</p>
<figure id="attachment_80336" aria-describedby="caption-attachment-80336" style="width: 769px" class="wp-caption aligncenter"><img   alt="" width="769" height="1024" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-scaled.jpeg 769w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-225x300.jpeg 225w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-768x1023.jpeg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-315x420.jpeg 315w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-640x852.jpeg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-681x907.jpeg 681w" sizes="(max-width: 769px) 100vw, 769px" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-scaled.jpeg" class="size-full wp-image-80336 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-80336" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-scaled.jpeg" alt="" width="769" height="1024" srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-scaled.jpeg 769w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-225x300.jpeg 225w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-768x1023.jpeg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-315x420.jpeg 315w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-640x852.jpeg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-2-681x907.jpeg 681w" sizes="(max-width: 769px) 100vw, 769px" /></noscript><figcaption id="caption-attachment-80336" class="wp-caption-text">Internauta mostra área alagada na região do Rochdale na madrugada desta segunda (10) / Foto: reprodução/redes sociais</figcaption></figure>
<figure id="attachment_80337" aria-describedby="caption-attachment-80337" style="width: 1024px" class="wp-caption aligncenter"><img   alt="" width="1024" height="558" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-scaled.jpeg 1024w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-300x163.jpeg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-768x418.jpeg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-771x420.jpeg 771w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-640x350.jpeg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-681x371.jpeg 681w" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-scaled.jpeg" class="size-full wp-image-80337 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-80337" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-scaled.jpeg" alt="" width="1024" height="558" srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-scaled.jpeg 1024w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-300x163.jpeg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-768x418.jpeg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-771x420.jpeg 771w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-640x350.jpeg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-3-681x371.jpeg 681w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-80337" class="wp-caption-text">Internauta mostra casa invadida pela água no Rochdale, em Osasco, na madrugada desta segunda (10) / Foto: reprodução/redes sociais</figcaption></figure>
</p><p>Vídeo do página do programa &#8220;Em Foco&#8221;, de Carapicuíba</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e412099651c4_rand td_block_template_1">
<style>
.td_uid_2_5e412099651c4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_2_5e412099651c4_rand .td-load-more-wrap a:hover,
        	.td_uid_2_5e412099651c4_rand .td_quote_on_blocks,
        	.td_uid_2_5e412099651c4_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_2_5e412099651c4_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_2_5e412099651c4_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_2_5e412099651c4_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_2_5e412099651c4_rand .td_module_wrap .td-post-category:hover,
			.td_uid_2_5e412099651c4_rand .td-trending-now-title,
            .td_uid_2_5e412099651c4_rand .block-title span,
            .td_uid_2_5e412099651c4_rand .td-weather-information:before,
            .td_uid_2_5e412099651c4_rand .td-weather-week:before,
            .td_uid_2_5e412099651c4_rand .td-exchange-header:before,
            .td_uid_2_5e412099651c4_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_2_5e412099651c4_rand .td-trending-now-title,
            .td_uid_2_5e412099651c4_rand .block-title span,
            .td_uid_2_5e412099651c4_rand .block-title a {
                color: white;
            }
</style><span class="td-adspot-title">Publicidade</span><center>
<!-- /21803135808/segunda_posicao_no_conteudo -->
<div id='div-gpt-ad-1572460847329-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572460847329-0'); });
  </script>
</div>
</center></div>
</p><p><iframe style="border: none; overflow: hidden;"  width="325" height="418" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fprogramasemfoco%2Fvideos%2F170955907653736%2F&amp;width=325&amp;show_text=true&amp;height=418&amp;appId" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fprogramasemfoco%2Fvideos%2F170955907653736%2F&amp;width=325&amp;show_text=true&amp;height=418&amp;appId" width="325" height="418" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></noscript></iframe></p>
</p><p>A leitora Valéria Chacon enviou imagens de alagamento na Cohab V, em Carapicuíba. Ela diz que, além da forte chuva, outro fator para a cheia é uma obra pública que teria deixado entulho em locais indevidos, em frente aos bueiros da área, prejudicando o escoamento da água. “A prefeitura de Carapicuíba largou entulhos e terra da obra em frente aos bueiros”, afirma.</p>
<figure id="attachment_80343" aria-describedby="caption-attachment-80343" style="width: 480px" class="wp-caption aligncenter"><img   alt="" width="480" height="643" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba.jpg 480w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-224x300.jpg 224w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-314x420.jpg 314w" sizes="(max-width: 480px) 100vw, 480px" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba.jpg" class="size-full wp-image-80343 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-80343" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba.jpg" alt="" width="480" height="643" srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba.jpg 480w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-224x300.jpg 224w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-314x420.jpg 314w" sizes="(max-width: 480px) 100vw, 480px" /></noscript><figcaption id="caption-attachment-80343" class="wp-caption-text">Foto: Valéria Chacon</figcaption></figure>
<figure id="attachment_80342" aria-describedby="caption-attachment-80342" style="width: 480px" class="wp-caption aligncenter"><img   alt="" width="480" height="643" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-2.jpg 480w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-2-224x300.jpg 224w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-2-314x420.jpg 314w" sizes="(max-width: 480px) 100vw, 480px" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-2.jpg" class="size-full wp-image-80342 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-80342" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-2.jpg" alt="" width="480" height="643" srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-2.jpg 480w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-2-224x300.jpg 224w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-carapicuíba-2-314x420.jpg 314w" sizes="(max-width: 480px) 100vw, 480px" /></noscript><figcaption id="caption-attachment-80342" class="wp-caption-text">Foto: Valéria Chacon</figcaption></figure>
</p><p>Página &#8220;Plantão Policial Itapevi&#8221; mostra alagamento na cidade na manhã desta segunda</p>
</p><p><iframe style="border: none; overflow: hidden;"  width="325" height="330" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPLANTAOPOLICIALITAPEV%2Fvideos%2F208140743704067%2F&amp;width=325&amp;show_text=true&amp;height=330&amp;appId" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPLANTAOPOLICIALITAPEV%2Fvideos%2F208140743704067%2F&amp;width=325&amp;show_text=true&amp;height=330&amp;appId" width="325" height="330" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></noscript></iframe></p>
</p><p><iframe style="border: none; overflow: hidden;"  width="500" height="997" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPLANTAOPOLICIALITAPEV%2Fvideos%2F401002534072010%2F&amp;width=500&amp;show_text=true&amp;height=997&amp;appId" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPLANTAOPOLICIALITAPEV%2Fvideos%2F401002534072010%2F&amp;width=500&amp;show_text=true&amp;height=997&amp;appId" width="500" height="997" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></noscript></iframe></p>
</p><p><iframe style="border: none; overflow: hidden;"  width="325" height="466" frameborder="0" scrolling="no" data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FPLANTAOPOLICIALITAPEV%2Fposts%2F639320593490813&amp;width=325&amp;show_text=true&amp;height=466&amp;appId" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FPLANTAOPOLICIALITAPEV%2Fposts%2F639320593490813&amp;width=325&amp;show_text=true&amp;height=466&amp;appId" width="325" height="466" frameborder="0" scrolling="no"></noscript></iframe></p>
</p><p>…</p>
<h3><em>Leia também:</em></h3>
</p><p><a href="https://www.visaooeste.com.br/projeto-oferecera-teste-vocacional-e-elaboracao-de-curriculos-a-jovens-na-estacao-osasco/" target="_blank" rel="noopener noreferrer"><strong>Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco</strong></a></p>
<div id="conteudo-visao-compartilhar">
<div class="td-post-sharing-bottom td-pb-padding-side">
<div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></noscript></iframe></div>
</div>
<section style='padding-left: 20px;'>
<ul style='list-style: none; display: inline-flex;'>
<li>
							<a href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Fcom-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' alt='Compartilhar no WhatsApp'><br />
							</a>
						</li>
<li>
							<a href='https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/ target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' alt='Compartilhar no Facebook'><br />
							</a>
						</li>
<li>
							<a href='https://twitter.com/intent/tweet?text=Com forte chuva, segunda-feira começa caótica em Osasco e região&#038;url=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/&#038;via=visaooeste' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' alt='Compartilhar no Twitter'><br />
							</a>
						</li>
<li>
							<a href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fcom-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' alt='Compartilhar no Telegram'><br />
							</a>
						</li>
<li>
							<a href='https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/&#038;media=https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg&#038;description=Com forte chuva, segunda-feira começa caótica em Osasco e região' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' alt='Compartilhar no Pinterest'><br />
							</a>
						</li>
<li>
							<a href='https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/&#038;title=Com forte chuva, segunda-feira começa caótica em Osasco e região' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' alt='Compartilhar no Linkedin' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png'><br />
							</a>
						</li>
</ul>
</section></div>
</p>
</p><p><div style="padding-bottom:20px; margin-bottom:20px; border-bottom:solid 1px #e6e6e6;"></div></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários </span>
		<div class="fb-comments" data-href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e412099654e9_rand td_block_template_1">
<style>
.td_uid_3_5e412099654e9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_3_5e412099654e9_rand .td-load-more-wrap a:hover,
        	.td_uid_3_5e412099654e9_rand .td_quote_on_blocks,
        	.td_uid_3_5e412099654e9_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_3_5e412099654e9_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_3_5e412099654e9_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_3_5e412099654e9_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_3_5e412099654e9_rand .td_module_wrap .td-post-category:hover,
			.td_uid_3_5e412099654e9_rand .td-trending-now-title,
            .td_uid_3_5e412099654e9_rand .block-title span,
            .td_uid_3_5e412099654e9_rand .td-weather-information:before,
            .td_uid_3_5e412099654e9_rand .td-weather-week:before,
            .td_uid_3_5e412099654e9_rand .td-exchange-header:before,
            .td_uid_3_5e412099654e9_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_3_5e412099654e9_rand .td-trending-now-title,
            .td_uid_3_5e412099654e9_rand .block-title span,
            .td_uid_3_5e412099654e9_rand .block-title a {
                color: white;
            }
</style><div class="box-anuncio box-anuncio-336x280">
<!-- /21803135808/conteudo_antes_comentarios -->
<div id='div-gpt-ad-1572463586222-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572463586222-0'); });
  </script>
</div>
</div></div>


        </div>











        <footer>



            





				<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.visaooeste.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='80335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abf84ffad3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-10-02-2020-para-o-seu-signo/">Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.visaooeste.com.br/com-alagamentos-por-toda-a-cidade-defesa-civil-de-osasco-anuncia-plano-de-contingencia/">Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência</a></div></div></div>        

            
            



            


	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2020-02-10T05:12:19+00:00"><meta itemprop="dateModified" content="2020-02-10T05:43:00-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"></span><meta itemprop="name" content="Visão Oeste"></span><meta itemprop="headline " content="Com forte chuva, segunda-feira começa caótica em Osasco e região"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span>
	        

	        

	        



        </footer>



		

		





    </article> <!-- /.post -->

	

	

	

	





    <script>var block_td_uid_4_5e41209966c78 = new tdBlock();
block_td_uid_4_5e41209966c78.id = "td_uid_4_5e41209966c78";
block_td_uid_4_5e41209966c78.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e41209966c78_rand","td_column_number":3,"live_filter_cur_post_id":80335,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e41209966c78_rand","tdc_css_class_style":"td_uid_4_5e41209966c78_rand_style"}';
block_td_uid_4_5e41209966c78.td_column_number = "3";
block_td_uid_4_5e41209966c78.block_type = "td_block_related_posts";
block_td_uid_4_5e41209966c78.post_count = "9";
block_td_uid_4_5e41209966c78.found_posts = "20878";
block_td_uid_4_5e41209966c78.header_color = "";
block_td_uid_4_5e41209966c78.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e41209966c78.max_num_pages = "2320";
tdBlocksArray.push(block_td_uid_4_5e41209966c78);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e41209966c78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e41209966c78" ><h4 class="td-related-title"><a id="td_uid_5_5e41209968283" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e41209966c78" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5e41209968287" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e41209966c78" href="#">Mais do autor</a></h4><div id=td_uid_4_5e41209966c78 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/com-alagamentos-por-toda-a-cidade-defesa-civil-de-osasco-anuncia-plano-de-contingencia/" rel="bookmark" class="td-image-wrap" title="Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-300x225.jpg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-scaled.jpg 1024w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-768x575.jpg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-561x420.jpg 561w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-640x479.jpg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-681x510.jpg 681w" sizes="(max-width: 238px) 100vw, 238px"  alt="alagamento osasco" title="Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-300x225.jpg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-scaled.jpg 1024w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-768x575.jpg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-561x420.jpg 561w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-640x479.jpg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-681x510.jpg 681w" sizes="(max-width: 238px) 100vw, 238px"  alt="alagamento osasco" title="Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/com-alagamentos-por-toda-a-cidade-defesa-civil-de-osasco-anuncia-plano-de-contingencia/" rel="bookmark" title="Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência">Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/" rel="bookmark" class="td-image-wrap" title="Com forte chuva, segunda-feira começa caótica em Osasco e região"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Com forte chuva, segunda-feira começa caótica em Osasco e região" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Com forte chuva, segunda-feira começa caótica em Osasco e região" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/" rel="bookmark" title="Com forte chuva, segunda-feira começa caótica em Osasco e região">Com forte chuva, segunda-feira começa caótica em Osasco e região</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-10-02-2020-para-o-seu-signo/" rel="bookmark" class="td-image-wrap" title="Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="horoscopo do dia 10 02 2020 de hoje" title="Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="horoscopo do dia 10 02 2020 de hoje" title="Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-10-02-2020-para-o-seu-signo/" rel="bookmark" title="Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo">Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/supremo-decide-contra-desaposentacao/" rel="bookmark" class="td-image-wrap" title="Supremo decide contra desaposentação"><img width="238" height="159"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1.jpg 600w, https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1-300x200.jpg 300w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Supremo decide contra desaposentação" data-src="https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="159" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1.jpg 600w, https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1-300x200.jpg 300w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Supremo decide contra desaposentação" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/supremo-decide-contra-desaposentacao/" rel="bookmark" title="Supremo decide contra desaposentação">Supremo decide contra desaposentação</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/projeto-oferecera-teste-vocacional-e-elaboracao-de-curriculos-a-jovens-na-estacao-osasco/" rel="bookmark" class="td-image-wrap" title="Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-238x178.jpeg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-80x60.jpeg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-100x75.jpeg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="estação de Osasco" title="Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-238x178.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-238x178.jpeg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-238x178.jpeg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-80x60.jpeg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-100x75.jpeg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="estação de Osasco" title="Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/projeto-oferecera-teste-vocacional-e-elaboracao-de-curriculos-a-jovens-na-estacao-osasco/" rel="bookmark" title="Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco">Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/carapicuiba-inicia-campanha-de-vacinacao-contra-sarampo-nesta-segunda-feira-10/" rel="bookmark" class="td-image-wrap" title="Carapicuíba inicia campanha de vacinação contra sarampo nesta segunda (10)"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="vacina sarampo" title="Carapicuíba inicia campanha de vacinação contra sarampo nesta segunda (10)" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/vacina-sarampo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="vacina sarampo" title="Carapicuíba inicia campanha de vacinação contra sarampo nesta segunda (10)" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/carapicuiba-inicia-campanha-de-vacinacao-contra-sarampo-nesta-segunda-feira-10/" rel="bookmark" title="Carapicuíba inicia campanha de vacinação contra sarampo nesta segunda (10)">Carapicuíba inicia campanha de vacinação contra sarampo nesta segunda (10)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-09-02-2020-para-o-seu-signo/" rel="bookmark" class="td-image-wrap" title="Horóscopo do Dia | Previsões de hoje (09/02/2020) para o seu signo"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="horoscopo do dia 09 02 2020 de hoje" title="Horóscopo do Dia | Previsões de hoje (09/02/2020) para o seu signo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-09-02-2020-de-hoje-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="horoscopo do dia 09 02 2020 de hoje" title="Horóscopo do Dia | Previsões de hoje (09/02/2020) para o seu signo" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-09-02-2020-para-o-seu-signo/" rel="bookmark" title="Horóscopo do Dia | Previsões de hoje (09/02/2020) para o seu signo">Horóscopo do Dia | Previsões de hoje (09/02/2020) para o seu signo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/johnny-folia-bar-de-osasco-tera-bloco-de-carnaval/" rel="bookmark" class="td-image-wrap" title="“Johnny Folia”: bar de Osasco terá bloco de carnaval"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="JohnnyC osasco" title="“Johnny Folia”: bar de Osasco terá bloco de carnaval" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/Abada-JohnnyC-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="JohnnyC osasco" title="“Johnny Folia”: bar de Osasco terá bloco de carnaval" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/johnny-folia-bar-de-osasco-tera-bloco-de-carnaval/" rel="bookmark" title="“Johnny Folia”: bar de Osasco terá bloco de carnaval">“Johnny Folia”: bar de Osasco terá bloco de carnaval</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/carapicuiba-vai-abrir-inscricoes-para-creches-dia-17/" rel="bookmark" class="td-image-wrap" title="Carapicuíba vai abrir inscrições para creches dia 17"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="creche" title="Carapicuíba vai abrir inscrições para creches dia 17" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/creche--180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="creche" title="Carapicuíba vai abrir inscrições para creches dia 17" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/carapicuiba-vai-abrir-inscricoes-para-creches-dia-17/" rel="bookmark" title="Carapicuíba vai abrir inscrições para creches dia 17">Carapicuíba vai abrir inscrições para creches dia 17</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e41209966c78" data-td_block_id="td_uid_4_5e41209966c78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e41209966c78" data-td_block_id="td_uid_4_5e41209966c78"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->







                                </div>

                            </div>

                            <div class="td-pb-span4 td-main-sidebar" role="complementary">

                                <div class="td-ss-main-sidebar">

                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="box-anuncio">
<center>Publicidade</center>
<!-- /21803135808/torre_sidebar_conteudo_apos_mais_noticias -->
<div id='div-gpt-ad-1572462993609-0'>
		<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572462993609-0'); });
  </script>
</div>
</div></center></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Últimas Notícias</span></h4>		<ul>
											<li>
					<a href="https://www.visaooeste.com.br/com-alagamentos-por-toda-a-cidade-defesa-civil-de-osasco-anuncia-plano-de-contingencia/">Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/" aria-current="page">Com forte chuva, segunda-feira começa caótica em Osasco e região</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-10-02-2020-para-o-seu-signo/">Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/supremo-decide-contra-desaposentacao/">Supremo decide contra desaposentação</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/projeto-oferecera-teste-vocacional-e-elaboracao-de-curriculos-a-jovens-na-estacao-osasco/">Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Publicidade</span></h4><div class="textwidget custom-html-widget"><!-- /21803135808/primeira_parceiros_no_conteudo -->
<div id='div-gpt-ad-1572457779909-0'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572457779909-0'); });
  </script>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21803135808/segunda_parceiros_no_conteudo -->
<div id='div-gpt-ad-1572459835076-0'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572459835076-0'); });
  </script>
</div></div></aside>
                                </div>

                            </div>

                        
            </div> <!-- /.td-pb-row -->

        </div>

    </div> <!-- /.td-container -->



    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.visaooeste.com.br/"><img  alt="" title="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap" style="padding-bottom:10px; margin-bottom:10px; border-bottom:dotted 1px #c0c0c0;">

<strong>AUDIÊNCIA DO VISÃO OESTE  JAN/2020</strong><br><br>
<table cellpadding="0" cellspacing="0" border="0" id="audiencia-visao">
<tr>
<td><strong>Páginas vistas</strong></td>
<td>2.964.580 <a href="" title="Total de páginas acessadas no site do Visão Oeste em JAN/2020 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" version="1.1" class="icon icon--information" aria-hidden="true"><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
<tr>
<td><strong>Visitantes únicos</strong></td>
<td>1.265.262 <a href="" title="Total de visitantes diferentes no site do Visão Oeste em JAN/2020 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" version="1.1" class="icon icon--information" aria-hidden="true"><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
</table>

</div><div class="footer-text-wrap">www.visaooeste.com.br
Referência em notícias sobre Osasco e região  /
Contato: (011) 3654-4172 / Rua Euclides da Cunha, 172 - Centro - Osasco<div class="footer-email-wrap">Contato: <a href="mailto:redacao@visaooeste.com.br">redacao@visaooeste.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.visaooeste.com.br/quemsomos/" target="_blank" rel="noopener noreferrer">Direitos Reservados</a>. É proibida a reprodução total ou parcial de textos publicados no Visão Oeste sem prévia e expressa autorização </div></aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e4120996b02d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e4120996b02d" >
<style>
.td_uid_8_5e4120996b02d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5e4120996b02d_rand .td-load-more-wrap a:hover,
        	.td_uid_8_5e4120996b02d_rand .td_quote_on_blocks,
        	.td_uid_8_5e4120996b02d_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_5e4120996b02d_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_5e4120996b02d_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_8_5e4120996b02d_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_8_5e4120996b02d_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_5e4120996b02d_rand .td-trending-now-title,
            .td_uid_8_5e4120996b02d_rand .block-title span,
            .td_uid_8_5e4120996b02d_rand .td-weather-information:before,
            .td_uid_8_5e4120996b02d_rand .td-weather-week:before,
            .td_uid_8_5e4120996b02d_rand .td-exchange-header:before,
            .td_uid_8_5e4120996b02d_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_8_5e4120996b02d_rand .td-trending-now-title,
            .td_uid_8_5e4120996b02d_rand .block-title span,
            .td_uid_8_5e4120996b02d_rand .block-title a {
                color: white;
            }
</style><script>var block_td_uid_8_5e4120996b02d = new tdBlock();
block_td_uid_8_5e4120996b02d.id = "td_uid_8_5e4120996b02d";
block_td_uid_8_5e4120996b02d.atts = '{"custom_title":"Mais not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","user-restriction-type":"1","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget td_uid_8_5e4120996b02d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5e4120996b02d_rand","tdc_css_class_style":"td_uid_8_5e4120996b02d_rand_style"}';
block_td_uid_8_5e4120996b02d.td_column_number = "1";
block_td_uid_8_5e4120996b02d.block_type = "td_block_7";
block_td_uid_8_5e4120996b02d.post_count = "5";
block_td_uid_8_5e4120996b02d.found_posts = "20878";
block_td_uid_8_5e4120996b02d.header_color = "#";
block_td_uid_8_5e4120996b02d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4120996b02d.max_num_pages = "4176";
tdBlocksArray.push(block_td_uid_8_5e4120996b02d);
</script><h4 class="block-title"><span>Mais notícias</span></h4><div id=td_uid_8_5e4120996b02d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/com-alagamentos-por-toda-a-cidade-defesa-civil-de-osasco-anuncia-plano-de-contingencia/" rel="bookmark" class="td-image-wrap" title="Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência"><img width="100" height="75"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-300x225.jpg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-scaled.jpg 1024w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-768x575.jpg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-561x420.jpg 561w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-640x479.jpg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-681x510.jpg 681w" sizes="(max-width: 100px) 100vw, 100px"  alt="alagamento osasco" title="Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-300x225.jpg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-scaled.jpg 1024w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-768x575.jpg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-561x420.jpg 561w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-640x479.jpg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/alagamento-osasco_2-681x510.jpg 681w" sizes="(max-width: 100px) 100vw, 100px"  alt="alagamento osasco" title="Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/com-alagamentos-por-toda-a-cidade-defesa-civil-de-osasco-anuncia-plano-de-contingencia/" rel="bookmark" title="Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia plano de contingência">Com alagamentos por toda a cidade, Defesa Civil de Osasco anuncia...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T06:09:43+00:00" >10/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/" rel="bookmark" class="td-image-wrap" title="Com forte chuva, segunda-feira começa caótica em Osasco e região"><img width="100" height="75"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Com forte chuva, segunda-feira começa caótica em Osasco e região" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/enchente-osasco-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Com forte chuva, segunda-feira começa caótica em Osasco e região" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/com-forte-chuva-segunda-feira-comeca-caotica-em-osasco-e-regiao/" rel="bookmark" title="Com forte chuva, segunda-feira começa caótica em Osasco e região">Com forte chuva, segunda-feira começa caótica em Osasco e região</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T05:12:19+00:00" >10/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-10-02-2020-para-o-seu-signo/" rel="bookmark" class="td-image-wrap" title="Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo"><img width="100" height="75"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="horoscopo do dia 10 02 2020 de hoje" title="Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/horoscopo-do-dia-10-02-2020-de-hoje-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="horoscopo do dia 10 02 2020 de hoje" title="Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-10-02-2020-para-o-seu-signo/" rel="bookmark" title="Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu signo">Horóscopo do Dia | Previsões de hoje (10/02/2020) para o seu...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T00:02:05+00:00" >10/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/supremo-decide-contra-desaposentacao/" rel="bookmark" class="td-image-wrap" title="Supremo decide contra desaposentação"><img width="100" height="67"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1.jpg 600w, https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Supremo decide contra desaposentação" data-src="https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="67" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1.jpg 600w, https://www.visaooeste.com.br/wp-content/uploads/2015/08/inss1-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Supremo decide contra desaposentação" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/supremo-decide-contra-desaposentacao/" rel="bookmark" title="Supremo decide contra desaposentação">Supremo decide contra desaposentação</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T16:50:03+00:00" >09/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/projeto-oferecera-teste-vocacional-e-elaboracao-de-curriculos-a-jovens-na-estacao-osasco/" rel="bookmark" class="td-image-wrap" title="Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco"><img width="100" height="75"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-100x75.jpeg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-80x60.jpeg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-180x135.jpeg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="estação de Osasco" title="Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-100x75.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-100x75.jpeg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-100x75.jpeg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-80x60.jpeg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-180x135.jpeg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/02/estação-de-osasco-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="estação de Osasco" title="Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/projeto-oferecera-teste-vocacional-e-elaboracao-de-curriculos-a-jovens-na-estacao-osasco/" rel="bookmark" title="Projeto oferecerá teste vocacional e elaboração de currículos a jovens na estação Osasco">Projeto oferecerá teste vocacional e elaboração de currículos a jovens na...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T12:00:42+00:00" >09/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e4120996b02d" data-td_block_id="td_uid_8_5e4120996b02d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e4120996b02d" data-td_block_id="td_uid_8_5e4120996b02d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v5.0&appId=795830977258067&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/visaooeste/" data-tabs="timeline" data-width="310" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/visaooeste/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/visaooeste/">Jornal Visão Oeste</a></blockquote></div>
</div></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Visão Oeste - Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1022829021160486&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script><div id="app-iphone">
		<a href="https://itunes.apple.com/br/app/portal-vis%C3%A3o-oeste/id1441460634?mt=8">
		<img  data-src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg"></noscript>
		<p><strong>Portal Visão Oeste</strong><br>Baixe o app e receba as principais notícias do momento.</p>
		</a>
		</div><script type="text/javascript">
					jQuery(document).ready(function(){
						var standalone = window.navigator.standalone,
				    userAgent = window.navigator.userAgent.toLowerCase(),
				    safari = /safari/.test( userAgent ),
				    ios = /iphone|ipod|ipad/.test( userAgent );
					

					if( ios ) {
						if ( !standalone && safari ) {
							//browser
							jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
						} else if ( standalone && !safari ) {
							jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
							//standalone
						}
					} 
					});
					</script>

    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5e4120996c80f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#div-gpt-ad-1572457779909-0 div {
    text-align: center!important;
}

body, p {
    font-size: 14px;
}

.entry-crumbs {
    font-size: 12px ! important;
    line-height: 13px;
}

.td-post-content p, .mce-content-body p, .comment-content p {
    font-size: 16px ! important;
    line-height: 24px;
    margin-bottom: 24px;
}

.box-anuncio {
    float: none ! important;
}

.td-trending-now-display-area {
    font-size: 14px;
}

#audiencia-visao svg{
    vertical-align: middle;
    fill: #e0e0e0;
    width: 17px;
}

.div-gpt-ad-1572457779909-0 div {
    text-align: center!important;
}

@media (max-width: 767px) {
   #banner-concurso .td-adspot-title:before, .td-a-rec-id-content_inline .td-adspot-title:before,
   .anuncio-conteudo-cada .titulo:before{
       content:"Continua depois da ";
   }
}

.td-icon-whatsapp:before {
    content: url(https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsapp_icon.png);
    margin-left: -11px;
}
.td-icon-telegram:before {
    content: url(https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram_icon.png);
    margin-left: -11px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/*.td-header-style-7 .td-header-sp-rec .adsbygoogle, 
.td-header-style-7 .td-header-sp-rec img{
margin: 0 !important;    
padding: 0 !important;    
}
*/
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='https://www.visaooeste.com.br/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.visaooeste.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<style>@font-face{
	font-family: \'myWebFont\';
	font-display: swap;
	src: url(\'myfont.woff2\') format(\'woff2\');
}</style><!-- Init Denakop Javascript --> 
<script type="text/javascript">
	(function () {
		var s = window.top.document.createElement("script"),
			b = window.top.document.body || window.top.document.getElementsByTagName("body")[0];
			s.src = "//v2.denakop.com/denakop.js?t=48ff70f4-2457&p=216&tz=" + (new Date()).getTime();
		s.type = "text/javascript";
		s.async = true;
		b.appendChild(s);
	})();
</script>
<!-- End Denakop Javascript -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>