<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.visaooeste.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/logo-visao-final_ico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Osasco terá manifestação contra Bolsonaro no sábado (29)</title>
	<meta name="description" content="No Largo de Osasco, haverá panfletagem e concentração em frente a estação da CPTM, em dia de atos contra o presidente Jair Bolsonaro." />
	<link rel="canonical" href="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Osasco terá manifestação contra Bolsonaro no sábado (29)" />
	<meta property="og:description" content="No Largo de Osasco, haverá panfletagem e concentração em frente a estação da CPTM, em dia de atos contra o presidente Jair Bolsonaro." />
	<meta property="og:url" content="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/" />
	<meta property="og:site_name" content="Visão Oeste" />
	<meta property="article:publisher" content="https://www.facebook.com/visaooeste/" />
	<meta property="article:published_time" content="2021-05-27T16:10:25+00:00" />
	<meta property="article:modified_time" content="2021-05-27T15:40:47+00:00" />
	<meta property="og:image" content="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1.jpg" />
	<meta property="og:image:width" content="1300" />
	<meta property="og:image:height" content="731" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@visaooeste" />
	<meta name="twitter:site" content="@visaooeste" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Leandro Conceicao">
	<meta name="twitter:label2" content="Est. tempo de leitura">
	<meta name="twitter:data2" content="1 minuto">
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo; Osasco terá manifestação contra Bolsonaro no sábado (29)" href="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.visaooeste.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-visao-add-css'  href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/visao-css/visao-css.css?ver=041300' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/style.css?ver=2.0.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=f778b80ab85431daf83e3194bb71bc89' type='text/css' media='all' />
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.visaooeste.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.visaooeste.com.br/wp-json/wp/v2/posts/103004" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.visaooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.visaooeste.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.visaooeste.com.br/?p=103004' />
<link rel="alternate" type="application/json+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fosasco-tera-manifestacao-contra-bolsonaro-no-sabado-29%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fosasco-tera-manifestacao-contra-bolsonaro-no-sabado-29%2F&#038;format=xml" />
<meta property="fb:app_id" content="1022829021160486"/><script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/amp/"><link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.visaooeste.com.br\/wp-admin\/","wpRestNonce":"2fd13b5e2f","wpRestUrl":"https:\/\/www.visaooeste.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.76 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.visaooeste.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '813a1129-544e-4f93-931f-2714e39bb0a8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Visão Oeste";
oneSignal_options['welcomeNotification']['message'] = "Agradecemos sua inscrição!";
oneSignal_options['welcomeNotification']['url'] = "https://www.visaooeste.com.br";
oneSignal_options['path'] = "https://www.visaooeste.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer receber notificações de novas notícias?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações serão mostradas no seu desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações serão mostradas no seu celular";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "SIM! RECEBER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['siteName'] = "Portal Visão Oeste";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SIM";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações de notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever no Portal Visão Oeste';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Controle de Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'DESBLOQUEAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta property="fb:pages" content="788678517965589" />
<meta property="fb:pages" content="421346177906948" />
<!-- Start Analytics Javascript -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6465559-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Analytics Javascript -->
<script type="text/javascript" src="https://ads.vidoomy.com/visao-oeste_13335.js" async></script> 
<!-- Start Adsense AutoAds Javascript -->
<script data-ad-client="ca-pub-5315485294484545" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense AutoAds Javascript -->

<!-- Start AdManager Rules Javascript -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>	
<!-- End AdManager Rules Javascript -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/visaooeste-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><style>
.box-adsinsert- {}
.box-adsinsert-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.box-adsinsert-default {margin: 8px 0; clear: both;}
</style>
	<style id="tdw-css-placeholder"></style>
    <script data-cfasync="false" type="text/javascript">
        (function () {
        var w = window, d = w.document, s = d.createElement("script"), b = d.head ||
        d.getElementsByTagName("head")[0];
        s.src = "https://v3.denakop.com/denakop.js";
        s.type = "text/javascript";
        s.async = true;
        s.setAttribute("data-cfasync", "false");
        b.appendChild(s);
        w.denakoptag = w.denakoptag || { cmd: [] };
        w.denakoptag.cmd.push(function () {
        w.denakoptag.setAccountId(10139);
        });
        })();
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-103004 single-format-standard osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29 global-block-template-1 td-full-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-secundario-container"><ul id="menu-secundario" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li id="menu-item-26106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li id="menu-item-26110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li id="menu-item-26111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li id="menu-item-26120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li id="menu-item-26113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li id="menu-item-26109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li id="menu-item-26121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li id="menu-item-34983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li id="menu-item-19613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
	<li id="menu-item-46978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-65701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-45010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
<li id="menu-item-91021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91021"><a href="https://www.visaooeste.com.br/category/informe-publicitario/">Publicidade</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu" class="top-header-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="https://www.visaooeste.com.br/quemsomos/">Quem Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.visaooeste.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83"><a href="https://www.visaooeste.com.br/contato/">Contato</a></li>
<li id="menu-item-70268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70268"><a href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://www.visaooeste.com.br/">
		<img class="td-retina-data"  data-retina="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/>
		<span class="td-visual-hidden">Visão Oeste</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
		<img class="td-retina-data" data-retina="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
		<img class="td-retina-data" data-retina="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/>
	</a>
	    </div>
    <div class="menu-secundario-container"><ul id="menu-secundario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91021"><a href="https://www.visaooeste.com.br/category/informe-publicitario/">Publicidade</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60afc50c9fb6b_rand td_block_template_1">
<style>
.td_uid_1_60afc50c9fb6b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_1_60afc50c9fb6b_rand .td-load-more-wrap a:hover,
        	.td_uid_1_60afc50c9fb6b_rand .td_quote_on_blocks,
        	.td_uid_1_60afc50c9fb6b_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_1_60afc50c9fb6b_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_1_60afc50c9fb6b_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_1_60afc50c9fb6b_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_1_60afc50c9fb6b_rand .td_module_wrap .td-post-category:hover,
			.td_uid_1_60afc50c9fb6b_rand .td-trending-now-title,
            .td_uid_1_60afc50c9fb6b_rand .block-title span,
            .td_uid_1_60afc50c9fb6b_rand .td-weather-information:before,
            .td_uid_1_60afc50c9fb6b_rand .td-weather-week:before,
            .td_uid_1_60afc50c9fb6b_rand .td-exchange-header:before,
            .td_uid_1_60afc50c9fb6b_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_1_60afc50c9fb6b_rand .td-trending-now-title,
            .td_uid_1_60afc50c9fb6b_rand .block-title span,
            .td_uid_1_60afc50c9fb6b_rand .block-title a {
                color: white;
            }
</style><!-- /21803135808/Topo-Visao-Oeste -->
<div id='div-gpt-ad-1572460472702-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572460472702-0'); });
  </script>
</div></div>

</div>            </div>
        </div>
    </div>
</div>


  

        <div class="td-container-border 0">
			
			 <div class=" td-container">
			
            <div class="td-pb-row">

                
                            <div class="td-pb-span8 td-main-content" role="main">

                                <div class="td-ss-main-content">

                                    

    <article id="post-103004" class="post-103004 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-politica"  >

        <div class="td-post-header td-pb-padding-side">



            






            <ul class="td-category"><li class="entry-category"><a  href="https://www.visaooeste.com.br/category/brasil/">Brasil</a></li><li class="entry-category"><a  href="https://www.visaooeste.com.br/category/politica/">Política</a></li></ul>






            <header>



                <h1 class="entry-title">Osasco terá manifestação contra Bolsonaro no sábado (29)</h1>










                










                <div class="meta-info">







                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.visaooeste.com.br/author/leandro-conceicao/">Leandro Conceicao</a><div class="td-author-line"> - </div> </div>


                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T13:10:25+00:00" >27/05/2021</time></span>


                    


                    <div class="td-post-comments"><a href="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/#respond"><i class="td-icon-comments"></i>0</a></div>


                </div>



            </header>

        </div>			
			
		
	<section style="padding-left: 20px;">
		<ul style="list-style: none; display: inline-flex;">
			<li>
				<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Fosasco-tera-manifestacao-contra-bolsonaro-no-sabado-29%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png" alt="Compartilhar no WhatsApp">
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;" src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png" alt="Compartilhar no Facebook">
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?text=Osasco terá manifestação contra Bolsonaro no sábado (29)&url=https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/&via=visaooeste" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png" alt="Compartilhar no Twitter">	
				</a>
			</li>
			<li>
				<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fosasco-tera-manifestacao-contra-bolsonaro-no-sabado-29%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png" alt="Compartilhar no Telegram">
				</a>
			</li>
	
 			<li>
				<a href="https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/&media=https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1.jpg&description=Osasco terá manifestação contra Bolsonaro no sábado (29)" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png" alt="Compartilhar no Pinterest">
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/&title=Osasco terá manifestação contra Bolsonaro no sábado (29)" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  src="https://midia.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png" alt="Compartilhar no Linkedin">
				</a>
			</li>
				    <li>
				<a href="https://news.google.com/publications/CAAiEDLru97LuKMHmd_Lhi4CFmAqFAgKIhAy67vey7ijB5nfy4YuAhZg?oc=3&ceid=BR:pt-419" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  src="https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg" width="120px" alt="Siga no Google News" class="img-googlenews-marfeel-remove">
				</a>
			</li>
				</ul>
	</section>


        










        <div class="td-post-content td-pb-padding-side">







        <div class="td-post-featured-image"><figure><a href="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1.jpg" data-caption=" Foto: Fabio Rodrigues Pozzebom/Agência Brasil"><img width="640" height="360" class="entry-thumb td-modal-image" src="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-640x360.jpg" srcset="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-640x360.jpg 640w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-300x169.jpg 300w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-1024x576.jpg 1024w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-768x432.jpg 768w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-747x420.jpg 747w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-681x383.jpg 681w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1.jpg 1300w" sizes="(max-width: 640px) 100vw, 640px" alt="Osasco terá manifestação contra Bolsonaro no sábado (29)" title="bolsonaro"/></a><figcaption class="wp-caption-text"> Foto: Fabio Rodrigues Pozzebom/Agência Brasil</figcaption></figure></div>






        <p>Partidos e grupos de oposição ao governo do presidente Jair Bolsonaro (sem partido) planejam manifestações por todo o país neste sábado (29). No Largo de Osasco, haverá panfletagem e concentração em frente a estação da CPTM, a partir das 12h.</p><div class='box-adsinsert box-adsinsert-center'>
<!-- /21803135808/segunda_posicao_no_conteudo -->
<div style="font-size:10px;">publicidade</div>
<div id='div-gpt-ad-1572460847329-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572460847329-0'); });
  </script>
</div></div>

</p><p>Em seguida, grupos de diversas cidades vão rumar para um ato unificado na Avenida Paulista, em São Paulo.</p>
</p><p>Além da saída do presidente Jair Bolsonaro, na pauta dos manifestantes estão reivindicações como aceleração da vacinação contra a covid-19 e aumento no valor do auxílio emergencial.</p><div class='box-adsinsert box-adsinsert-center'>
<!-- /21803135808/posicao_a_cada4_paragrafos_no_conteudo -->
<div style="font-size:10px;">publicidade</div>
<div id='div-gpt-ad-1599604681496-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599604681496-0'); });
  </script>
</div></div>

</p><p>Os organizadores orientam que os participantes do protesto usem máscara, álcool em gel e procurem manter o distanciamento, como medidas de combate à disseminação da covid-19.</p>
<blockquote class="twitter-tweet">
</p><p>Faltam 2 dias para o Dia Nacional pelo Fora Genocida!</p>
</p><p>Quer ir à manifestação na Paulista com a gente? Vamos nos concentrar na frente da Estação de Osasco às 13:30 e sairemos às 14h de Osasco.</p>
</p><p>Manda uma mensagem na dm para combinarmos de nos encontrar.<a href="https://twitter.com/hashtag/ForaBolsonaroGenocida?src=hash&amp;ref_src=twsrc%5Etfw">#ForaBolsonaroGenocida</a> <a href="https://t.co/lv6holsXWJ">pic.twitter.com/lv6holsXWJ</a></p>
</p><p>— Mandata AtivOz (@ativ_oz) <a href="https://twitter.com/ativ_oz/status/1397921356851728393?ref_src=twsrc%5Etfw">May 27, 2021</a></p></blockquote>
</p><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='box-adsinsert box-adsinsert-center'>
<div style="font-size:10px;">publicidade</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Visão Oeste - A cada 4 parágrafos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5315485294484545"
     data-ad-slot="8249872997"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</p><p><em><strong>MERCADO// <a href="https://www.visaooeste.com.br/magazine-luiza-vai-montar-central-de-logistica-em-osasco/" target="_blank" rel="noopener">Magazine Luiza vai montar centro operacional em Osasco</a></strong></em></p>
<div id="conteudo-visao-compartilhar">
<div class="td-post-sharing-bottom td-pb-padding-side">
<div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div>
</div>
<section style='padding-left: 20px;'>
<ul style='list-style: none; display: inline-flex;'>
<li>
							<a href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Fosasco-tera-manifestacao-contra-bolsonaro-no-sabado-29%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' alt='Compartilhar no WhatsApp'><br />
							</a>
						</li>
<li>
							<a href='https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/ target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' alt='Compartilhar no Facebook'><br />
							</a>
						</li>
<li>
							<a href='https://twitter.com/intent/tweet?text=Osasco terá manifestação contra Bolsonaro no sábado (29)&#038;url=https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/&#038;via=visaooeste' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' alt='Compartilhar no Twitter'><br />
							</a>
						</li>
<li>
							<a href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fosasco-tera-manifestacao-contra-bolsonaro-no-sabado-29%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' alt='Compartilhar no Telegram'><br />
							</a>
						</li>
<li>
							<a href='https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/&#038;media=https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1.jpg&#038;description=Osasco terá manifestação contra Bolsonaro no sábado (29)' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' alt='Compartilhar no Pinterest'><br />
							</a>
						</li>
<li>
							<a href='https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/&#038;title=Osasco terá manifestação contra Bolsonaro no sábado (29)' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' alt='Compartilhar no Linkedin' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png' src='https://midia.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png'><br />
							</a>
						</li>
<li>
							<a href='https://news.google.com/publications/CAAiEDLru97LuKMHmd_Lhi4CFmAqFAgKIhAy67vey7ijB5nfy4YuAhZg?oc=3&#038;ceid=BR:pt-419&#038;hl=pt-BR&#038;gl=BR' target='_blank'><br />
								<!--<img id='desktop' width='120px' style='border-radius: 15%; margin-right: 10px;' alt='Siga-nos no Google News' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' src='https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' class='img-googlenews-marfeel'>--><img id='mobile' width='120px' height='28px' style='border-radius: 15%; margin-right: 10px; min-height: 28px!important;' alt='Siga-nos no Google News' data-src='https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' src='https://midia.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' class='img-googlenews-marfeel'><br />
							</a>
						</li>
</ul>
</section></div>
</p>
</p><p><div style="padding-bottom:20px; margin-bottom:20px; border-bottom:solid 1px #e6e6e6;"></div></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários </span>
		<div class="fb-comments" data-href="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p><div class='box-adsinsert box-adsinsert-center'>
<div class="ai-attributes">
<div class="box-adsinsert-label"></div>
</div>
<!-- /21803135808/conteudo_antes_comentarios -->
<div id='div-gpt-ad-1572463586222-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572463586222-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 1 -->



        </div>











        <footer>



            





				<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.visaooeste.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='103004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48c2aef524" /></p><input type="hidden" id="ak_js" name="ak_js" value="133"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.visaooeste.com.br/onda-de-assaltos-em-rua-de-osasco-assusta-moradores-a-gente-nao-pode-sair/">Onda de assaltos em rua de Osasco assusta moradores: “a gente não pode sair”</a></div></div><div class="td-next-prev-separator"></div></div>        

            
            



            


	        
	        

	        

	        



        </footer>



		

		





    </article> <!-- /.post -->

	

	

	

	





    







                                </div>

                            </div>

                            <div class="td-pb-span4 td-main-sidebar" role="complementary">

                                <div class="td-ss-main-sidebar">

                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="box-anuncio">
<center>Publicidade</center>
<!-- /21803135808/torre_sidebar_conteudo_apos_mais_noticias -->
<div id='div-gpt-ad-1572462993609-0'>
		<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572462993609-0'); });
  </script>
</div>
</div></center></div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Últimas Notícias</span></h4>
		<ul>
											<li>
					<a href="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/" aria-current="page">Osasco terá manifestação contra Bolsonaro no sábado (29)</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/onda-de-assaltos-em-rua-de-osasco-assusta-moradores-a-gente-nao-pode-sair/">Onda de assaltos em rua de Osasco assusta moradores: “a gente não pode sair”</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/justica-de-barueri-condena-sheherazade-a-pagar-r-10-mil-por-chamar-policiais-de-criminosos/">Justiça de Barueri condena Sheherazade a pagar R$ 10 mil por chamar policiais de “criminosos”</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/juju-salimeni-e-processada-pelo-ex-felipe-franco-por-divida-relacionada-a-mansao-em-alphaville/">Juju Salimeni é processada pelo ex, Felipe Franco, por dívida relacionada a mansão em Alphaville</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/lojas-torra-tem-vagas-de-emprego-abertas-em-osasco-2/">Lojas Torra tem vagas de emprego abertas em Osasco</a>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Publicidade</span></h4><div class="textwidget custom-html-widget"><!-- /21803135808/primeira_parceiros_no_conteudo -->
<div id='div-gpt-ad-1572457779909-0'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572457779909-0'); });
  </script>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21803135808/segunda_parceiros_no_conteudo -->
<div id='div-gpt-ad-1572459835076-0'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572459835076-0'); });
  </script>
</div></div></aside>
                                </div>

                            </div>

                        
            </div> <!-- /.td-pb-row -->

        </div>

    </div> <!-- /.td-container -->



<div class="td-a-rec td-a-rec-id-custom_ad_2  td-container td_uid_3_60afc50d39d05_rand td_block_template_1">
<style>
.td_uid_3_60afc50d39d05_rand .td_module_wrap:hover .entry-title a,
            .td_uid_3_60afc50d39d05_rand .td-load-more-wrap a:hover,
        	.td_uid_3_60afc50d39d05_rand .td_quote_on_blocks,
        	.td_uid_3_60afc50d39d05_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_3_60afc50d39d05_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_3_60afc50d39d05_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_3_60afc50d39d05_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_3_60afc50d39d05_rand .td_module_wrap .td-post-category:hover,
			.td_uid_3_60afc50d39d05_rand .td-trending-now-title,
            .td_uid_3_60afc50d39d05_rand .block-title span,
            .td_uid_3_60afc50d39d05_rand .td-weather-information:before,
            .td_uid_3_60afc50d39d05_rand .td-weather-week:before,
            .td_uid_3_60afc50d39d05_rand .td-exchange-header:before,
            .td_uid_3_60afc50d39d05_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_3_60afc50d39d05_rand .td-trending-now-title,
            .td_uid_3_60afc50d39d05_rand .block-title span,
            .td_uid_3_60afc50d39d05_rand .block-title a {
                color: white;
            }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.visaooeste.com.br/"><img src="https://midia.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/></a></div><div class="footer-text-wrap" style="padding-bottom:10px; margin-bottom:10px; border-bottom:dotted 1px #c0c0c0;">

<strong>AUDIÊNCIA DO VISÃO OESTE  ABR/2021</strong><br><br>
<table cellpadding="0" cellspacing="0" border="0" id="audiencia-visao">
<tr>
<td><strong>Páginas vistas</strong></td>
<td>1.456.089 <a href="" title="Total de páginas acessadas no site do Visão Oeste em ABR/2021 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" version="1.1" class="icon icon--information" aria-hidden="true"><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
<tr>
<td><strong>Visitantes únicos</strong></td>
<td>1.008.194 <a href="" title="Total de visitantes diferentes no site do Visão Oeste em ABR/2021 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" version="1.1" class="icon icon--information" aria-hidden="true"><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
</table>

</div><div class="footer-text-wrap">https://www.visaooeste.com.br
Referência em notícias sobre Osasco e região  /
Contato: (011) 3654-4172 / Rua Machado de Assis, 797 - Sala 405 - Centro - Osasco - São Paulo - Brasil - CEP 06018-030<div class="footer-email-wrap">Contato: <a href="mailto:redacao@visaooeste.com.br">redacao@visaooeste.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.visaooeste.com.br/quemsomos/" target="_blank" rel="noopener">Direitos Reservados</a>. É proibida a reprodução total ou parcial de textos publicados no Visão Oeste sem prévia e expressa autorização
<a href="//www.dmca.com/Protection/Status.aspx?ID=791dfc9d-5549-4aea-b1ca-40b4d0408211" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca-badge-w100-5x1-05.png?ID=791dfc9d-5549-4aea-b1ca-40b4d0408211"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div></aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_5_60afc50d3aa42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_60afc50d3aa42" >
<style>
.td_uid_5_60afc50d3aa42_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_60afc50d3aa42_rand .td-load-more-wrap a:hover,
        	.td_uid_5_60afc50d3aa42_rand .td_quote_on_blocks,
        	.td_uid_5_60afc50d3aa42_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_60afc50d3aa42_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_60afc50d3aa42_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_5_60afc50d3aa42_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_5_60afc50d3aa42_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_60afc50d3aa42_rand .td-trending-now-title,
            .td_uid_5_60afc50d3aa42_rand .block-title span,
            .td_uid_5_60afc50d3aa42_rand .td-weather-information:before,
            .td_uid_5_60afc50d3aa42_rand .td-weather-week:before,
            .td_uid_5_60afc50d3aa42_rand .td-exchange-header:before,
            .td_uid_5_60afc50d3aa42_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_5_60afc50d3aa42_rand .td-trending-now-title,
            .td_uid_5_60afc50d3aa42_rand .block-title span,
            .td_uid_5_60afc50d3aa42_rand .block-title a {
                color: white;
            }
</style><script>var block_td_uid_5_60afc50d3aa42 = new tdBlock();
block_td_uid_5_60afc50d3aa42.id = "td_uid_5_60afc50d3aa42";
block_td_uid_5_60afc50d3aa42.atts = '{"custom_title":"Mais not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","user-restriction-type":"1","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget td_uid_5_60afc50d3aa42_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_5_60afc50d3aa42_rand","tdc_css_class_style":"td_uid_5_60afc50d3aa42_rand_style"}';
block_td_uid_5_60afc50d3aa42.td_column_number = "1";
block_td_uid_5_60afc50d3aa42.block_type = "td_block_7";
block_td_uid_5_60afc50d3aa42.post_count = "5";
block_td_uid_5_60afc50d3aa42.found_posts = "26738";
block_td_uid_5_60afc50d3aa42.header_color = "#";
block_td_uid_5_60afc50d3aa42.ajax_pagination_infinite_stop = "";
block_td_uid_5_60afc50d3aa42.max_num_pages = "5348";
tdBlocksArray.push(block_td_uid_5_60afc50d3aa42);
</script><h4 class="block-title"><span>Mais notícias</span></h4><div id=td_uid_5_60afc50d3aa42 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/" rel="bookmark" class="td-image-wrap" title="Osasco terá manifestação contra Bolsonaro no sábado (29)"><img width="100" height="75" class="entry-thumb" src="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-100x75.jpg"  srcset="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/bolsonaro-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="Osasco terá manifestação contra Bolsonaro no sábado (29)" title="Osasco terá manifestação contra Bolsonaro no sábado (29)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/osasco-tera-manifestacao-contra-bolsonaro-no-sabado-29/" rel="bookmark" title="Osasco terá manifestação contra Bolsonaro no sábado (29)">Osasco terá manifestação contra Bolsonaro no sábado (29)</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T13:10:25+00:00" >27/05/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/onda-de-assaltos-em-rua-de-osasco-assusta-moradores-a-gente-nao-pode-sair/" rel="bookmark" class="td-image-wrap" title="Onda de assaltos em rua de Osasco assusta moradores: “a gente não pode sair”"><img width="100" height="75" class="entry-thumb" src="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/onda-de-assaltos-osasco-100x75.jpg"  srcset="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/onda-de-assaltos-osasco-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/onda-de-assaltos-osasco-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/onda-de-assaltos-osasco-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/onda-de-assaltos-osasco-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="onda de assaltos osasco" title="Onda de assaltos em rua de Osasco assusta moradores: “a gente não pode sair”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/onda-de-assaltos-em-rua-de-osasco-assusta-moradores-a-gente-nao-pode-sair/" rel="bookmark" title="Onda de assaltos em rua de Osasco assusta moradores: “a gente não pode sair”">Onda de assaltos em rua de Osasco assusta moradores: “a gente...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T12:31:55+00:00" >27/05/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/justica-de-barueri-condena-sheherazade-a-pagar-r-10-mil-por-chamar-policiais-de-criminosos/" rel="bookmark" class="td-image-wrap" title="Justiça de Barueri condena Sheherazade a pagar R$ 10 mil por chamar policiais de “criminosos”"><img width="100" height="75" class="entry-thumb" src="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/rachel-sheherazade-1-100x75.jpg"  srcset="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/rachel-sheherazade-1-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/rachel-sheherazade-1-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/rachel-sheherazade-1-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/rachel-sheherazade-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="rachel sheherazade" title="Justiça de Barueri condena Sheherazade a pagar R$ 10 mil por chamar policiais de “criminosos”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/justica-de-barueri-condena-sheherazade-a-pagar-r-10-mil-por-chamar-policiais-de-criminosos/" rel="bookmark" title="Justiça de Barueri condena Sheherazade a pagar R$ 10 mil por chamar policiais de “criminosos”">Justiça de Barueri condena Sheherazade a pagar R$ 10 mil por...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T11:34:10+00:00" >27/05/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/juju-salimeni-e-processada-pelo-ex-felipe-franco-por-divida-relacionada-a-mansao-em-alphaville/" rel="bookmark" class="td-image-wrap" title="Juju Salimeni é processada pelo ex, Felipe Franco, por dívida relacionada a mansão em Alphaville"><img width="100" height="75" class="entry-thumb" src="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/juju-salimeni-felipe-franco-alphaville-1-100x75.jpg"  srcset="https://midia.visaooeste.com.br/wp-content/uploads/2021/05/juju-salimeni-felipe-franco-alphaville-1-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/juju-salimeni-felipe-franco-alphaville-1-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/juju-salimeni-felipe-franco-alphaville-1-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2021/05/juju-salimeni-felipe-franco-alphaville-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="juju salimeni felipe franco alphaville" title="Juju Salimeni é processada pelo ex, Felipe Franco, por dívida relacionada a mansão em Alphaville" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/juju-salimeni-e-processada-pelo-ex-felipe-franco-por-divida-relacionada-a-mansao-em-alphaville/" rel="bookmark" title="Juju Salimeni é processada pelo ex, Felipe Franco, por dívida relacionada a mansão em Alphaville">Juju Salimeni é processada pelo ex, Felipe Franco, por dívida relacionada...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T11:04:35+00:00" >27/05/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/lojas-torra-tem-vagas-de-emprego-abertas-em-osasco-2/" rel="bookmark" class="td-image-wrap" title="Lojas Torra tem vagas de emprego abertas em Osasco"><img width="100" height="75" class="entry-thumb" src="https://midia.visaooeste.com.br/wp-content/uploads/2021/04/lojas-torra-osasco-100x75.jpg"  srcset="https://midia.visaooeste.com.br/wp-content/uploads/2021/04/lojas-torra-osasco-100x75.jpg 100w, https://midia.visaooeste.com.br/wp-content/uploads/2021/04/lojas-torra-osasco-80x60.jpg 80w, https://midia.visaooeste.com.br/wp-content/uploads/2021/04/lojas-torra-osasco-180x135.jpg 180w, https://midia.visaooeste.com.br/wp-content/uploads/2021/04/lojas-torra-osasco-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="lojas torra osasco" title="Lojas Torra tem vagas de emprego abertas em Osasco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/lojas-torra-tem-vagas-de-emprego-abertas-em-osasco-2/" rel="bookmark" title="Lojas Torra tem vagas de emprego abertas em Osasco">Lojas Torra tem vagas de emprego abertas em Osasco</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T08:00:00+00:00" >27/05/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60afc50d3aa42" data-td_block_id="td_uid_5_60afc50d3aa42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60afc50d3aa42" data-td_block_id="td_uid_5_60afc50d3aa42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget ai_widget"><div class='box-adsinsert box-adsinsert-default'>
<h4 style="margin-top: -7px;" class="block-title"><span>Canal do Telegram de Carapicuíba</span></h4>
<a href="https://t.me/visaocarapicuiba" target="_blank" rel="noopener"><img src="https://midia.visaooeste.com.br/wp-content/uploads/2020/11/carapicuiba.jpeg" alt="Então inscreva-se no nosso CANAL DO TELEGRAM" /></a></div>
</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Visão Oeste - Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1022829021160486&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script><div id="app-iphone">
		<a href="https://itunes.apple.com/br/app/portal-vis%C3%A3o-oeste/id1441460634?mt=8">
		<img src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg">
		<p><strong>Portal Visão Oeste</strong><br>Baixe o app e receba as principais notícias do momento.</p>
		</a>
		</div><script type="text/javascript">
					jQuery(document).ready(function(){
						var standalone = window.navigator.standalone,
				    userAgent = window.navigator.userAgent.toLowerCase(),
				    safari = /safari/.test( userAgent ),
				    ios = /iphone|ipod|ipad/.test( userAgent );
					

					if( ios ) {
						if ( !standalone && safari ) {
							//browser
							jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
						} else if ( standalone && !safari ) {
							jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
							//standalone
						}
					} 
					});
					</script>

    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60afc50d4135b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#div-gpt-ad-1572457779909-0 div {
    text-align: center!important;
}

body, p {
    font-size: 14px;
}

.entry-crumbs {
    font-size: 12px ! important;
    line-height: 13px;
}

.td-post-content p, .mce-content-body p, .comment-content p {
    font-size: 16px ! important;
    line-height: 24px;
    margin-bottom: 24px;
}

.box-anuncio {
    float: none ! important;
}

.td-trending-now-display-area {
    font-size: 14px;
}

#audiencia-visao svg{
    vertical-align: middle;
    fill: #e0e0e0;
    width: 17px;
}

.div-gpt-ad-1572457779909-0 div {
    text-align: center!important;
}

.td-icon-whatsapp:before {
    content: url(https://midia.visaooeste.com.br/wp-content/uploads/2019/12/whatsapp_icon.png);
    margin-left: -11px;
}
.td-icon-telegram:before {
    content: url(https://midia.visaooeste.com.br/wp-content/uploads/2019/12/telegram_icon.png);
    margin-left: -11px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/*.td-header-style-7 .td-header-sp-rec .adsbygoogle, 
.td-header-style-7 .td-header-sp-rec img{
margin: 0 !important;    
padding: 0 !important;    
}
*/
}
</style>

<script type="text/javascript">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</script><link rel='stylesheet' id='dashicons-css'  href='https://www.visaooeste.com.br/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.visaooeste.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.visaooeste.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.visaooeste.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.visaooeste.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.visaooeste.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.visaooeste.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.visaooeste.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.visaooeste.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.7.2' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcHMskaAAAAAAUDGgwANUnrtZvC_9FWggfIsLuI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcHMskaAAAAAAUDGgwANUnrtZvC_9FWggfIsLuI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<style>@font-face{
	font-family: \'myWebFont\';
	font-display: swap;
	src: url(\'myfont.woff2\') format(\'woff2\');
}

p:empty::before {
	display: none;
}</style><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- advertising iE4COvanVD0XS_EmdbyfcjxtbOe14CL-fEWAqF6bAMG6loNNIQTCx4nzWgkuriPA0InB7sSdSmf65Y8nomdaaQ==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader50558";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/5bd29e20867e499cdddc1c2d49f0f822.min.js?20210513=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 130/141 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Content Delivery Network via Amazon Web Services: S3: midia.visaooeste.com.br

Served from: www.visaooeste.com.br @ 2021-05-27 13:13:01 by W3 Total Cache
-->