<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=pt-BR> <!--<![endif]-->
<head>
    
    <meta charset=UTF-8 />
    <meta name=viewport content="width=device-width, initial-scale=1.0">
    <link rel=pingback href="https://www.visaooeste.com.br/xmlrpc.php"/>
    <meta name=robots content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel=icon type="image/png" href="https://www.visaooeste.com.br/wp-content/uploads/2020/11/logo-visao-final_ico.png"><link rel=apple-touch-icon sizes=76x76 href="https://www.visaooeste.com.br/wp-content/uploads/2020/11/76.png"/><link rel=apple-touch-icon sizes=120x120 href="https://www.visaooeste.com.br/wp-content/uploads/2020/11/120.png"/><link rel=apple-touch-icon sizes=152x152 href="https://www.visaooeste.com.br/wp-content/uploads/2020/11/152.png"/><link rel=apple-touch-icon sizes=114x114 href="https://www.visaooeste.com.br/wp-content/uploads/2020/11/114.png"/><link rel=apple-touch-icon sizes=144x144 href="https://www.visaooeste.com.br/wp-content/uploads/2020/11/144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Termina amanhã campanha da Enel para contas de luz em atraso</title>
	<meta name=description content="Termina amanhã (30) a campanha feita pela Enel em parceria com a Flexpag, para incentivar o pagamento de faturas vencidas."/>
	<link rel=canonical href="https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/"/>
	<meta property=og:locale content=pt_BR />
	<meta property=og:type content=article />
	<meta property=og:title content="Termina amanhã campanha da Enel para contas de luz em atraso"/>
	<meta property=og:description content="Termina amanhã (30) a campanha feita pela Enel em parceria com a Flexpag, para incentivar o pagamento de faturas vencidas."/>
	<meta property=og:url content="https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/"/>
	<meta property=og:site_name content="Visão Oeste"/>
	<meta property=article:publisher content="https://www.facebook.com/visaooeste/"/>
	<meta property=article:published_time content="2022-11-29T18:15:40+00:00"/>
	<meta property=article:modified_time content="2022-11-29T18:14:04+00:00"/>
	<meta property=og:image content="https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel.jpg"/>
	<meta property=og:image:width content=1300 />
	<meta property=og:image:height content=731 />
	<meta property=og:image:type content="image/jpeg"/>
	<meta name=author content="Soraia Sene"/>
	<meta name=twitter:card content=summary_large_image />
	<meta name=twitter:creator content="@visaooeste"/>
	<meta name=twitter:site content="@visaooeste"/>
	<meta name=twitter:label1 content="Escrito por"/>
	<meta name=twitter:data1 content="Soraia Sene"/>
	<meta name=twitter:label2 content="Est. tempo de leitura"/>
	<meta name=twitter:data2 content="1 minuto"/>
	<script type="application/ld+json" class=yoast-schema-graph>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</script>
	<!-- / Yoast SEO plugin. -->


<link rel=amphtml href="https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/amp/"/><meta name=generator content="AMP for WP 1.0.77.54.1"/><link rel=dns-prefetch href='//www.google.com'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=alternate type="application/rss+xml" title="Feed para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/feed/"/>
<link rel=alternate type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo; Termina amanhã campanha da Enel para contas de luz em atraso" href="https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=81582bdb254a94e4464424087c6479a8"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel=stylesheet id=wp-block-library-css href='https://www.visaooeste.com.br/wp-includes/css/dist/block-library/style.min.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media=all />
<link rel=stylesheet id=classic-theme-styles-css href='https://www.visaooeste.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media=all />
<style id=global-styles-inline-css type='text/css'>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</style>
<link rel=stylesheet id=bsearch-style-css href='https://www.visaooeste.com.br/wp-content/plugins/better-search/includes/css/bsearch-styles.min.css?ver=3.1.0' type='text/css' media=all />
<style id=bsearch-style-inline-css type='text/css'>#bsearchform{margin:20px;padding:20px}#heatmap{margin:20px;padding:20px;border:1px dashed #ccc}.bsearch_results_page{max-width:90%;margin:20px;padding:20px}.bsearch_footer{text-align:center}.bsearch_highlight{background:#ffc}</style>
<link rel=stylesheet id=contact-form-7-css href='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media=all />
<link rel=stylesheet id=cookie-law-info-css href='https://www.visaooeste.com.br/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.6' type='text/css' media=all />
<link rel=stylesheet id=cookie-law-info-gdpr-css href='https://www.visaooeste.com.br/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.6' type='text/css' media=all />
<link rel=stylesheet id=style-visao-add-css href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/visao-css/visao-css.css?ver=110059' type='text/css' media=all />
<link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2.3' type='text/css' media=all />
<link rel=stylesheet id=td-theme-css href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/style.css?ver=2.0.0' type='text/css' media=all />
<style id=td-theme-inline-css type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel=stylesheet id=td-legacy-framework-front-style-css href='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=9051206d0908def74825384f6e829588xx' type='text/css' media=all />
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id=jquery-core-js></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script>
<script type='text/javascript' id=cookie-law-info-js-extra>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#dd7c7c","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"LGPD\/GDPR","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.visaooeste.com.br\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.6' id=cookie-law-info-js></script>
<link rel="https://api.w.org/" href="https://www.visaooeste.com.br/wp-json/"/><link rel=alternate type="application/json" href="https://www.visaooeste.com.br/wp-json/wp/v2/posts/124817"/><link rel=alternate type="application/json+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Ftermina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Ftermina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso%2F&#038;format=xml"/>
<meta property=fb:app_id content=1022829021160486 /><script src="https://live.mrf.io/statics/marfeel/gardacpress.js"></script><link rel=amphtml href="https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/amp/"><link rel=stylesheet href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.visaooeste.com.br\/wp-admin\/","wpRestNonce":"9bf4d8c269","wpRestUrl":"https:\/\/www.visaooeste.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			      <meta name=onesignal content=wordpress-plugin />
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.visaooeste.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='813a1129-544e-4f93-931f-2714e39bb0a8';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Visão Oeste";oneSignal_options['welcomeNotification']['message']="Agradecemos sua inscrição!";oneSignal_options['welcomeNotification']['url']="https://www.visaooeste.com.br";oneSignal_options['path']="https://www.visaooeste.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Receba notícias do Visão Oeste";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Notificação";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="As notificações serão mostradas no seu desktop";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Notificação";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="As notificações serão mostradas no seu celular";oneSignal_options['promptOptions']['exampleNotificationCaption']="Você pode cancelar a qualquer momento";oneSignal_options['promptOptions']['acceptButtonText']="SIM! RECEBER";oneSignal_options['promptOptions']['cancelButtonText']="Não, obrigado";oneSignal_options['promptOptions']['siteName']="Portal Visão Oeste";oneSignal_options['promptOptions']['autoAcceptTitle']="SIM";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Inscreva-se para receber notícias';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Você se inscreveu para receber notificações';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Notificações bloqueadas';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por se inscrever no Portal Visão Oeste';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Você se inscreveu para receber notificações';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Você não receberá notificações novamente';oneSignal_options['notifyButton']['text']['dialog.main.title']='Controle de Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='RECEBER';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELAR';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='DESBLOQUEAR';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Instruções para receber notificações';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.visaooeste.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=5.2.3";var td_get_template_directory_uri="https:\/\/www.visaooeste.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var td_user_incorrect="Username incorrect!";var td_email_user_empty="Email or username empty!";var td_pass_empty="Pass empty!";var td_pass_pattern_incorrect="Invalid Pass Pattern!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="3";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#c00418";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="3043b47d8c";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta property=fb:pages content=421346177906948 />
<!-- Start Analytics Javascript -->	
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-6465559-1','auto');ga('send','pageview');</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RW4M7CJMC6"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-RW4M7CJMC6');</script>
<!-- End Analytics Javascript -->
<!-- Start Adsense AutoAds Javascript -->
<script data-ad-client=ca-pub-5315485294484545 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense AutoAds Javascript -->

<!-- Start AdManager Rules Javascript -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>	
<!-- End AdManager Rules Javascript -->

<script data-cfasync=false type="text/javascript">(function(){var w=window.top,d=w.document,h=d.head||d.getElementsByTagName("head")[0];var s=d.createElement("script");s.src="https://tags.denakop.com/10139/denakop.js";s.type="text/javascript";s.async=true;s.setAttribute("data-cfasync","false");h.appendChild(s);w.denakop=w.denakop||{cmd:[]};})();</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.visaooeste.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.visaooeste.com.br/category/cidades/",
                    "name": "Cidades"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/",
                    "name": "Termina amanhã campanha da Enel para contas de luz em atraso"                                
                }
            }    
        ]
    }
</script>
<style>.box-adsinsert-{}.box-adsinsert-center{margin:8px auto;text-align:center;display:block;clear:both}.box-adsinsert-default{margin:8px 0;clear:both}</style>
	<style id=tdw-css-placeholder></style><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100%!important}#wpdevar_comment_1 iframe{max-height:100%!important}</style><style>.tdi_5 .td_module_wrap:hover .entry-title a,.tdi_5 .td-load-more-wrap a:hover,.tdi_5 .td_quote_on_blocks,.tdi_5 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_5 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_5 .td-instagram-user a{color:#000}.tdi_5 .td-next-prev-wrap a:hover i{background-color:#000;border-color:#000}.tdi_5 .td_module_wrap .td-post-category:hover,.tdi_5 .td-trending-now-title,.tdi_5 .block-title span,.tdi_5 .td-weather-information:before,.tdi_5 .td-weather-week:before,.tdi_5 .td-exchange-header:before,.tdi_5 .block-title a{background-color:#000}.tdi_5 .td-trending-now-title,.tdi_5 .block-title span,.tdi_5 .block-title a{color:#fff}</style><style type="text/css" media=screen>#div-gpt-ad-1572457779909-0 div{text-align:center!important}body,p{font-size:14px}.entry-crumbs{font-size:12px!important;line-height:13px}.td-post-content p,.mce-content-body p,.comment-content p{font-size:16px!important;line-height:24px;margin-bottom:24px}.box-anuncio{float:none!important}.td-trending-now-display-area{font-size:14px}#audiencia-visao svg{vertical-align:middle;fill:#e0e0e0;width:17px}.div-gpt-ad-1572457779909-0 div{text-align:center!important}.td-icon-whatsapp:before{content:url(https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsapp_icon.png);margin-left:-11px}.td-icon-telegram:before{content:url(https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram_icon.png);margin-left:-11px}.grecaptcha-badge{display:none;visibility:hidden!important}.grecaptcha-logo{display:none;visibility:hidden!important}</style><link rel=stylesheet id=dashicons-css href='https://www.visaooeste.com.br/wp-includes/css/dashicons.min.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media=all /><link rel=stylesheet id=thickbox-css href='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media=all /><link rel=stylesheet id=cookie-law-info-table-css href='https://www.visaooeste.com.br/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.6' type='text/css' media=all /><style>@font-face{
	font-family: \'myWebFont\';
	font-display: swap;
	src: url(\'myfont.woff2\') format(\'woff2\');
}p:empty::before{display:none}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-124817 single-format-standard termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso global-block-template-1 td-full-layout" itemscope=itemscope itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class=td-icon-menu-up></i></div>

    
    <div class=td-menu-background></div>
<div id=td-mobile-nav>
    <div class=td-mobile-container>
        <!-- mobile menu top section -->
        <div class=td-menu-socials-wrap>
            <!-- socials -->
            <div class=td-menu-socials>
                
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://www.facebook.com/visaooeste/" title=Facebook>
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://instagram.com/visaooeste" title=Instagram>
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://twitter.com/visaooeste" title=Twitter>
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class=td-mobile-close>
                <a href="#" aria-label=Close><i class=td-icon-close-mobile></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class=td-mobile-content>
            <div class=menu-main-menu-container><ul id=menu-main-menu class=td-mobile-main-menu><li id=menu-item-115913 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-115913"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
	<li id=menu-item-115920 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115920"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li id=menu-item-115914 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115914"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li id=menu-item-115915 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115915"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li id=menu-item-115918 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115918"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li id=menu-item-115919 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115919"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li id=menu-item-115916 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115916"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li id=menu-item-115922 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115922"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li id=menu-item-115924 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115924"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li id=menu-item-115923 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115923"><a href="https://www.visaooeste.com.br/category/cidades/sao-roque/">São Roque</a></li>
	<li id=menu-item-115921 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115921"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li id=menu-item-115917 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115917"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
</ul>
</li>
<li id=menu-item-115929 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115929"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li id=menu-item-115935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115935"><a href="https://www.visaooeste.com.br/category/geral/">Geral<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
	<li id=menu-item-115925 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115925"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil</a></li>
	<li id=menu-item-115939 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115939"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
	<li id=menu-item-115932 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115932"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
<li id=menu-item-115926 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115926"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
	<li id=menu-item-115937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115937"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
	<li id=menu-item-115933 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115933"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
	<li id=menu-item-115938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115938"><a href="https://www.visaooeste.com.br/category/almanaque/vitrine/">Vitrine</a></li>
	<li id=menu-item-115934 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115934"><a href="https://www.visaooeste.com.br/category/gastronomia/">Gastronomia</a></li>
	<li id=menu-item-115936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115936"><a href="https://www.visaooeste.com.br/category/viagem/">Viagem</a></li>
</ul>
</li>
<li id=menu-item-115940 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115940"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li id=menu-item-115927 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115927"><a href="https://www.visaooeste.com.br/category/horoscopo/">Horóscopo</a></li>
<li id=menu-item-115928 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115928"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li id=menu-item-115931 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115931"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li id=menu-item-115930 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115930"><a href="https://www.visaooeste.com.br/category/informe-publicitario/">Publicidade</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class=td-search-background></div>
<div class=td-search-wrap-mob>
	<div class=td-drop-down-search>
		<form method=get class=td-search-form action="https://www.visaooeste.com.br/">
			<!-- close button -->
			<div class=td-search-close>
				<a href="#"><i class=td-icon-close-mobile></i></a>
			</div>
			<div role=search class=td-search-input>
				<span>Buscar</span>
				<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
			</div>
		</form>
		<div id=td-aj-search-mob></div>
	</div>
</div>

    <div id=td-outer-wrap>
    
        <div class=td-outer-container>
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class=td-header-sp-top-menu>

            <div class=td_data_time>
            <div>

                terça-feira, novembro 29, 2022
            </div>
        </div>
    <div class=menu-top-container><ul id=menu-top-menu class=top-header-menu><li id=menu-item-69518 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-69518"><a href="https://www.visaooeste.com.br">Home</a></li>
<li id=menu-item-107898 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107898"><a href="https://www.visaooeste.com.br/quemsomos/">Expediente</a></li>
<li id=menu-item-107899 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107899"><a href="https://www.visaooeste.com.br/anuncie/">Anuncie</a></li>
<li id=menu-item-107897 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107897"><a href="https://www.visaooeste.com.br/contato/">Contato</a></li>
<li id=menu-item-107900 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-107900"><a href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></div>            <div class=td-header-sp-top-widget>
        
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://www.facebook.com/visaooeste/" title=Facebook>
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://instagram.com/visaooeste" title=Instagram>
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://twitter.com/visaooeste" title=Twitter>
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div id=login-form class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class=td-login-wrap>
                        <a href="#" aria-label=Back class=td-back-button><i class=td-icon-modal-back></i></a>
                        <div id=td-login-div class="td-login-form-div td-display-block">
                            <div class=td-login-panel-title>Entrar</div>
                            <div class=td-login-panel-descr>Bem-vindo(a)! Entre na sua conta</div>
                            <div class=td_display_err></div>
                            <form id=loginForm action="#" method=post>
                                <div class=td-login-inputs><input class=td-login-input autocomplete=username type=text name=login_email id=login_email value="" required><label for=login_email>seu usuário</label></div>
                                <div class=td-login-inputs><input class=td-login-input autocomplete=current-password type=password name=login_pass id=login_pass value="" required><label for=login_pass>sua senha</label></div>
                                <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Entrar>
                                
                            </form>
                            

                            <div class=td-login-info-text><a href="#" id=forgot-pass-link>Esqueceu a senha? Ajuda. </a></div>
                            
                            <div class=td-login-info-text><a class=privacy-policy-link href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></div>
                        </div>

                        

                         <div id=td-forgot-pass-div class="td-login-form-div td-display-none">
                            <div class=td-login-panel-title>Recuperar senha</div>
                            <div class=td-login-panel-descr>Recupere sua senha</div>
                            <div class=td_display_err></div>
                            <form id=forgotpassForm action="#" method=post>
                                <div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value="" required><label for=forgot_email>seu e-mail</label></div>
                                <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Enviar minha senha">
                            </form>
                            <div class=td-login-info-text>Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class=td-header-sp-logo>
            	<a class=td-main-logo href="https://www.visaooeste.com.br/">
		<img class=td-retina-data data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/>
		<span class=td-visual-hidden>Visão Oeste</span>
	</a>
	        </div>
    </div>

    <div class=td-header-menu-wrap>
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id=td-header-menu role=navigation>
    <div id=td-top-mobile-toggle><a href="#" aria-label=mobile-toggle><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
		<img class=td-retina-data data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
		<img class=td-retina-data data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/>
	</a>
	    </div>
    <div class=menu-main-menu-container><ul id=menu-main-menu-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-115913"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades</a>
<ul class=sub-menu>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115920"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115914"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115915"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115918"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115919"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115916"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115922"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115924"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115923"><a href="https://www.visaooeste.com.br/category/cidades/sao-roque/">São Roque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115921"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115917"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115929"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-115935"><a href="https://www.visaooeste.com.br/category/geral/">Geral</a>
<ul class=sub-menu>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115925"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-115939"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115932"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-115926"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura</a>
<ul class=sub-menu>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115937"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115933"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115938"><a href="https://www.visaooeste.com.br/category/almanaque/vitrine/">Vitrine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115934"><a href="https://www.visaooeste.com.br/category/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115936"><a href="https://www.visaooeste.com.br/category/viagem/">Viagem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115940"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115927"><a href="https://www.visaooeste.com.br/category/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115928"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115931"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115930"><a href="https://www.visaooeste.com.br/category/informe-publicitario/">Publicidade</a></li>
</ul></div></div>

<div class=td-search-wrapper>
    <div id=td-top-search>
        <!-- Search -->
        <div class=header-search-wrap>
            <div class="dropdown header-search">
                <a id=td-header-search-button href="#" role=button aria-label="search icon" class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
                <a id=td-header-search-button-mob href="#" role=button aria-label="search icon" class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
            </div>
        </div>
    </div>
</div>

<div class=header-search-wrap>
	<div class="dropdown header-search">
		<div class=td-drop-down-search>
			<form method=get class=td-search-form action="https://www.visaooeste.com.br/">
				<div role=search class=td-head-form-search-wrap>
					<input class=needsclick id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar />
				</div>
			</form>
			<div id=td-aj-search></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class=td-header-container>
        <div class=td-header-row>
            <div class=td-header-sp-rec>
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><div id=div-gpt-ad-1572460472702-0>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572460472702-0');});</script>
</div></div>

</div>            </div>
        </div>
    </div>
</div>


  

        <div class="td-container-border 0">
			
			 <div class=" td-container">
			
            <div class=td-pb-row>

                
                            <div class="td-pb-span8 td-main-content" role=main>

                                <div class=td-ss-main-content>

                                    <div class='box-adsinsert box-adsinsert-center box-adsinsert-7'>
<!-- /21803135808/Topo-Visao-Oeste -->
<amp-ad width=336 height=280 type=doubleclick data-slot="/21803135808/Topo-Visao-Oeste" data-multi-size="336x280,320x50,300x250,300x100">
  <div placeholder></div>
  <div fallback></div>
</amp-ad></div>


    <article id=post-124817 class="post-124817 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-economia tag-campanha tag-enel tag-faturas-em-atraso tag-flaxpag">

        <div class="td-post-header td-pb-padding-side">



            <div class=entry-crumbs><span><a title="" class=entry-crumb href="https://www.visaooeste.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Cidades" class=entry-crumb href="https://www.visaooeste.com.br/category/cidades/">Cidades</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Termina amanhã campanha da Enel para contas de luz em atraso</span></div>






            <ul class=td-category><li class=entry-category><a href="https://www.visaooeste.com.br/category/cidades/">Cidades</a></li><li class=entry-category><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li></ul>






            <header>



                <h1 class=entry-title>Termina amanhã campanha da Enel para contas de luz em atraso</h1>










                










                <div class=meta-info>







                    <div class=td-post-author-name><div class=td-author-by>Por</div> <a href="https://www.visaooeste.com.br/author/soraia/">Soraia Sene</a><div class=td-author-line> - </div> </div>


                    <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-29T15:15:40-03:00>29/11/2022</time></span>


                    


                    <div class=td-post-comments><a href="https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/#respond"><i class=td-icon-comments></i>0</a></div>


                </div>



            </header>

        </div>			
			
		
	<section style="padding-left: 20px;">
		<ul style="list-style: none; display: inline-flex;">
			<li>
				<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Ftermina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png" alt="Compartilhar no WhatsApp">
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png" alt="Compartilhar no Facebook">
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?text=Termina amanhã campanha da Enel para contas de luz em atraso&url=https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/&via=visaooeste" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png" alt="Compartilhar no Twitter">	
				</a>
			</li>
			<li>
				<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Ftermina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png" alt="Compartilhar no Telegram">
				</a>
			</li>
	
 			<li>
				<a href="https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/&media=https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel.jpg&description=Termina amanhã campanha da Enel para contas de luz em atraso" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png" alt="Compartilhar no Pinterest">
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/&title=Termina amanhã campanha da Enel para contas de luz em atraso" target=_blank>
					<img style="border-radius: 15%; margin-right: 10px;" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png" alt="Compartilhar no Linkedin">
				</a>
			</li>
				    <!--<li>
				<a href="https://news.google.com/publications/CAAiEDLru97LuKMHmd_Lhi4CFmAqFAgKIhAy67vey7ijB5nfy4YuAhZg?oc=3&ceid=BR:pt-419" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg" width="120px" alt="Siga no Google News" class="img-googlenews-marfeel-remove">
				</a>
			</li>-->
				</ul>
	</section>


        










        <div class="td-post-content td-pb-padding-side">







        <div class=td-post-featured-image><figure><a href="https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel.jpg" data-caption="Reprodução"><img width=640 height=360 class="entry-thumb td-modal-image" src="https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel-640x360.jpg" srcset="https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel-640x360.jpg 640w, https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel-300x169.jpg 300w, https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel-1024x576.jpg 1024w, https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel-768x432.jpg 768w, https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel-747x420.jpg 747w, https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel-681x383.jpg 681w, https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel.jpg 1300w" sizes="(max-width: 640px) 100vw, 640px" alt="conta de luz enel" title="conta de luz enel"/></a><figcaption class=wp-caption-text>Reprodução</figcaption></figure></div>






        <p>Termina amanhã (30) a campanha “Quita fácil, Campeão”, feita pela Enel em parceria com a Flexpag, fintech das utilities, para incentivar o pagamento de faturas vencidas há mais de 61 dias, e que sejam realizados via cartão de crédito em até 21x.</p><div class='box-adsinsert box-adsinsert-center box-adsinsert-2'>
<!-- /21803135808/segunda_posicao_no_conteudo -->
<div style="font-size:10px;">publicidade</div>
<div id=div-gpt-ad-1572460847329-0>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572460847329-0');});</script>
</div></div>

</p><p>Os consumidores podem optar por essa modalidade de pagamento com taxa de serviço zerada, e poderão negociar as suas dívidas até 30 de novembro.</p>
</p><p>O consumidor pode quitar quantas faturas desejar, aproveitando a taxa de serviço zerada para parcelamentos, desde que ao menos uma das contas esteja em aberto por mais de 61 dias na seleção de pagamento a ser realizado.</p><div class='box-adsinsert box-adsinsert-center box-adsinsert-4'>
<!-- /21803135808/posicao_a_cada4_paragrafos_no_conteudo -->
<div style="font-size:10px;">publicidade</div>
<div id=div-gpt-ad-1599604681496-0>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1599604681496-0');});</script>
</div></div>

</p><p>Para aderir, é preciso entrar no site da Enel Brasil, clicar no link, selecionar o estado de que precisa de atendimento, e ir para a seção de agência virtual e escolher &#8216;quitar débitos em aberto&#8217;, e em seguida realizar o cadastro na plataforma da Flexpag, informando o número da conta contrato da fatura de energia, selecionar as contas de pagamento e receber assim uma proposta para escolher em quantas parcelas deseja dividir.</p>
</p><p>Os clientes com faturas vencidas há mais de 61 dias podem parcelar as contas em atraso em até 12 vezes (entrada + 11 parcelas) sem juros. Quem preferir, pode negociar em até 21 parcelas sem juros no cartão de crédito.</p><div class='box-adsinsert box-adsinsert-center box-adsinsert-5'>
<div style="font-size:10px;">publicidade</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Visão Oeste - A cada 4 parágrafos -->
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-5315485294484545 data-ad-slot=8249872997 data-ad-format=auto data-full-width-responsive=true></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>

</p><p>Já os clientes com faturas vencidas há mais de 180 dias podem parcelar em até 6 vezes (entrada + 5 parcelas cobradas nas faturas de energia subsequentes) com desconto de até 30% sobre o débito total (após atualização de IPCA e Juros Mora).</p>
<div id=conteudo-visao-compartilhar>
<ul class="td-tags td-post-small-box clearfix">
<li><span>TAGS</span></li>
<li><a href="https://www.visaooeste.com.br/tag/campanha/">campanha</a></li>
<li><a href="https://www.visaooeste.com.br/tag/enel/">enel</a></li>
<li><a href="https://www.visaooeste.com.br/tag/faturas-em-atraso/">faturas em atraso</a></li>
<li><a href="https://www.visaooeste.com.br/tag/flaxpag/">Flaxpag</a></li>
</ul>
<div class="td-post-sharing-bottom td-pb-padding-side">
<div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div>
</div>
<section style='padding-left: 20px;'>
<ul style='list-style: none; display: inline-flex;'>
<li>
							<a href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Ftermina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' alt='Compartilhar no WhatsApp'><br/>
							</a>
						</li>
<li>
							<a href='https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/ target=' _blank'><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' alt='Compartilhar no Facebook'><br/>
							</a>
						</li>
<li>
							<a href='https://twitter.com/intent/tweet?text=Termina amanhã campanha da Enel para contas de luz em atraso&#038;url=https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/&#038;via=visaooeste' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' alt='Compartilhar no Twitter'><br/>
							</a>
						</li>
<li>
							<a href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Ftermina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' alt='Compartilhar no Telegram'><br/>
							</a>
						</li>
<li>
							<a href='https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/&#038;media=https://www.visaooeste.com.br/wp-content/uploads/2021/06/conta-de-luz-enel.jpg&#038;description=Termina amanhã campanha da Enel para contas de luz em atraso' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' alt='Compartilhar no Pinterest'><br/>
							</a>
						</li>
<li>
							<a href='https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/&#038;title=Termina amanhã campanha da Enel para contas de luz em atraso' target=_blank><br/>
								<img style='border-radius: 15%; margin-right: 10px;' alt='Compartilhar no Linkedin' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png'><br/>
							</a>
						</li>
<li>
							<a href='https://news.google.com/publications/CAAiEDLru97LuKMHmd_Lhi4CFmAqFAgKIhAy67vey7ijB5nfy4YuAhZg?oc=3&#038;ceid=BR:pt-419&#038;hl=pt-BR&#038;gl=BR' target=_blank><br/>
								<!--<img id='desktop' width='120px' style='border-radius: 15%; margin-right: 10px;' alt='Siga-nos no Google News' data-src='https://www.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' src='https://www.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' class='img-googlenews-marfeel'>--><img id=mobile width=120px height=28px style='border-radius: 15%; margin-right: 10px; min-height: 28px!important;' alt='Siga-nos no Google News' data-src='https://www.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' src='https://www.visaooeste.com.br/wp-content/uploads/2021/02/google_news.jpg' class=img-googlenews-marfeel><br/>
							</a>
						</li>
</ul>
</section></div>
</p>
</p><p><div style="padding-bottom:20px; margin-bottom:20px; border-bottom:solid 1px #e6e6e6;"></div></p>
<div id=wpdevar_comment_1 style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários </span>
		<div class=fb-comments data-href="https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/" data-order-by=social data-numposts=5 data-width="100%" style="display:block;"></div></div></p><div class='box-adsinsert box-adsinsert-center box-adsinsert-3'>
<div class=box-adsinsert-label></div>
<!-- /21803135808/conteudo_antes_comentarios -->
<div id=div-gpt-ad-1572463586222-0>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572463586222-0');});</script>
</div></div>
<!-- AI CONTENT END 1 -->



        </div>











        <footer>



            





			    <div class=comments id=comments>
        	<div id=respond class=comment-respond>
		<h3 id=reply-title class=comment-reply-title>DEIXE UM COMENTÁRIO <small><a rel=nofollow id=cancel-comment-reply-link href="/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.visaooeste.com.br/wp-comments-post.php" method=post id=commentform class=comment-form novalidate><div class=clearfix></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comentário:" id=comment name=comment cols=45 rows=8 aria-required=true></textarea>
                <div class=td-warning-comment>Por favor digite seu comentário!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id=author name=author placeholder="Nome:*" type=text value="" size=30 aria-required=true />
			            <div class=td-warning-author>Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id=email name=email placeholder="E-mail:*" type=text value="" size=30 aria-required=true />
			            <div class=td-warning-email-error>Você digitou um endereço de e-mail incorreto!</div>
			            <div class=td-warning-email>Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id=url name=url placeholder=Site: type=text value="" size=30 />
                     </div>
<p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes /><label for=wp-comment-cookies-consent>Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class=form-submit><input name=submit type=submit id=submit class=submit value="Postar Comentário"/> <input type=hidden name=comment_post_ID value=124817 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=8ba0ee7a61 /></p><p style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input type=hidden id=ak_js_1 name=ak_js value=55 /><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
    
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Artigo anterior</span><a href="https://www.visaooeste.com.br/secretaria-da-mulher-de-barueri-abre-inscricoes-para-o-eja-2023/">Secretaria da Mulher de Barueri abre inscrições para o EJA 2023</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Próximo artigo</span><a href="https://www.visaooeste.com.br/pentacampeao-edmilson-promove-evento-beneficente-em-santana-de-parnaiba/">Pentacampeão Edmilson promove evento beneficente em Santana de Parnaíba</a></div></div></div>        

            
            



            


	        
	        

	        

	        



        </footer>



		

		





    </article> <!-- /.post -->

	

	

	

	





    







                                </div>

                            </div>

                            <div class="td-pb-span4 td-main-sidebar" role=complementary>

                                <div class=td-ss-main-sidebar>

                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class=box-anuncio>
<center>Publicidade</center>
<!-- /21803135808/torre_sidebar_conteudo_apos_mais_noticias -->
<div id=div-gpt-ad-1572462993609-0>
		<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572462993609-0');});</script>
</div>
</div></center></div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class=block-title><span>Últimas Notícias</span></h4>
		<ul>
											<li>
					<a href="https://www.visaooeste.com.br/polo-tecnologico-de-osasco-sera-entregue-no-aniversario-de-61-anos-de-osasco-diz-rogerio-lins/">&#8220;Polo Tecnológico de Osasco será entregue no aniversário de 61 anos de Osasco&#8221;, diz Rogério Lins</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/chuva-forte-deixa-carapicuiba-e-barueri-com-varios-pontos-de-alagamento/">Chuva forte deixa Carapicuíba e Barueri com vários pontos de alagamento</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/thiaguinho-silva-e-o-novo-presidente-da-camara-de-itapevi/">Thiaguinho Silva é o novo presidente da Câmara de Itapevi</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/pentacampeao-edmilson-promove-evento-beneficente-em-santana-de-parnaiba/">Pentacampeão Edmilson promove evento beneficente em Santana de Parnaíba</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/termina-amanha-campanha-da-enel-para-contas-de-luz-em-atraso/" aria-current=page>Termina amanhã campanha da Enel para contas de luz em atraso</a>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class=block-title><span>Publicidade</span></h4><div class="textwidget custom-html-widget"><!-- /21803135808/primeira_parceiros_no_conteudo -->
<div id=div-gpt-ad-1572457779909-0>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572457779909-0');});</script>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21803135808/segunda_parceiros_no_conteudo -->
<div id=div-gpt-ad-1572459835076-0>
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572459835076-0');});</script>
</div></div></aside>
                                </div>

                            </div>

                        
            </div> <!-- /.td-pb-row -->

        </div>

    </div> <!-- /.td-container -->




 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td-container tdi_3 td_block_template_1">
<script type="text/javascript">var td_screen_width=document.body.clientWidth;window.addEventListener("load",function(){var placeAdEl=document.getElementById("td-ad-placeholder");if(null!==placeAdEl&&td_screen_width>=1024){var adEl=document.createElement("ins");placeAdEl.replaceWith(adEl);adEl.setAttribute("class","adsbygoogle");adEl.setAttribute("style","display:inline-block;width:970px;height:250px");adEl.setAttribute("data-ad-client","ca-pub-5315485294484545");adEl.setAttribute("data-ad-slot","4643480142");(adsbygoogle=window.adsbygoogle||[]).push({});}});window.addEventListener("load",function(){var placeAdEl=document.getElementById("td-ad-placeholder");if(null!==placeAdEl&&td_screen_width>=768&&td_screen_width<1024){var adEl=document.createElement("ins");placeAdEl.replaceWith(adEl);adEl.setAttribute("class","adsbygoogle");adEl.setAttribute("style","display:inline-block;width:300px;height:600px");adEl.setAttribute("data-ad-client","ca-pub-5315485294484545");adEl.setAttribute("data-ad-slot","4643480142");(adsbygoogle=window.adsbygoogle||[]).push({});}});window.addEventListener("load",function(){var placeAdEl=document.getElementById("td-ad-placeholder");if(null!==placeAdEl&&td_screen_width<768){var adEl=document.createElement("ins");placeAdEl.replaceWith(adEl);adEl.setAttribute("class","adsbygoogle");adEl.setAttribute("style","display:inline-block;width:300px;height:600px");adEl.setAttribute("data-ad-client","ca-pub-5315485294484545");adEl.setAttribute("data-ad-slot","4643480142");(adsbygoogle=window.adsbygoogle||[]).push({});}});</script>
<noscript id=td-ad-placeholder></noscript></div>

 <!-- end A --> 

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class=td-pb-row>
		<div class=td-pb-span12>
					</div>
	</div>

	<div class=td-pb-row>
		<div class=td-pb-span4>
			<div class="td-footer-info td-pb-padding-side"><div class=footer-logo-wrap><a href="https://www.visaooeste.com.br/"><img class=td-retina-data src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/></a></div><div class=footer-text-wrap style="padding-bottom:10px; margin-bottom:10px; border-bottom:dotted 1px #c0c0c0;">

<strong>AUDIÊNCIA DO VISÃO OESTE  OUT/2022</strong><br><br>
<table cellpadding=0 cellspacing=0 border=0 id=audiencia-visao>
<tr>
<td><strong>Páginas vistas</strong></td>
<td>1.800.371 <a href="" title="Total de páginas acessadas no site do Visão Oeste em OUT/2022 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" version=1.1 class="icon icon--information" aria-hidden=true><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
<tr>
<td><strong>Visitantes únicos</strong></td>
<td>585.968 <a href="" title="Total de visitantes diferentes no site do Visão Oeste em OUT/2022 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" version=1.1 class="icon icon--information" aria-hidden=true><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
</table>

</div><div class=footer-text-wrap>https://www.visaooeste.com.br
Referência em notícias sobre Osasco e região  /
Contato: (011) 3654-4172 / Rua Machado de Assis, 797 - Sala 405 - Centro - Osasco - São Paulo - Brasil - CEP 06018-030<div class=footer-email-wrap>Contato: <a href="mailto:redacao@visaooeste.com.br">redacao@visaooeste.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://www.facebook.com/visaooeste/" title=Facebook>
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://instagram.com/visaooeste" title=Instagram>
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class=td-social-icon-wrap>
            <a target=_blank href="https://twitter.com/visaooeste" title=Twitter>
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.visaooeste.com.br/quemsomos/" target=_blank rel=noopener>Direitos Reservados</a>. É proibida a reprodução total ou parcial de textos publicados no Visão Oeste sem prévia e expressa autorização
<a href="//www.dmca.com/Protection/Status.aspx?ID=791dfc9d-5549-4aea-b1ca-40b4d0408211" title="DMCA.com Protection Status" class=dmca-badge> <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-05.png?ID=791dfc9d-5549-4aea-b1ca-40b4d0408211" alt="DMCA.com Protection Status"/></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script></div></aside>		</div>

		<div class=td-pb-span4>
			<div class="td_block_wrap td_block_7 td_block_widget tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=tdi_5>
<script>var block_tdi_5=new tdBlock();block_tdi_5.id="tdi_5";block_tdi_5.atts='{"custom_title":"Mais not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-124817","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","user-restriction-type":"1","class":"td_block_widget tdi_5","block_type":"td_block_7","separator":"","m6_title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';block_tdi_5.td_column_number="1";block_tdi_5.block_type="td_block_7";block_tdi_5.post_count="5";block_tdi_5.found_posts="32566";block_tdi_5.header_color="#";block_tdi_5.ajax_pagination_infinite_stop="";block_tdi_5.max_num_pages="6514";tdBlocksArray.push(block_tdi_5);</script><h4 class=block-title><span>Mais notícias</span></h4><div id=tdi_5 class=td_block_inner>

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class=td-module-thumb><a href="https://www.visaooeste.com.br/polo-tecnologico-de-osasco-sera-entregue-no-aniversario-de-61-anos-de-osasco-diz-rogerio-lins/" rel=bookmark class="td-image-wrap " title="&#8220;Polo Tecnológico de Osasco será entregue no aniversário de 61 anos de Osasco&#8221;, diz Rogério Lins"><img width=100 height=75 class=entry-thumb src="https://www.visaooeste.com.br/wp-content/uploads/2022/11/Os-Valley-2-1-100x75.jpg" srcset="https://www.visaooeste.com.br/wp-content/uploads/2022/11/Os-Valley-2-1-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/Os-Valley-2-1-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/Os-Valley-2-1-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/Os-Valley-2-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Polo Tecnológico" title="&#8220;Polo Tecnológico de Osasco será entregue no aniversário de 61 anos de Osasco&#8221;, diz Rogério Lins"/></a></div>
        <div class=item-details>

            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/polo-tecnologico-de-osasco-sera-entregue-no-aniversario-de-61-anos-de-osasco-diz-rogerio-lins/" rel=bookmark title="&#8220;Polo Tecnológico de Osasco será entregue no aniversário de 61 anos de Osasco&#8221;, diz Rogério Lins">&#8220;Polo Tecnológico de Osasco será entregue no aniversário de 61 anos...</a></h3>            <div class=meta-info>
                                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-29T18:42:33-03:00>29/11/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class=td-module-thumb><a href="https://www.visaooeste.com.br/chuva-forte-deixa-carapicuiba-e-barueri-com-varios-pontos-de-alagamento/" rel=bookmark class="td-image-wrap " title="Chuva forte deixa Carapicuíba e Barueri com vários pontos de alagamento"><img width=100 height=75 class=entry-thumb src="https://www.visaooeste.com.br/wp-content/uploads/2022/11/carapicuiba-chuvas-1-1-100x75.jpg" srcset="https://www.visaooeste.com.br/wp-content/uploads/2022/11/carapicuiba-chuvas-1-1-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/carapicuiba-chuvas-1-1-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/carapicuiba-chuvas-1-1-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/carapicuiba-chuvas-1-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Carapicuíba Barueri Alagamento" title="Chuva forte deixa Carapicuíba e Barueri com vários pontos de alagamento"/></a></div>
        <div class=item-details>

            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/chuva-forte-deixa-carapicuiba-e-barueri-com-varios-pontos-de-alagamento/" rel=bookmark title="Chuva forte deixa Carapicuíba e Barueri com vários pontos de alagamento">Chuva forte deixa Carapicuíba e Barueri com vários pontos de alagamento</a></h3>            <div class=meta-info>
                                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-29T16:52:44-03:00>29/11/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class=td-module-thumb><a href="https://www.visaooeste.com.br/thiaguinho-silva-e-o-novo-presidente-da-camara-de-itapevi/" rel=bookmark class="td-image-wrap " title="Thiaguinho Silva é o novo presidente da Câmara de Itapevi"><img width=100 height=75 class=entry-thumb src="https://www.visaooeste.com.br/wp-content/uploads/2022/11/presidente-e-nova-mesa-diretora-itapevi-1-100x75.jpg" srcset="https://www.visaooeste.com.br/wp-content/uploads/2022/11/presidente-e-nova-mesa-diretora-itapevi-1-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/presidente-e-nova-mesa-diretora-itapevi-1-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/presidente-e-nova-mesa-diretora-itapevi-1-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/presidente-e-nova-mesa-diretora-itapevi-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="presidente mesa diretora itapevi" title="Thiaguinho Silva é o novo presidente da Câmara de Itapevi"/></a></div>
        <div class=item-details>

            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/thiaguinho-silva-e-o-novo-presidente-da-camara-de-itapevi/" rel=bookmark title="Thiaguinho Silva é o novo presidente da Câmara de Itapevi">Thiaguinho Silva é o novo presidente da Câmara de Itapevi</a></h3>            <div class=meta-info>
                                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-29T16:15:32-03:00>29/11/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class=td-module-thumb><a href="https://www.visaooeste.com.br/pentacampeao-edmilson-promove-evento-beneficente-em-santana-de-parnaiba/" rel=bookmark class="td-image-wrap " title="Pentacampeão Edmilson promove evento beneficente em Santana de Parnaíba"><img width=100 height=75 class=entry-thumb src="https://www.visaooeste.com.br/wp-content/uploads/2022/11/Arrasta-Para-Cima-1-100x75.jpg" srcset="https://www.visaooeste.com.br/wp-content/uploads/2022/11/Arrasta-Para-Cima-1-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/Arrasta-Para-Cima-1-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/Arrasta-Para-Cima-1-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/Arrasta-Para-Cima-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Arrasta Para Cima" title="Pentacampeão Edmilson promove evento beneficente em Santana de Parnaíba"/></a></div>
        <div class=item-details>

            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/pentacampeao-edmilson-promove-evento-beneficente-em-santana-de-parnaiba/" rel=bookmark title="Pentacampeão Edmilson promove evento beneficente em Santana de Parnaíba">Pentacampeão Edmilson promove evento beneficente em Santana de Parnaíba</a></h3>            <div class=meta-info>
                                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-29T16:01:31-03:00>29/11/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class=td-block-span12>

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class=td-module-thumb><a href="https://www.visaooeste.com.br/secretaria-da-mulher-de-barueri-abre-inscricoes-para-o-eja-2023/" rel=bookmark class="td-image-wrap " title="Secretaria da Mulher de Barueri abre inscrições para o EJA 2023"><img width=100 height=75 class=entry-thumb src="https://www.visaooeste.com.br/wp-content/uploads/2022/11/Eja-Barueri-educacao-100x75.jpg" srcset="https://www.visaooeste.com.br/wp-content/uploads/2022/11/Eja-Barueri-educacao-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/Eja-Barueri-educacao-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/Eja-Barueri-educacao-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2022/11/Eja-Barueri-educacao-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Eja Barueri educação" title="Secretaria da Mulher de Barueri abre inscrições para o EJA 2023"/></a></div>
        <div class=item-details>

            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/secretaria-da-mulher-de-barueri-abre-inscricoes-para-o-eja-2023/" rel=bookmark title="Secretaria da Mulher de Barueri abre inscrições para o EJA 2023">Secretaria da Mulher de Barueri abre inscrições para o EJA 2023</a></h3>            <div class=meta-info>
                                                                <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2022-11-29T14:15:54-03:00>29/11/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label=prev-page id=prev-page-tdi_5 data-td_block_id=tdi_5><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page aria-label=next-page id=next-page-tdi_5 data-td_block_id=tdi_5><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>

		<div class=td-pb-span4>
			<aside class="td_block_template_1 widget ai_widget"><h4 class=block-title><span>Informação em tempo real</span></h4><div class='box-adsinsert box-adsinsert-default box-adsinsert-6'>
<h4 style="margin-top: -7px;" class=block-title><span>Canal do Telegram de Carapicuíba</span></h4>
<a href="https://t.me/visaocarapicuiba" target=_blank rel=noopener><img src="https://www.visaooeste.com.br/wp-content/uploads/2020/11/carapicuiba.jpeg" alt="Então inscreva-se no nosso CANAL DO TELEGRAM"/></a></div>
</aside><aside class="td_block_template_1 widget widget_nav_menu"><div class=menu-top-menu-container><ul id=menu-top-menu-1 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-69518"><a href="https://www.visaooeste.com.br">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107898"><a href="https://www.visaooeste.com.br/quemsomos/">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107899"><a href="https://www.visaooeste.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107897"><a href="https://www.visaooeste.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-107900"><a href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class=td-pb-row>
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class=td-pb-padding-side>
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class=td-pb-padding-side>
                    &copy; Visão Oeste - Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

        <div id=fb-root></div>
		<script async defer crossorigin=anonymous src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=1022829021160486&autoLogAppEvents=1"></script>	
    <!--googleoff: all--><div id=cookie-law-info-bar data-nosnippet=true><h5 class=cli_messagebar_head>LGPD/GDPR</h5><span><div class="cli-bar-container cli-style-v2"><div class=cli-bar-message>Este site usa cookies para personalizar sua experiência de navegação. Ao clicar em “aceitar”, você concorda com a utilização de TODOS os cookies.</div><div class=cli-bar-btn_container><a role=button class=cli_settings_button style="margin:0px 10px 0px 5px"></a><a role=button data-cli_action=accept id=cookie_action_close_header class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Aceitar</a></div></div></span></div><div id=cookie-law-info-again data-nosnippet=true><span id=cookie_hdr_showagain>Política de privacidade e cookies</span></div><div class=cli-modal data-nosnippet=true id=cliSettingsPopup tabindex=-1 role=dialog aria-labelledby=cliSettingsPopup aria-hidden=true>
  <div class=cli-modal-dialog role=document>
	<div class="cli-modal-content cli-bar-popup">
		  <button type=button class=cli-modal-close id=cliModalClose>
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill=none></path></svg>
			<span class=wt-cli-sr-only>Fechar</span>
		  </button>
		  <div class=cli-modal-body>
			<div class="cli-container-fluid cli-tab-container">
	<div class=cli-row>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class=cli-privacy-overview>
				<h4>Privacy Overview</h4>				<div class=cli-privacy-content>
					<div class=cli-privacy-content-text>This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class=cli-privacy-readmore aria-label="Mostrar mais" role=button data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class=cli-tab-section>
						<div class=cli-tab-header>
							<a role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=necessary data-toggle=cli-toggle-tab>
								Necessary							</a>
															<div class=wt-cli-necessary-checkbox>
									<input type=checkbox class=cli-user-preference-checkbox id=wt-cli-checkbox-necessary data-id=checkbox-necessary checked=checked />
									<label class=form-check-label for=wt-cli-checkbox-necessary>Necessary</label>
								</div>
								<span class=cli-necessary-caption>Sempre ativado</span>
													</div>
						<div class=cli-tab-content>
							<div class="cli-tab-pane cli-fade" data-id=necessary>
								<div class=wt-cli-cookie-description>
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class=cookielawinfo-column-1>Cookie</th><th class=cookielawinfo-column-3>Duração</th><th class=cookielawinfo-column-4>Descrição</th></tr></thead><tbody><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>cookielawinfo-checkbox-analytics</td><td class=cookielawinfo-column-3>11 months</td><td class=cookielawinfo-column-4>This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>cookielawinfo-checkbox-functional</td><td class=cookielawinfo-column-3>11 months</td><td class=cookielawinfo-column-4>The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>cookielawinfo-checkbox-necessary</td><td class=cookielawinfo-column-3>11 months</td><td class=cookielawinfo-column-4>This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>cookielawinfo-checkbox-others</td><td class=cookielawinfo-column-3>11 months</td><td class=cookielawinfo-column-4>This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>cookielawinfo-checkbox-performance</td><td class=cookielawinfo-column-3>11 months</td><td class=cookielawinfo-column-4>This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class=cookielawinfo-row><td class=cookielawinfo-column-1>viewed_cookie_policy</td><td class=cookielawinfo-column-3>11 months</td><td class=cookielawinfo-column-4>The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class=cli-tab-section>
						<div class=cli-tab-header>
							<a role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=functional data-toggle=cli-toggle-tab>
								Functional							</a>
															<div class=cli-switch>
									<input type=checkbox id=wt-cli-checkbox-functional class=cli-user-preference-checkbox data-id=checkbox-functional />
									<label for=wt-cli-checkbox-functional class=cli-slider data-cli-enable=Ativado data-cli-disable=Desativado><span class=wt-cli-sr-only>Functional</span></label>
								</div>
													</div>
						<div class=cli-tab-content>
							<div class="cli-tab-pane cli-fade" data-id=functional>
								<div class=wt-cli-cookie-description>
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class=cli-tab-section>
						<div class=cli-tab-header>
							<a role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=performance data-toggle=cli-toggle-tab>
								Performance							</a>
															<div class=cli-switch>
									<input type=checkbox id=wt-cli-checkbox-performance class=cli-user-preference-checkbox data-id=checkbox-performance />
									<label for=wt-cli-checkbox-performance class=cli-slider data-cli-enable=Ativado data-cli-disable=Desativado><span class=wt-cli-sr-only>Performance</span></label>
								</div>
													</div>
						<div class=cli-tab-content>
							<div class="cli-tab-pane cli-fade" data-id=performance>
								<div class=wt-cli-cookie-description>
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class=cli-tab-section>
						<div class=cli-tab-header>
							<a role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=analytics data-toggle=cli-toggle-tab>
								Analytics							</a>
															<div class=cli-switch>
									<input type=checkbox id=wt-cli-checkbox-analytics class=cli-user-preference-checkbox data-id=checkbox-analytics />
									<label for=wt-cli-checkbox-analytics class=cli-slider data-cli-enable=Ativado data-cli-disable=Desativado><span class=wt-cli-sr-only>Analytics</span></label>
								</div>
													</div>
						<div class=cli-tab-content>
							<div class="cli-tab-pane cli-fade" data-id=analytics>
								<div class=wt-cli-cookie-description>
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class=cli-tab-section>
						<div class=cli-tab-header>
							<a role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=advertisement data-toggle=cli-toggle-tab>
								Advertisement							</a>
															<div class=cli-switch>
									<input type=checkbox id=wt-cli-checkbox-advertisement class=cli-user-preference-checkbox data-id=checkbox-advertisement />
									<label for=wt-cli-checkbox-advertisement class=cli-slider data-cli-enable=Ativado data-cli-disable=Desativado><span class=wt-cli-sr-only>Advertisement</span></label>
								</div>
													</div>
						<div class=cli-tab-content>
							<div class="cli-tab-pane cli-fade" data-id=advertisement>
								<div class=wt-cli-cookie-description>
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class=cli-tab-section>
						<div class=cli-tab-header>
							<a role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=others data-toggle=cli-toggle-tab>
								Others							</a>
															<div class=cli-switch>
									<input type=checkbox id=wt-cli-checkbox-others class=cli-user-preference-checkbox data-id=checkbox-others />
									<label for=wt-cli-checkbox-others class=cli-slider data-cli-enable=Ativado data-cli-disable=Desativado><span class=wt-cli-sr-only>Others</span></label>
								</div>
													</div>
						<div class=cli-tab-content>
							<div class="cli-tab-pane cli-fade" data-id=others>
								<div class=wt-cli-cookie-description>
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class=cli-modal-footer>
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class=cli-row>
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id=wt-cli-privacy-save-btn role=button tabindex=0 data-cli-action=accept class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id=fb-root></div>

<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div id=app-iphone>
		<a href="https://itunes.apple.com/br/app/portal-vis%C3%A3o-oeste/id1441460634?mt=8">
		<img src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg">
		<p><strong>Portal Visão Oeste</strong><br>Baixe o app e receba as principais notícias do momento.</p>
		</a>
		</div><script type="text/javascript">jQuery(document).ready(function(){var standalone=window.navigator.standalone,userAgent=window.navigator.userAgent.toLowerCase(),safari=/safari/.test(userAgent),ios=/iphone|ipod|ipad/.test(userAgent);if(ios){if(!standalone&&safari){jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()}else if(standalone&&!safari){jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()}}});</script>

    <!--

        Theme: Newsmag by tagDiv.com 2022
        Version: 5.2.3 (rara)
        Deploy mode: deploy
        
        uid: 63868f2c30b90
    -->

    
<!-- Custom css from theme panel -->


<script type="text/javascript">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</script>


<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id=swv-js></script>
<script type='text/javascript' id=contact-form-7-js-extra>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/www.visaooeste.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id=contact-form-7-js></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=81582bdb254a94e4464424087c6479a8' id=mrf_resizer-js></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2.3' id=td-site-min-js></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/comment-reply.min.js?ver=81582bdb254a94e4464424087c6479a8' id=comment-reply-js></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcHMskaAAAAAAUDGgwANUnrtZvC_9FWggfIsLuI&#038;ver=3.0' id=google-recaptcha-js></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id=regenerator-runtime-js></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id=wp-polyfill-js></script>
<script type='text/javascript' id=wpcf7-recaptcha-js-extra>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6LcHMskaAAAAAAUDGgwANUnrtZvC_9FWggfIsLuI","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id=wpcf7-recaptcha-js></script>
<script type='text/javascript' id=thickbox-js-extra>//<![CDATA[
var thickboxL10n={"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id=thickbox-js></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=81582bdb254a94e4464424087c6479a8' async=async id=remote_sdk-js></script>
<script defer type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664386385' id=akismet-frontend-js></script>

<!-- JS generated by theme -->

<script></script>


</body>
</html>