<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.visaooeste.com.br/xmlrpc.php" />
<meta property="og:image" content="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png" /><link rel="icon" type="image/png" href="https://www.visaooeste.com.br/wp-content/uploads/2017/05/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo144.png" />

<title>Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4) - Visão Oeste</title>
<meta name="description" content="Um vazamento de gás assusta moradores do Jardim Conceição, em Osasco, na tarde desta quarta-feira (4)." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4) - Visão Oeste" />
<meta property="og:description" content="Um vazamento de gás assusta moradores do Jardim Conceição, em Osasco, na tarde desta quarta-feira (4)." />
<meta property="og:url" content="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" />
<meta property="og:site_name" content="Visão Oeste" />
<meta property="article:publisher" content="https://www.facebook.com/visaooeste/" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2019-12-04T20:32:47+00:00" />
<meta property="article:modified_time" content="2019-12-04T20:34:35+00:00" />
<meta property="og:updated_time" content="2019-12-04T20:34:35+00:00" />
<meta property="fb:app_id" content="504900879542267" />
<meta property="og:image" content="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png" />
<meta property="og:image:secure_url" content="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png" />
<meta property="og:image:width" content="873" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Um vazamento de gás assusta moradores do Jardim Conceição, em Osasco, na tarde desta quarta-feira (4)." />
<meta name="twitter:title" content="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4) - Visão Oeste" />
<meta name="twitter:site" content="@visaooeste" />
<meta name="twitter:image" content="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png" />
<meta name="twitter:creator" content="@visaooeste" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.visaooeste.com.br/#organization","name":"Portal Vis\u00e3o Oeste","url":"https://www.visaooeste.com.br/","sameAs":["https://www.facebook.com/visaooeste/","https://twitter.com/visaooeste"],"logo":{"@type":"ImageObject","@id":"https://www.visaooeste.com.br/#logo","url":"https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo144.png","width":144,"height":144,"caption":"Portal Vis\u00e3o Oeste"},"image":{"@id":"https://www.visaooeste.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.visaooeste.com.br/#website","url":"https://www.visaooeste.com.br/","name":"Vis\u00e3o Oeste","description":"Portal Vis\u00e3o Oeste","publisher":{"@id":"https://www.visaooeste.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.visaooeste.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/#primaryimage","url":"https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-g\u00e1s-osasco.png","width":873,"height":514,"caption":"vazamento g\u00e1s osasco"},{"@type":"WebPage","@id":"https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/#webpage","url":"https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/","inLanguage":"pt-BR","name":"Vazamento de g\u00e1s assusta moradores do Jd. Concei\u00e7\u00e3o, em Osasco, na tarde desta quarta (4) - Vis\u00e3o Oeste","isPartOf":{"@id":"https://www.visaooeste.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/#primaryimage"},"datePublished":"2019-12-04T20:32:47+00:00","dateModified":"2019-12-04T20:34:35+00:00","description":"Um vazamento de g\u00e1s assusta moradores do Jardim Concei\u00e7\u00e3o, em Osasco, na tarde desta quarta-feira (4)."},{"@type":"Article","@id":"https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/#article","isPartOf":{"@id":"https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/#webpage"},"author":{"@id":"https://www.visaooeste.com.br/#/schema/person/57a31cfb5a06f313bf9221b8fca345b3"},"headline":"Vazamento de g\u00e1s assusta moradores do Jd. Concei\u00e7\u00e3o, em Osasco, na tarde desta quarta (4)","datePublished":"2019-12-04T20:32:47+00:00","dateModified":"2019-12-04T20:34:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/#webpage"},"publisher":{"@id":"https://www.visaooeste.com.br/#organization"},"image":{"@id":"https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/#primaryimage"},"articleSection":"Cidades,Osasco"},{"@type":["Person"],"@id":"https://www.visaooeste.com.br/#/schema/person/57a31cfb5a06f313bf9221b8fca345b3","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.visaooeste.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/991a250ea928eed0c94bede43b7c2fc3?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo; Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)" href="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.visaooeste.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-visao-add-css' href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/visao-css/visao-css.css?ver=100310' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/style.css?ver=2.0.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=f778b80ab85431daf83e3194bb71bc89' type='text/css' media='all' />
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<link rel='https://api.w.org/' href='https://www.visaooeste.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.visaooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.visaooeste.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.visaooeste.com.br/?p=78167' />
<link rel="alternate" type="application/json+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fvazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fvazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4%2F&#038;format=xml" />
<meta property="fb:app_id" content="1022829021160486" /> <style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 100ms;
					transition-delay: 0ms;
				}
					</style>
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.visaooeste.com.br\/wp-admin\/","wpRestNonce":"4e5a3ca6b3","wpRestUrl":"https:\/\/www.visaooeste.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.visaooeste.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '813a1129-544e-4f93-931f-2714e39bb0a8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Visão Oeste";
oneSignal_options['welcomeNotification']['message'] = "Agradecemos sua inscrição!";
oneSignal_options['welcomeNotification']['url'] = "https://www.visaooeste.com.br";
oneSignal_options['path'] = "https://www.visaooeste.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer receber notificações de novas notícias?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações serão mostradas no seu desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações serão mostradas no seu celular';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM! RECEBER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO';
oneSignal_options['promptOptions']['siteName'] = 'Portal Visão Oeste';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'SIM';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para receber notificações de notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações de notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever no Portal Visão Oeste';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Controle de Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'DESBLOQUEAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instruções para receber notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6465559-1', 'auto');
  ga('send', 'pageview');
</script>


<script data-ad-client="ca-pub-5315485294484545" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"pTA6s1DlQy20Y8", domain:"visaooeste.com.br",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img  style="display:none" height="1" width="1" alt="" data-src="https://certify.alexametrics.com/atrk.gif?account=pTA6s1DlQy20Y8" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pTA6s1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript></noscript>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>


<script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/adc66be9-a79f-48c8-a435-21cada7bd1b3"></script>
 <style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 768px) {
.td-a-rec-id-content_inline {
	  width: 336px !important;
}
}

.td-a-rec-id-content_bottom {
    width: 336px !important;
    text-align: center;
    margin: auto;
	}		</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-78167 single-format-standard vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-secundario-container"><ul id="menu-secundario" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-26112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
<li id="menu-item-26106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
<li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
<li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
<li id="menu-item-26110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
<li id="menu-item-26111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
<li id="menu-item-26120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
<li id="menu-item-26113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
<li id="menu-item-26109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
<li id="menu-item-26121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
<li id="menu-item-34983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li id="menu-item-19613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-19610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
<li id="menu-item-46978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-65701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-45010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-33392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu" class="top-header-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="https://www.visaooeste.com.br/quemsomos/">Quem Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.visaooeste.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83"><a href="https://www.visaooeste.com.br/contato/">Contato</a></li>
<li id="menu-item-70268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70268"><a href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.visaooeste.com.br/">
<img data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/></noscript>
<span class="td-visual-hidden">Visão Oeste</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
<img data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/></noscript></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
<img data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/></noscript></noscript>
</a>
</div>
<div class="menu-secundario-container"><ul id="menu-secundario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5de82d1e647aa_rand td_block_template_1">
<style>
.td_uid_1_5de82d1e647aa_rand .td_module_wrap:hover .entry-title a,
            .td_uid_1_5de82d1e647aa_rand .td-load-more-wrap a:hover,
        	.td_uid_1_5de82d1e647aa_rand .td_quote_on_blocks,
        	.td_uid_1_5de82d1e647aa_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_1_5de82d1e647aa_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_1_5de82d1e647aa_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_1_5de82d1e647aa_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_1_5de82d1e647aa_rand .td_module_wrap .td-post-category:hover,
			.td_uid_1_5de82d1e647aa_rand .td-trending-now-title,
            .td_uid_1_5de82d1e647aa_rand .block-title span,
            .td_uid_1_5de82d1e647aa_rand .td-weather-information:before,
            .td_uid_1_5de82d1e647aa_rand .td-weather-week:before,
            .td_uid_1_5de82d1e647aa_rand .td-exchange-header:before,
            .td_uid_1_5de82d1e647aa_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_1_5de82d1e647aa_rand .td-trending-now-title,
            .td_uid_1_5de82d1e647aa_rand .block-title span,
            .td_uid_1_5de82d1e647aa_rand .block-title a {
                color: white;
            }
</style>
<div id='div-gpt-ad-1572460472702-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572460472702-0'); });
  </script>
</div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container-border 0">
<div class=" td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-78167" class="post-78167 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-osasco" itemscope itemtype="https://schema.org/Article">

<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades</a></li><li class="entry-category"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li></ul>
<header>
<h1 class="entry-title">Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.visaooeste.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T17:32:47+00:00">04/12/2019</time></span>
<div class="td-post-comments"><a href="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/#respond"><i class="td-icon-comments"></i>0</a></div>
</div>
</header>
</div>
<section style="padding-left: 20px;">
<ul style="list-style: none; display: inline-flex;">
<li>
<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Fvazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target="_blank">
<img style="border-radius: 15%; margin-right: 10px;" alt="Compartilhar no WhatsApp" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png" alt="Compartilhar no WhatsApp"></noscript>
</a>
</li>
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" target="_blank">
<img style="border-radius: 15%; margin-right: 10px;" alt="Compartilhar no Facebook" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png" alt="Compartilhar no Facebook"></noscript>
</a>
</li>
<li>
<a href="https://twitter.com/intent/tweet?text=Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)&url=https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/&via=visaooeste" target="_blank">
<img style="border-radius: 15%; margin-right: 10px;" alt="Compartilhar no Twitter" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png" alt="Compartilhar no Twitter"></noscript>
</a>
</li>
<li>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fvazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target="_blank">
<img style="border-radius: 15%; margin-right: 10px;" alt="Compartilhar no Telegram" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png" alt="Compartilhar no Telegram"></noscript>
</a>
</li>
<li>
<a href="https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/&media=https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png&description=Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)" target="_blank">
<img style="border-radius: 15%; margin-right: 10px;" alt="Compartilhar no Pinterest" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png" alt="Compartilhar no Pinterest"></noscript>
</a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/&title=Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)" target="_blank">
<img style="border-radius: 15%; margin-right: 10px;" alt="Compartilhar no Linkedin" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png" alt="Compartilhar no Linkedin"></noscript>
</a>
</li>
</ul>
</section>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png" data-caption="Vazamento isola na tarde desta quarta vias dos arredores da rua Pernambucana, no Jardim Conceição / Foto: reprodução/Google"><img width="640" height="377" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-640x377.png 640w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-300x177.png 300w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-768x452.png 768w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-713x420.png 713w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-681x400.png 681w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png 873w" sizes="(max-width: 640px) 100vw, 640px" alt="vazamento gás osasco" title="vazamento gás osasco" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-640x377.png" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="377" class="entry-thumb td-modal-image" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-640x377.png" srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-640x377.png 640w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-300x177.png 300w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-768x452.png 768w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-713x420.png 713w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-681x400.png 681w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png 873w" sizes="(max-width: 640px) 100vw, 640px" alt="vazamento gás osasco" title="vazamento gás osasco"/></noscript></a><figcaption class="wp-caption-text">Vazamento isola na tarde desta quarta vias dos arredores da rua Pernambucana, no Jardim Conceição / Foto: reprodução/Google</figcaption></figure></div>
<p>Um vazamento de gás assusta moradores do Jardim Conceição, em Osasco, na tarde desta quarta-feira (4). O Corpo de Bombeiros foi acionado e está no local.</p>
</p><p>Algumas vias dos arredores da rua Pernambucana estavam isoladas até a publicação desta nota, às 17h30.</p>
</p><p>…</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5de82d1e91087_rand td_block_template_1">
<style>
.td_uid_2_5de82d1e91087_rand .td_module_wrap:hover .entry-title a,
            .td_uid_2_5de82d1e91087_rand .td-load-more-wrap a:hover,
        	.td_uid_2_5de82d1e91087_rand .td_quote_on_blocks,
        	.td_uid_2_5de82d1e91087_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_2_5de82d1e91087_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_2_5de82d1e91087_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_2_5de82d1e91087_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_2_5de82d1e91087_rand .td_module_wrap .td-post-category:hover,
			.td_uid_2_5de82d1e91087_rand .td-trending-now-title,
            .td_uid_2_5de82d1e91087_rand .block-title span,
            .td_uid_2_5de82d1e91087_rand .td-weather-information:before,
            .td_uid_2_5de82d1e91087_rand .td-weather-week:before,
            .td_uid_2_5de82d1e91087_rand .td-exchange-header:before,
            .td_uid_2_5de82d1e91087_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_2_5de82d1e91087_rand .td-trending-now-title,
            .td_uid_2_5de82d1e91087_rand .block-title span,
            .td_uid_2_5de82d1e91087_rand .block-title a {
                color: white;
            }
</style><span class="td-adspot-title">Publicidade</span><center>

<div id='div-gpt-ad-1572460847329-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572460847329-0'); });
  </script>
</div>
</center></div>
<h3><em>Leia também:</em></h3>
<h5><a href="https://www.visaooeste.com.br/vereadores-de-osasco-aprovam-funeral-gratuito-para-doadores-de-orgaos/" target="_blank" rel="noopener noreferrer">Vereadores de Osasco aprovam funeral gratuito para doadores de órgãos</a></h5>
<h6><a href="https://www.visaooeste.com.br/poderia-ter-sido-eu-anitta-fala-sobre-mortes-em-paraisopolis/" target="_blank" rel="noopener noreferrer"><strong>“Poderia ter sido eu”: Anitta fala sobre mortes em Paraisópolis</strong></a></h6>
<h5><a href="https://www.visaooeste.com.br/ataque-de-abelhas-em-asilo-manda-18-para-o-hospital-em-cotia/" target="_blank" rel="noopener noreferrer">Ataque de abelhas em asilo quase manda 18 para o hospital em Cotia</a></h5>
<h6><a href="https://www.visaooeste.com.br/hospital-veterinario-publico-de-osasco-vai-ter-internacao-24h-e-ampliar-atendimentos/" target="_blank" rel="noopener noreferrer"><strong>Hospital veterinário público de Osasco vai ter internação 24h e ampliar atendimentos</strong></a></h6>
<div id="conteudo-visao-compartilhar">
<div class="td-post-sharing-bottom td-pb-padding-side">
<div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div>
</div>
<section style='padding-left: 20px;'>
<ul style='list-style: none; display: inline-flex;'>
<li>
<a href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Fvazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target='_blank'><br />
<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' alt='Compartilhar no WhatsApp'><br />
</a>
</li>
<li>
<a href='https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/ target=' _blank'><br />
<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' alt='Compartilhar no Facebook'><br />
</a>
</li>
<li>
<a href='https://twitter.com/intent/tweet?text=Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)&#038;url=https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/&#038;via=visaooeste' target='_blank'><br />
<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' alt='Compartilhar no Twitter'><br />
</a>
</li>
<li>
<a href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fvazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target='_blank'><br />
<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' alt='Compartilhar no Telegram'><br />
</a>
</li>
<li>
<a href='https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/&#038;media=https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png&#038;description=Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)' target='_blank'><br />
<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' alt='Compartilhar no Pinterest'><br />
</a>
</li>
<li>
<a href='https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/&#038;title=Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)' target='_blank'><br />
<img style='border-radius: 15%; margin-right: 10px;' alt='Compartilhar no Linkedin' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png'><br />
</a>
</li>
</ul>
</section></div>
</p>
</p><p><div style="padding-bottom:20px; margin-bottom:20px; border-bottom:solid 1px #e6e6e6;"></div></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários </span>
<div class="fb-comments" data-href="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5de82d1e91285_rand td_block_template_1">
<style>
.td_uid_3_5de82d1e91285_rand .td_module_wrap:hover .entry-title a,
            .td_uid_3_5de82d1e91285_rand .td-load-more-wrap a:hover,
        	.td_uid_3_5de82d1e91285_rand .td_quote_on_blocks,
        	.td_uid_3_5de82d1e91285_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_3_5de82d1e91285_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_3_5de82d1e91285_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_3_5de82d1e91285_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_3_5de82d1e91285_rand .td_module_wrap .td-post-category:hover,
			.td_uid_3_5de82d1e91285_rand .td-trending-now-title,
            .td_uid_3_5de82d1e91285_rand .block-title span,
            .td_uid_3_5de82d1e91285_rand .td-weather-information:before,
            .td_uid_3_5de82d1e91285_rand .td-weather-week:before,
            .td_uid_3_5de82d1e91285_rand .td-exchange-header:before,
            .td_uid_3_5de82d1e91285_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_3_5de82d1e91285_rand .td-trending-now-title,
            .td_uid_3_5de82d1e91285_rand .block-title span,
            .td_uid_3_5de82d1e91285_rand .block-title a {
                color: white;
            }
</style><div class="box-anuncio box-anuncio-336x280">

<div id='div-gpt-ad-1572463586222-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572463586222-0'); });
  </script>
</div>
</div></div>
</div>
<footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.visaooeste.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='78167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ed92ffed9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33" /></p></form> </div>
</div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.visaooeste.com.br/comerciante-e-morto-em-assalto-na-frente-de-banco-em-osasco/">Comerciante é morto em assalto na frente de banco em Osasco</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.visaooeste.com.br/datena-revela-que-gasta-r-2-mil-por-mes-com-insulina/">Datena revela que gasta R$ 2 mil por mês com insulina</a></div></div></div>
<aside class="widget widget_text"><div class="textwidget custom-html-widget"><center><div class="box-anuncio">
<center>Publicidade</center>

<div id='div-gpt-ad-1572462993609-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572462993609-0'); });
  </script>
</div>
</div></center></div></div>
<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2019-12-04T17:32:47+00:00"><meta itemprop="dateModified" content="2019-12-04T17:34:35-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"></span><meta itemprop="name" content="Visão Oeste"></span><meta itemprop="headline " content="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco.png"><meta itemprop="width" content="873"><meta itemprop="height" content="514"></span>
</footer>
</article> 
<script>var block_td_uid_4_5de82d1e92554 = new tdBlock();
block_td_uid_4_5de82d1e92554.id = "td_uid_4_5de82d1e92554";
block_td_uid_4_5de82d1e92554.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5de82d1e92554_rand","td_column_number":3,"live_filter_cur_post_id":78167,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5de82d1e92554_rand","tdc_css_class_style":"td_uid_4_5de82d1e92554_rand_style"}';
block_td_uid_4_5de82d1e92554.td_column_number = "3";
block_td_uid_4_5de82d1e92554.block_type = "td_block_related_posts";
block_td_uid_4_5de82d1e92554.post_count = "9";
block_td_uid_4_5de82d1e92554.found_posts = "20333";
block_td_uid_4_5de82d1e92554.header_color = "";
block_td_uid_4_5de82d1e92554.ajax_pagination_infinite_stop = "";
block_td_uid_4_5de82d1e92554.max_num_pages = "2260";
tdBlocksArray.push(block_td_uid_4_5de82d1e92554);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5de82d1e92554_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5de82d1e92554"><h4 class="td-related-title"><a id="td_uid_5_5de82d1e942a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5de82d1e92554" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5de82d1e942ad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5de82d1e92554" href="#">Mais do autor</a></h4><div id=td_uid_4_5de82d1e92554 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/projeto-que-determina-ate-1-ano-de-cadeia-para-quem-deixar-de-vacinar-crianca-e-aprovado-em-comissao/" rel="bookmark" class="td-image-wrap" title="Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão"><img width="238" height="178" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="vacinação" title="Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="vacinação" title="Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/projeto-que-determina-ate-1-ano-de-cadeia-para-quem-deixar-de-vacinar-crianca-e-aprovado-em-comissao/" rel="bookmark" title="Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão">Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/pagamento-antecipado-de-agua-luz-e-telefone-podera-render-desconto/" rel="bookmark" class="td-image-wrap" title="Pagamento antecipado de água, luz e telefone poderá render desconto"><img width="238" height="178" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="pagamento antecipado" title="Pagamento antecipado de água, luz e telefone poderá render desconto" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="pagamento antecipado" title="Pagamento antecipado de água, luz e telefone poderá render desconto" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/pagamento-antecipado-de-agua-luz-e-telefone-podera-render-desconto/" rel="bookmark" title="Pagamento antecipado de água, luz e telefone poderá render desconto">Pagamento antecipado de água, luz e telefone poderá render desconto</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/basket-osasco-vai-disputar-o-campeonato-brasileiro/" rel="bookmark" class="td-image-wrap" title="Basket Osasco vai disputar o Campeonato Brasileiro"><img width="238" height="178" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="basket osasco" title="Basket Osasco vai disputar o Campeonato Brasileiro" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="basket osasco" title="Basket Osasco vai disputar o Campeonato Brasileiro" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/basket-osasco-vai-disputar-o-campeonato-brasileiro/" rel="bookmark" title="Basket Osasco vai disputar o Campeonato Brasileiro">Basket Osasco vai disputar o Campeonato Brasileiro</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/datena-revela-que-gasta-r-2-mil-por-mes-com-insulina/" rel="bookmark" class="td-image-wrap" title="Datena revela que gasta R$ 2 mil por mês com insulina"><img width="238" height="178" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-238x178.png 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-80x60.png 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-100x75.png 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Datena" title="Datena revela que gasta R$ 2 mil por mês com insulina" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-238x178.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-238x178.png"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-238x178.png 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-80x60.png 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-100x75.png 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="Datena" title="Datena revela que gasta R$ 2 mil por mês com insulina" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/datena-revela-que-gasta-r-2-mil-por-mes-com-insulina/" rel="bookmark" title="Datena revela que gasta R$ 2 mil por mês com insulina">Datena revela que gasta R$ 2 mil por mês com insulina</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" rel="bookmark" class="td-image-wrap" title="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)"><img width="238" height="178" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-238x178.png 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-80x60.png 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-100x75.png 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="vazamento gás osasco" title="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-238x178.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-238x178.png"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-238x178.png 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-80x60.png 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-100x75.png 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="vazamento gás osasco" title="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" rel="bookmark" title="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)">Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/comerciante-e-morto-em-assalto-na-frente-de-banco-em-osasco/" rel="bookmark" class="td-image-wrap" title="Comerciante é morto em assalto na frente de banco em Osasco"><img width="238" height="178" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="comerciante morto osasco" title="Comerciante é morto em assalto na frente de banco em Osasco" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/comerciante-morto-osasco-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="comerciante morto osasco" title="Comerciante é morto em assalto na frente de banco em Osasco" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/comerciante-e-morto-em-assalto-na-frente-de-banco-em-osasco/" rel="bookmark" title="Comerciante é morto em assalto na frente de banco em Osasco">Comerciante é morto em assalto na frente de banco em Osasco</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/funeral-gratuito-para-doadores-de-orgaos-aprovado-por-vereadores-de-osasco-ja-e-lei-desde-2006/" rel="bookmark" class="td-image-wrap" title="Funeral gratuito para doadores de órgãos aprovado por vereadores de Osasco já é lei desde 2006"><img width="238" height="159" alt="" title="Funeral gratuito para doadores de órgãos aprovado por vereadores de Osasco já é lei desde 2006" data-src="https://www.visaooeste.com.br/wp-content/uploads/2017/07/cemitério-Bela-Vista-Filipe-nunes.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="159" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2017/07/cemitério-Bela-Vista-Filipe-nunes.jpg"   alt="" title="Funeral gratuito para doadores de órgãos aprovado por vereadores de Osasco já é lei desde 2006" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/funeral-gratuito-para-doadores-de-orgaos-aprovado-por-vereadores-de-osasco-ja-e-lei-desde-2006/" rel="bookmark" title="Funeral gratuito para doadores de órgãos aprovado por vereadores de Osasco já é lei desde 2006">Funeral gratuito para doadores de órgãos aprovado por vereadores de Osasco já é lei desde 2006</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/furlan-entrega-150-viaturas-para-gcm-e-demutran-de-barueri/" rel="bookmark" class="td-image-wrap" title="Furlan entrega 150 viaturas para GCM e Demutran de Barueri"><img width="238" height="178" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="viaturas barueri furlan" title="Furlan entrega 150 viaturas para GCM e Demutran de Barueri" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/viaturas-barueri-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="viaturas barueri furlan" title="Furlan entrega 150 viaturas para GCM e Demutran de Barueri" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/furlan-entrega-150-viaturas-para-gcm-e-demutran-de-barueri/" rel="bookmark" title="Furlan entrega 150 viaturas para GCM e Demutran de Barueri">Furlan entrega 150 viaturas para GCM e Demutran de Barueri</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/exposicao-batman-80-e-prorrogada/" rel="bookmark" class="td-image-wrap" title="Exposição “Batman 80” é prorrogada"><img width="238" height="178" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="batman exposição" title="Exposição “Batman 80” é prorrogada" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/2-Batman80-a-exibicao-e1575483791479-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="batman exposição" title="Exposição “Batman 80” é prorrogada" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/exposicao-batman-80-e-prorrogada/" rel="bookmark" title="Exposição “Batman 80” é prorrogada">Exposição “Batman 80” é prorrogada</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5de82d1e92554" data-td_block_id="td_uid_4_5de82d1e92554"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5de82d1e92554" data-td_block_id="td_uid_4_5de82d1e92554"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="box-anuncio">
<center>Publicidade</center>

<div id='div-gpt-ad-1572462993609-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572462993609-0'); });
  </script>
</div>
</div></center></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Últimas Notícias</span></h4> <ul>
<li>
<a href="https://www.visaooeste.com.br/projeto-que-determina-ate-1-ano-de-cadeia-para-quem-deixar-de-vacinar-crianca-e-aprovado-em-comissao/">Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão</a>
</li>
<li>
<a href="https://www.visaooeste.com.br/pagamento-antecipado-de-agua-luz-e-telefone-podera-render-desconto/">Pagamento antecipado de água, luz e telefone poderá render desconto</a>
</li>
<li>
<a href="https://www.visaooeste.com.br/basket-osasco-vai-disputar-o-campeonato-brasileiro/">Basket Osasco vai disputar o Campeonato Brasileiro</a>
</li>
<li>
<a href="https://www.visaooeste.com.br/datena-revela-que-gasta-r-2-mil-por-mes-com-insulina/">Datena revela que gasta R$ 2 mil por mês com insulina</a>
</li>
<li>
<a href="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" aria-current="page">Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)</a>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Publicidade</span></h4><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1572457779909-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572457779909-0'); });
  </script>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1572459835076-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572459835076-0'); });
  </script>
</div></div></aside>
</div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.visaooeste.com.br/"><img alt="" title="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap">www.visaooeste.com.br
Referência em notícias sobre Osasco e região /
Contato: (011) 3654-4172 / Rua Euclides da Cunha, 172 - Centro - Osasco<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#2d5f48494c4e4c426d5b445e4c4242485e5948034e4240034f5f"><span class="__cf_email__" data-cfemail="572532333634363817213e24363838322423327934383a793525">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.visaooeste.com.br/quemsomos/" target="_blank" rel="noopener noreferrer">Direitos Reservados</a>. É proibida a reprodução total ou parcial de textos publicados no Visão Oeste sem prévia e expressa autorização </div></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5de82d1e97893_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5de82d1e97893">
<style>
.td_uid_8_5de82d1e97893_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5de82d1e97893_rand .td-load-more-wrap a:hover,
        	.td_uid_8_5de82d1e97893_rand .td_quote_on_blocks,
        	.td_uid_8_5de82d1e97893_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_5de82d1e97893_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_5de82d1e97893_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_8_5de82d1e97893_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_8_5de82d1e97893_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_5de82d1e97893_rand .td-trending-now-title,
            .td_uid_8_5de82d1e97893_rand .block-title span,
            .td_uid_8_5de82d1e97893_rand .td-weather-information:before,
            .td_uid_8_5de82d1e97893_rand .td-weather-week:before,
            .td_uid_8_5de82d1e97893_rand .td-exchange-header:before,
            .td_uid_8_5de82d1e97893_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_8_5de82d1e97893_rand .td-trending-now-title,
            .td_uid_8_5de82d1e97893_rand .block-title span,
            .td_uid_8_5de82d1e97893_rand .block-title a {
                color: white;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_5de82d1e97893 = new tdBlock();
block_td_uid_8_5de82d1e97893.id = "td_uid_8_5de82d1e97893";
block_td_uid_8_5de82d1e97893.atts = '{"custom_title":"Mais not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","user-restriction-type":"1","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget td_uid_8_5de82d1e97893_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5de82d1e97893_rand","tdc_css_class_style":"td_uid_8_5de82d1e97893_rand_style"}';
block_td_uid_8_5de82d1e97893.td_column_number = "1";
block_td_uid_8_5de82d1e97893.block_type = "td_block_7";
block_td_uid_8_5de82d1e97893.post_count = "5";
block_td_uid_8_5de82d1e97893.found_posts = "20333";
block_td_uid_8_5de82d1e97893.header_color = "#";
block_td_uid_8_5de82d1e97893.ajax_pagination_infinite_stop = "";
block_td_uid_8_5de82d1e97893.max_num_pages = "4067";
tdBlocksArray.push(block_td_uid_8_5de82d1e97893);
</script><h4 class="block-title"><span>Mais notícias</span></h4><div id=td_uid_8_5de82d1e97893 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/projeto-que-determina-ate-1-ano-de-cadeia-para-quem-deixar-de-vacinar-crianca-e-aprovado-em-comissao/" rel="bookmark" class="td-image-wrap" title="Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão"><img width="100" height="75" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="vacinação" title="Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/vacinação-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="vacinação" title="Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/projeto-que-determina-ate-1-ano-de-cadeia-para-quem-deixar-de-vacinar-crianca-e-aprovado-em-comissao/" rel="bookmark" title="Projeto que determina até 1 ano de cadeia para quem deixar de vacinar criança é aprovado em comissão">Projeto que determina até 1 ano de cadeia para quem deixar...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T19:00:23+00:00">04/12/2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/pagamento-antecipado-de-agua-luz-e-telefone-podera-render-desconto/" rel="bookmark" class="td-image-wrap" title="Pagamento antecipado de água, luz e telefone poderá render desconto"><img width="100" height="75" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="pagamento antecipado" title="Pagamento antecipado de água, luz e telefone poderá render desconto" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/conta-agua-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="pagamento antecipado" title="Pagamento antecipado de água, luz e telefone poderá render desconto" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/pagamento-antecipado-de-agua-luz-e-telefone-podera-render-desconto/" rel="bookmark" title="Pagamento antecipado de água, luz e telefone poderá render desconto">Pagamento antecipado de água, luz e telefone poderá render desconto</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T18:30:22+00:00">04/12/2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/basket-osasco-vai-disputar-o-campeonato-brasileiro/" rel="bookmark" class="td-image-wrap" title="Basket Osasco vai disputar o Campeonato Brasileiro"><img width="100" height="75" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="basket osasco" title="Basket Osasco vai disputar o Campeonato Brasileiro" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/4-basquete-osasco-Bruno-Ulivieri-divulgação-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="basket osasco" title="Basket Osasco vai disputar o Campeonato Brasileiro" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/basket-osasco-vai-disputar-o-campeonato-brasileiro/" rel="bookmark" title="Basket Osasco vai disputar o Campeonato Brasileiro">Basket Osasco vai disputar o Campeonato Brasileiro</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T18:03:58+00:00">04/12/2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/datena-revela-que-gasta-r-2-mil-por-mes-com-insulina/" rel="bookmark" class="td-image-wrap" title="Datena revela que gasta R$ 2 mil por mês com insulina"><img width="100" height="75" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-100x75.png 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-80x60.png 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-180x135.png 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Datena" title="Datena revela que gasta R$ 2 mil por mês com insulina" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-100x75.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-100x75.png"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-100x75.png 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-80x60.png 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-180x135.png 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/09/Datena-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="Datena" title="Datena revela que gasta R$ 2 mil por mês com insulina" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/datena-revela-que-gasta-r-2-mil-por-mes-com-insulina/" rel="bookmark" title="Datena revela que gasta R$ 2 mil por mês com insulina">Datena revela que gasta R$ 2 mil por mês com insulina</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T17:57:55+00:00">04/12/2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" rel="bookmark" class="td-image-wrap" title="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)"><img width="100" height="75" data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-100x75.png 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-80x60.png 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-180x135.png 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="vazamento gás osasco" title="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-100x75.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-100x75.png"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-100x75.png 100w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-80x60.png 80w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-180x135.png 180w, https://www.visaooeste.com.br/wp-content/uploads/2019/12/vazamento-gás-osasco-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="vazamento gás osasco" title="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/vazamento-de-gas-assusta-moradores-do-jd-conceicao-em-osasco-na-tarde-desta-quarta-4/" rel="bookmark" title="Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na tarde desta quarta (4)">Vazamento de gás assusta moradores do Jd. Conceição, em Osasco, na...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T17:32:47+00:00">04/12/2019</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5de82d1e97893" data-td_block_id="td_uid_8_5de82d1e97893"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5de82d1e97893" data-td_block_id="td_uid_8_5de82d1e97893"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v5.0&appId=795830977258067&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/visaooeste/" data-tabs="timeline" data-width="310" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/visaooeste/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/visaooeste/">Jornal Visão Oeste</a></blockquote></div>
</div></div></aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Visão Oeste - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1022829021160486&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script><div id="app-iphone">
<a href="https://itunes.apple.com/br/app/portal-vis%C3%A3o-oeste/id1441460634?mt=8">
<img data-src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg"></noscript>
<p><strong>Portal Visão Oeste</strong><br>Baixe o app e receba as principais notícias do momento.</p>
</a>
</div><script type="text/javascript">
					jQuery(document).ready(function(){
						var standalone = window.navigator.standalone,
				    userAgent = window.navigator.userAgent.toLowerCase(),
				    safari = /safari/.test( userAgent ),
				    ios = /iphone|ipod|ipad/.test( userAgent );
					

					if( ios ) {
						if ( !standalone && safari ) {
							//browser
							jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
						} else if ( standalone && !safari ) {
							jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
							//standalone
						}
					} 
					});
					</script>


<style type="text/css" media="screen">
/* custom css theme panel */
body, p {
    font-size: 14px;
}

.entry-crumbs {
    font-size: 12px ! important;
    line-height: 13px;
}

.td-post-content p, .mce-content-body p, .comment-content p {
    font-size: 16px ! important;
    line-height: 24px;
    margin-bottom: 24px;
}

.box-anuncio {
    float: none ! important;
}

.td-trending-now-display-area {
    font-size: 14px;
}

#audiencia-visao svg{
    vertical-align: middle;
    fill: #e0e0e0;
    width: 17px;
}

.div-gpt-ad-1572457779909-0 div {
    text-align: center!important;
}

@media (max-width: 767px) {
   #banner-concurso .td-adspot-title:before, .td-a-rec-id-content_inline .td-adspot-title:before,
   .anuncio-conteudo-cada .titulo:before{
       content:"Continua depois da ";
   }
}

.td-icon-whatsapp:before {
    content: url(https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsapp_icon.png);
    margin-left: -11px;
}
.td-icon-telegram:before {
    content: url(https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram_icon.png);
    margin-left: -11px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/*.td-header-style-7 .td-header-sp-rec .adsbygoogle, 
.td-header-style-7 .td-header-sp-rec img{
margin: 0 !important;    
padding: 0 !important;    
}
*/
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.visaooeste.com.br/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.visaooeste.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<style>@font-face{
	font-family: \'myWebFont\';
	font-display: swap;
	src: url(\'myfont.woff2\') format(\'woff2\');
}</style>
<script type="text/javascript">
	(function () {
		var s = window.top.document.createElement("script"),
			b = window.top.document.body || window.top.document.getElementsByTagName("body")[0];
			s.src = "//v2.denakop.com/denakop.js?t=48ff70f4-2457&p=216&tz=" + (new Date()).getTime();
		s.type = "text/javascript";
		s.async = true;
		b.appendChild(s);
	})();
</script>


<script>
    
</script>
</body>
</html>