<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.visaooeste.com.br/xmlrpc.php" />
    <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<link rel="icon" type="image/png" href="https://www.visaooeste.com.br/wp-content/uploads/2017/05/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Drones e pulverizadores de grande porte higienizam ruas de Osasco</title>
	<meta name="description" content="A Prefeitura de Osasco, realizou, em parceria com a Farma Conde, uma ação de higienização e pulverização de ruas e avenidas da cidade." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Drones e pulverizadores de grande porte higienizam ruas de Osasco" />
	<meta property="og:description" content="A Prefeitura de Osasco, realizou, em parceria com a Farma Conde, uma ação de higienização e pulverização de ruas e avenidas da cidade." />
	<meta property="og:url" content="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/" />
	<meta property="og:site_name" content="Visão Oeste" />
	<meta property="article:publisher" content="https://www.facebook.com/visaooeste/" />
	<meta property="article:published_time" content="2020-05-22T15:51:44+00:00" />
	<meta property="og:image" content="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta property="fb:app_id" content="504900879542267" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@visaooeste" />
	<meta name="twitter:site" content="@visaooeste" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo; Drones e pulverizadores de grande porte higienizam ruas de Osasco" href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.visaooeste.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-visao-add-css'  href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/visao-css/visao-css.css?ver=060923' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/style.css?ver=2.0.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=f778b80ab85431daf83e3194bb71bc89' type='text/css' media='all' />
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<link rel='https://api.w.org/' href='https://www.visaooeste.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.visaooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.visaooeste.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.visaooeste.com.br/?p=85967' />
<link rel="alternate" type="application/json+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fdrones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fdrones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco%2F&#038;format=xml" />
<meta property="fb:app_id" content="1022829021160486"/><link rel="amphtml" href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/amp/">		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 100ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.visaooeste.com.br\/wp-admin\/","wpRestNonce":"1aaed92ed4","wpRestUrl":"https:\/\/www.visaooeste.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.visaooeste.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '813a1129-544e-4f93-931f-2714e39bb0a8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Visão Oeste";
oneSignal_options['welcomeNotification']['message'] = "Agradecemos sua inscrição!";
oneSignal_options['welcomeNotification']['url'] = "https://www.visaooeste.com.br";
oneSignal_options['path'] = "https://www.visaooeste.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer receber notificações de novas notícias?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações serão mostradas no seu desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações serão mostradas no seu celular';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM! RECEBER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO';
oneSignal_options['promptOptions']['siteName'] = 'Portal Visão Oeste';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'SIM';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações de notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever no Portal Visão Oeste';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Controle de Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'DESBLOQUEAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instruções para receber notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.37.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Start Analytics Javascript -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6465559-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Analytics Javascript -->
<!-- Start Adsense AutoAds Javascript -->
<script data-ad-client="ca-pub-5315485294484545" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense AutoAds Javascript -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pTA6s1DlQy20Y8", domain:"visaooeste.com.br",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pTA6s1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<!-- Start AdManager Rules Javascript -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>	
<!-- End AdManager Rules Javascript -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/visaooeste-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 768px) {
.td-a-rec-id-content_inline {
	  width: 336px !important;
}
}

.td-a-rec-id-content_bottom {
    width: 336px !important;
    text-align: center;
    margin: auto;
	}		</style>
			<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-85967 single-format-standard drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco global-block-template-1 td-full-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-secundario-container"><ul id="menu-secundario" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li id="menu-item-26106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li id="menu-item-26110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li id="menu-item-26111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li id="menu-item-26120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li id="menu-item-26113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li id="menu-item-26109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li id="menu-item-26121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li id="menu-item-34983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li id="menu-item-19613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
	<li id="menu-item-46978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-65701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-45010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu" class="top-header-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="https://www.visaooeste.com.br/quemsomos/">Quem Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.visaooeste.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83"><a href="https://www.visaooeste.com.br/contato/">Contato</a></li>
<li id="menu-item-70268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70268"><a href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://www.visaooeste.com.br/">
		<img   data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/></noscript>
		<span class="td-visual-hidden">Visão Oeste</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
		<img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/></noscript></noscript>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
		<img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/></noscript></noscript>
	</a>
	    </div>
    <div class="menu-secundario-container"><ul id="menu-secundario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ec815531b47f_rand td_block_template_1">
<style>
.td_uid_1_5ec815531b47f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_1_5ec815531b47f_rand .td-load-more-wrap a:hover,
        	.td_uid_1_5ec815531b47f_rand .td_quote_on_blocks,
        	.td_uid_1_5ec815531b47f_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_1_5ec815531b47f_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_1_5ec815531b47f_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_1_5ec815531b47f_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_1_5ec815531b47f_rand .td_module_wrap .td-post-category:hover,
			.td_uid_1_5ec815531b47f_rand .td-trending-now-title,
            .td_uid_1_5ec815531b47f_rand .block-title span,
            .td_uid_1_5ec815531b47f_rand .td-weather-information:before,
            .td_uid_1_5ec815531b47f_rand .td-weather-week:before,
            .td_uid_1_5ec815531b47f_rand .td-exchange-header:before,
            .td_uid_1_5ec815531b47f_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_1_5ec815531b47f_rand .td-trending-now-title,
            .td_uid_1_5ec815531b47f_rand .block-title span,
            .td_uid_1_5ec815531b47f_rand .block-title a {
                color: white;
            }
</style><!-- /21803135808/Topo-Visao-Oeste -->
<div id='div-gpt-ad-1572460472702-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572460472702-0'); });
  </script>
</div></div>

</div>            </div>
        </div>
    </div>
</div>


  

        <div class="td-container-border 0">
			
			 <div class=" td-container">
			
            <div class="td-pb-row">

                
                            <div class="td-pb-span8 td-main-content" role="main">

                                <div class="td-ss-main-content">

                                    

    <article id="post-85967" class="post-85967 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque category-osasco"  >

        <div class="td-post-header td-pb-padding-side">



            






            <ul class="td-category"><li class="entry-category"><a  href="https://www.visaooeste.com.br/category/cidades/">Cidades</a></li><li class="entry-category"><a  href="https://www.visaooeste.com.br/category/destaque/">Destaque</a></li><li class="entry-category"><a  href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li></ul>






            <header>



                <h1 class="entry-title">Drones e pulverizadores de grande porte higienizam ruas de Osasco</h1>










                










                <div class="meta-info">







                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.visaooeste.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div>


                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T12:51:44+00:00" >22/05/2020</time></span>


                    


                    <div class="td-post-comments"><a href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/#respond"><i class="td-icon-comments"></i>0</a></div>


                </div>



            </header>

        </div>			
			
		
	<section style="padding-left: 20px;">
		<ul style="list-style: none; display: inline-flex;">
			<li>
				<a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Fdrones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no WhatsApp" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png" alt="Compartilhar no WhatsApp"></noscript>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"  alt="Compartilhar no Facebook" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;" src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png" alt="Compartilhar no Facebook"></noscript>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?text=Drones e pulverizadores de grande porte higienizam ruas de Osasco&url=https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/&via=visaooeste" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no Twitter" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png" alt="Compartilhar no Twitter"></noscript>	
				</a>
			</li>
			<li>
				<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fdrones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no Telegram" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png" alt="Compartilhar no Telegram"></noscript>
				</a>
			</li>
	
 			<li>
				<a href="https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/&media=https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco.jpeg&description=Drones e pulverizadores de grande porte higienizam ruas de Osasco" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no Pinterest" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png" alt="Compartilhar no Pinterest"></noscript>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/&title=Drones e pulverizadores de grande porte higienizam ruas de Osasco" target="_blank">
					<img style="border-radius: 15%; margin-right: 10px;"   alt="Compartilhar no Linkedin" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="border-radius: 15%; margin-right: 10px;"  src="https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png" alt="Compartilhar no Linkedin"></noscript>
				</a>
			</li>
		</ul>
	</section>


        










        <div class="td-post-content td-pb-padding-side">







        <div class="td-post-featured-image"><figure><a href="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco.jpeg" data-caption="Foto: Sérgio Gobatti "><img width="640" height="426"   data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-640x426.jpeg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-300x200.jpeg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-768x512.jpeg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-630x420.jpeg 630w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-681x454.jpeg 681w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco.jpeg 800w"  alt="Pulverizadores de grande porte e drones auxiliam mega higienização das ruas de Osasco" title="Pulverizadores de grande porte e drones auxiliam mega higienização das ruas de Osasco" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-640x426.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="426" class="entry-thumb td-modal-image" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-640x426.jpeg" srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-640x426.jpeg 640w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-300x200.jpeg 300w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-768x512.jpeg 768w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-630x420.jpeg 630w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-681x454.jpeg 681w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco.jpeg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Pulverizadores de grande porte e drones auxiliam mega higienização das ruas de Osasco" title="Pulverizadores de grande porte e drones auxiliam mega higienização das ruas de Osasco"/></noscript></a><figcaption class="wp-caption-text">Foto: Sérgio Gobatti </figcaption></figure></div>






        <p>Na manhã desta sexta-feira (22), a Prefeitura de Osasco, realizou, em parceria com a Farma Conde, uma ação de higienização e pulverização de ruas e avenidas da cidade contra o novo coronavírus (covid-19).</p>
</p><p>Foram utilizados oito pulverizadores de grande porte (transportados por tratores), com capacidade reservatória que varia entre 600 litros a 4 mil litros, equipamentos portáteis com capacidade de 20 litros cada, manuseados individualmente, e três drones que também pulverizam ambientes.</p>
</p><p>A ação teve início em frente ao Paço Municipal e seguiu para os bairros com maior incidência de casos, entre os quais Bela Vista, Jaguaribe, Novo Osasco, Olaria do Nino, Jardim Conceição, Jardim Roberto, Piratininga, Canaã, Munhoz Jr, Jardim Elvira, Helena Maria, Rochdale, Remédios, Vila Ayrosa e Jardim Mutinga.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5ec8155343745_rand td_block_template_1">
<style>
.td_uid_2_5ec8155343745_rand .td_module_wrap:hover .entry-title a,
            .td_uid_2_5ec8155343745_rand .td-load-more-wrap a:hover,
        	.td_uid_2_5ec8155343745_rand .td_quote_on_blocks,
        	.td_uid_2_5ec8155343745_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_2_5ec8155343745_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_2_5ec8155343745_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_2_5ec8155343745_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_2_5ec8155343745_rand .td_module_wrap .td-post-category:hover,
			.td_uid_2_5ec8155343745_rand .td-trending-now-title,
            .td_uid_2_5ec8155343745_rand .block-title span,
            .td_uid_2_5ec8155343745_rand .td-weather-information:before,
            .td_uid_2_5ec8155343745_rand .td-weather-week:before,
            .td_uid_2_5ec8155343745_rand .td-exchange-header:before,
            .td_uid_2_5ec8155343745_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_2_5ec8155343745_rand .td-trending-now-title,
            .td_uid_2_5ec8155343745_rand .block-title span,
            .td_uid_2_5ec8155343745_rand .block-title a {
                color: white;
            }
</style><span class="td-adspot-title">Publicidade</span><center>
<!-- /21803135808/segunda_posicao_no_conteudo -->
<div id='div-gpt-ad-1572460847329-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572460847329-0'); });
  </script>
</div>
</center></div>
</p><p>O composto utilizado na desinfetação das ruas e avenidas da cidade é o hipoclorito de sódio, que não oferece toxidade para o ser humano ou animais.</p>
</p><p>O prefeito Rogério Lins acompanhou as atividades. “Parcerias como essa fazem toda a diferença, e Osasco agradece esse ato de solidariedade”, declarou durante a ação.</p>
</p><p>A higienização de espaços públicos é uma das medidas defendidas pela Organização Mundial da Saúde (OMS) no combate ao coronavírus e é uma das iniciativas da cidade de Osasco, que também inclui a criação de <span style="font-family: arial, sans-serif;">hospitais de campanha, fiscalização para garantir o cumprimento das medidas de isolamento social, além da entrega de cestas básicas aos pais dos cerca de 70 mil alunos da rede municipal de ensino e distribuição de máscaras para a população. </span></p>
</p><p>&nbsp;</p>
<div id="conteudo-visao-compartilhar">
<div class="td-post-sharing-bottom td-pb-padding-side">
<div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
</div>
<section style='padding-left: 20px;'>
<ul style='list-style: none; display: inline-flex;'>
<li>
							<a href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.visaooeste.com.br%2Fdrones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsappp.png' alt='Compartilhar no WhatsApp'><br />
							</a>
						</li>
<li>
							<a href='https://www.facebook.com/sharer.php?u=https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/ target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/facebook.png' alt='Compartilhar no Facebook'><br />
							</a>
						</li>
<li>
							<a href='https://twitter.com/intent/tweet?text=Drones e pulverizadores de grande porte higienizam ruas de Osasco&#038;url=https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/&#038;via=visaooeste' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/twitter.png' alt='Compartilhar no Twitter'><br />
							</a>
						</li>
<li>
							<a href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fdrones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsharing%26utm_campaign%3Dorganica' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram.png' alt='Compartilhar no Telegram'><br />
							</a>
						</li>
<li>
							<a href='https://www.pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/&#038;media=https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco.jpeg&#038;description=Drones e pulverizadores de grande porte higienizam ruas de Osasco' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/pinterest.png' alt='Compartilhar no Pinterest'><br />
							</a>
						</li>
<li>
							<a href='https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/&#038;title=Drones e pulverizadores de grande porte higienizam ruas de Osasco' target='_blank'><br />
								<img style='border-radius: 15%; margin-right: 10px;' alt='Compartilhar no Linkedin' data-src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png' src='https://www.visaooeste.com.br/wp-content/uploads/2019/12/linkedin.png'><br />
							</a>
						</li>
</ul>
</section></div>
</p>
</p><p><div style="padding-bottom:20px; margin-bottom:20px; border-bottom:solid 1px #e6e6e6;"></div></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários </span>
		<div class="fb-comments" data-href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5ec8155343a12_rand td_block_template_1">
<style>
.td_uid_3_5ec8155343a12_rand .td_module_wrap:hover .entry-title a,
            .td_uid_3_5ec8155343a12_rand .td-load-more-wrap a:hover,
        	.td_uid_3_5ec8155343a12_rand .td_quote_on_blocks,
        	.td_uid_3_5ec8155343a12_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_3_5ec8155343a12_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_3_5ec8155343a12_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_3_5ec8155343a12_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_3_5ec8155343a12_rand .td_module_wrap .td-post-category:hover,
			.td_uid_3_5ec8155343a12_rand .td-trending-now-title,
            .td_uid_3_5ec8155343a12_rand .block-title span,
            .td_uid_3_5ec8155343a12_rand .td-weather-information:before,
            .td_uid_3_5ec8155343a12_rand .td-weather-week:before,
            .td_uid_3_5ec8155343a12_rand .td-exchange-header:before,
            .td_uid_3_5ec8155343a12_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_3_5ec8155343a12_rand .td-trending-now-title,
            .td_uid_3_5ec8155343a12_rand .block-title span,
            .td_uid_3_5ec8155343a12_rand .block-title a {
                color: white;
            }
</style><div class="box-anuncio box-anuncio-336x280">
<!-- /21803135808/conteudo_antes_comentarios -->
<div id='div-gpt-ad-1572463586222-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572463586222-0'); });
  </script>
</div>
</div></div>


        </div>











        <footer>



            





				<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.visaooeste.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='85967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4628a8ba48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.visaooeste.com.br/assembleia-legislativa-de-sp-aprova-antecipacao-do-feriado-de-9-de-julho-para-segunda-feira-25/">Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)</a></div></div><div class="td-next-prev-separator"></div></div>        

            
            



            


	        
	        

	        

	        



        </footer>



		

		





    </article> <!-- /.post -->

	

	

	

	





    <script>var block_td_uid_4_5ec8155344a9c = new tdBlock();
block_td_uid_4_5ec8155344a9c.id = "td_uid_4_5ec8155344a9c";
block_td_uid_4_5ec8155344a9c.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5ec8155344a9c_rand","td_column_number":3,"live_filter_cur_post_id":85967,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ec8155344a9c_rand","tdc_css_class_style":"td_uid_4_5ec8155344a9c_rand_style"}';
block_td_uid_4_5ec8155344a9c.td_column_number = "3";
block_td_uid_4_5ec8155344a9c.block_type = "td_block_related_posts";
block_td_uid_4_5ec8155344a9c.post_count = "9";
block_td_uid_4_5ec8155344a9c.found_posts = "22275";
block_td_uid_4_5ec8155344a9c.header_color = "";
block_td_uid_4_5ec8155344a9c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ec8155344a9c.max_num_pages = "2475";
tdBlocksArray.push(block_td_uid_4_5ec8155344a9c);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5ec8155344a9c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ec8155344a9c" ><h4 class="td-related-title"><a id="td_uid_5_5ec8155345842" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ec8155344a9c" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5ec8155345847" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ec8155344a9c" href="#">Mais do autor</a></h4><div id=td_uid_4_5ec8155344a9c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/" rel="bookmark" class="td-image-wrap" title="Drones e pulverizadores de grande porte higienizam ruas de Osasco"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-238x178.jpeg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-80x60.jpeg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-100x75.jpeg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-180x135.jpeg 180w"   alt="Pulverizadores de grande porte e drones auxiliam mega higienização das ruas de Osasco" title="Drones e pulverizadores de grande porte higienizam ruas de Osasco" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-238x178.jpeg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-238x178.jpeg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-238x178.jpeg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-80x60.jpeg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-100x75.jpeg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="Pulverizadores de grande porte e drones auxiliam mega higienização das ruas de Osasco" title="Drones e pulverizadores de grande porte higienizam ruas de Osasco" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/" rel="bookmark" title="Drones e pulverizadores de grande porte higienizam ruas de Osasco">Drones e pulverizadores de grande porte higienizam ruas de Osasco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/assembleia-legislativa-de-sp-aprova-antecipacao-do-feriado-de-9-de-julho-para-segunda-feira-25/" rel="bookmark" class="td-image-wrap" title="Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-180x135.jpg 180w"   alt="" title="Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/assembleia-legislativa-de-sp-aprova-antecipacao-do-feriado-de-9-de-julho-para-segunda-feira-25/" rel="bookmark" title="Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)">Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/osasco-ultrapassa-3-mil-casos-confirmados-e-tem-250-mortes-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-180x135.jpg 180w"   alt="coronavírus osasco" title="Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="coronavírus osasco" title="Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/osasco-ultrapassa-3-mil-casos-confirmados-e-tem-250-mortes-por-coronavirus/" rel="bookmark" title="Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus">Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/sessao-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhao-magico-na-globo/" rel="bookmark" class="td-image-wrap" title="Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-180x135.jpg 180w"   alt="sessão da tarde de hoje 22 05 billy stone e o medalhão mágico globo" title="Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="sessão da tarde de hoje 22 05 billy stone e o medalhão mágico globo" title="Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/sessao-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhao-magico-na-globo/" rel="bookmark" title="Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo">Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-para-hoje-sexta-feira-22-05/" rel="bookmark" class="td-image-wrap" title="Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-180x135.jpg 180w"   alt="horoscopo do dia 22 05 de hoje" title="Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="horoscopo do dia 22 05 de hoje" title="Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-para-hoje-sexta-feira-22-05/" rel="bookmark" title="Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)">Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/brasil-tem-mais-de-20-mil-mortes-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Brasil tem mais de 20 mil mortes por coronavírus"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-180x135.jpg 180w"   alt="coronavírus" title="Brasil tem mais de 20 mil mortes por coronavírus" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/coronavírus-divulgação-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="coronavírus" title="Brasil tem mais de 20 mil mortes por coronavírus" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/brasil-tem-mais-de-20-mil-mortes-por-coronavirus/" rel="bookmark" title="Brasil tem mais de 20 mil mortes por coronavírus">Brasil tem mais de 20 mil mortes por coronavírus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/osasco-recebe-mais-de-12-mil-cestas-basicas-do-atacadao/" rel="bookmark" class="td-image-wrap" title="Osasco recebe mais de 1,2 mil cestas básicas do Atacadão"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-180x135.jpg 180w"   alt="Osasco recebe cestas básicas do atacadão" title="Osasco recebe mais de 1,2 mil cestas básicas do Atacadão" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Osasco-recebe-cestas-básicas-do-atacadão-e1590102523223-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="Osasco recebe cestas básicas do atacadão" title="Osasco recebe mais de 1,2 mil cestas básicas do Atacadão" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/osasco-recebe-mais-de-12-mil-cestas-basicas-do-atacadao/" rel="bookmark" title="Osasco recebe mais de 1,2 mil cestas básicas do Atacadão">Osasco recebe mais de 1,2 mil cestas básicas do Atacadão</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/diretor-do-buzzfeed-processa-morador-de-alphaville-pyong-lee-e-pede-r-15-milhao/" rel="bookmark" class="td-image-wrap" title="Diretor do BuzzFeed processa morador de Alphaville, Pyong Lee e pede R$ 1,5 milhão"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-180x135.jpg 180w"   alt="pyong morador de alphaville" title="Diretor do BuzzFeed processa morador de Alphaville, Pyong Lee e pede R$ 1,5 milhão" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/pyong-morador-de-alphaville-e1585930253884-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="pyong morador de alphaville" title="Diretor do BuzzFeed processa morador de Alphaville, Pyong Lee e pede R$ 1,5 milhão" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/diretor-do-buzzfeed-processa-morador-de-alphaville-pyong-lee-e-pede-r-15-milhao/" rel="bookmark" title="Diretor do BuzzFeed processa morador de Alphaville, Pyong Lee e pede R$ 1,5 milhão">Diretor do BuzzFeed processa morador de Alphaville, Pyong Lee e pede R$ 1,5 milhão</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/ruas-de-osasco-vao-receber-mega-higienizacao-nesta-sexta-feira-22/" rel="bookmark" class="td-image-wrap" title="Ruas de Osasco vão receber mega higienização nesta sexta-feira (22)"><img width="238" height="178"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-180x135.jpg 180w"   alt="desinfeta osasco coronavírus" title="Ruas de Osasco vão receber mega higienização nesta sexta-feira (22)" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-238x178.jpg" data-sizes="(max-width: 238px) 100vw, 238px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-238x178.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-238x178.jpg 238w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/03/desinfeta-osasco-3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="desinfeta osasco coronavírus" title="Ruas de Osasco vão receber mega higienização nesta sexta-feira (22)" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/ruas-de-osasco-vao-receber-mega-higienizacao-nesta-sexta-feira-22/" rel="bookmark" title="Ruas de Osasco vão receber mega higienização nesta sexta-feira (22)">Ruas de Osasco vão receber mega higienização nesta sexta-feira (22)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ec8155344a9c" data-td_block_id="td_uid_4_5ec8155344a9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ec8155344a9c" data-td_block_id="td_uid_4_5ec8155344a9c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->







                                </div>

                            </div>

                            <div class="td-pb-span4 td-main-sidebar" role="complementary">

                                <div class="td-ss-main-sidebar">

                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="box-anuncio">
<center>Publicidade</center>
<!-- /21803135808/torre_sidebar_conteudo_apos_mais_noticias -->
<div id='div-gpt-ad-1572462993609-0'>
		<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572462993609-0'); });
  </script>
</div>
</div></center></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Últimas Notícias</span></h4>		<ul>
											<li>
					<a href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/" aria-current="page">Drones e pulverizadores de grande porte higienizam ruas de Osasco</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/assembleia-legislativa-de-sp-aprova-antecipacao-do-feriado-de-9-de-julho-para-segunda-feira-25/">Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/osasco-ultrapassa-3-mil-casos-confirmados-e-tem-250-mortes-por-coronavirus/">Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/sessao-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhao-magico-na-globo/">Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo</a>
									</li>
											<li>
					<a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-para-hoje-sexta-feira-22-05/">Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Publicidade</span></h4><div class="textwidget custom-html-widget"><!-- /21803135808/primeira_parceiros_no_conteudo -->
<div id='div-gpt-ad-1572457779909-0'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572457779909-0'); });
  </script>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21803135808/segunda_parceiros_no_conteudo -->
<div id='div-gpt-ad-1572459835076-0'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572459835076-0'); });
  </script>
</div></div></aside>
                                </div>

                            </div>

                        
            </div> <!-- /.td-pb-row -->

        </div>

    </div> <!-- /.td-container -->



<div class="td-a-rec td-a-rec-id-custom_ad_2  td-container td_uid_7_5ec8155348137_rand td_block_template_1">
<style>
.td_uid_7_5ec8155348137_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5ec8155348137_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5ec8155348137_rand .td_quote_on_blocks,
        	.td_uid_7_5ec8155348137_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5ec8155348137_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5ec8155348137_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_7_5ec8155348137_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_7_5ec8155348137_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5ec8155348137_rand .td-trending-now-title,
            .td_uid_7_5ec8155348137_rand .block-title span,
            .td_uid_7_5ec8155348137_rand .td-weather-information:before,
            .td_uid_7_5ec8155348137_rand .td-weather-week:before,
            .td_uid_7_5ec8155348137_rand .td-exchange-header:before,
            .td_uid_7_5ec8155348137_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_7_5ec8155348137_rand .td-trending-now-title,
            .td_uid_7_5ec8155348137_rand .block-title span,
            .td_uid_7_5ec8155348137_rand .block-title a {
                color: white;
            }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.visaooeste.com.br/"><img  alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" alt="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo" title="Portal Visão Oeste - O maior portal de notícias de Osasco, Barueri, Carapicuíba e demais cidades da região Oeste da Grande São Paulo"/></noscript></a></div><div class="footer-text-wrap" style="padding-bottom:10px; margin-bottom:10px; border-bottom:dotted 1px #c0c0c0;">

<strong>AUDIÊNCIA DO VISÃO OESTE  ABR/2020</strong><br><br>
<table cellpadding="0" cellspacing="0" border="0" id="audiencia-visao">
<tr>
<td><strong>Páginas vistas</strong></td>
<td>2.175.659 <a href="" title="Total de páginas acessadas no site do Visão Oeste em ABR/2020 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" version="1.1" class="icon icon--information" aria-hidden="true"><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
<tr>
<td><strong>Visitantes únicos</strong></td>
<td>931.939 <a href="" title="Total de visitantes diferentes no site do Visão Oeste em ABR/2020 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" version="1.1" class="icon icon--information" aria-hidden="true"><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
</table>

</div><div class="footer-text-wrap">www.visaooeste.com.br
Referência em notícias sobre Osasco e região  /
Contato: (011) 3654-4172 / Rua Euclides da Cunha, 172 - Centro - Osasco<div class="footer-email-wrap">Contato: <a href="mailto:redacao@visaooeste.com.br">redacao@visaooeste.com.br</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.visaooeste.com.br/quemsomos/" target="_blank" rel="noopener noreferrer">Direitos Reservados</a>. É proibida a reprodução total ou parcial de textos publicados no Visão Oeste sem prévia e expressa autorização
<a href="//www.dmca.com/Protection/Status.aspx?ID=791dfc9d-5549-4aea-b1ca-40b4d0408211" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca-badge-w100-5x1-05.png?ID=791dfc9d-5549-4aea-b1ca-40b4d0408211"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div></aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5ec81553485f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ec81553485f4" >
<style>
.td_uid_9_5ec81553485f4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5ec81553485f4_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5ec81553485f4_rand .td_quote_on_blocks,
        	.td_uid_9_5ec81553485f4_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_5ec81553485f4_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_5ec81553485f4_rand .td-instagram-user a {
                color: black;
            }

            .td_uid_9_5ec81553485f4_rand .td-next-prev-wrap a:hover i {
                background-color: black;
                border-color: black;
            }

            .td_uid_9_5ec81553485f4_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_5ec81553485f4_rand .td-trending-now-title,
            .td_uid_9_5ec81553485f4_rand .block-title span,
            .td_uid_9_5ec81553485f4_rand .td-weather-information:before,
            .td_uid_9_5ec81553485f4_rand .td-weather-week:before,
            .td_uid_9_5ec81553485f4_rand .td-exchange-header:before,
            .td_uid_9_5ec81553485f4_rand .block-title a {
                background-color: black;
            }

            
            .td_uid_9_5ec81553485f4_rand .td-trending-now-title,
            .td_uid_9_5ec81553485f4_rand .block-title span,
            .td_uid_9_5ec81553485f4_rand .block-title a {
                color: white;
            }
</style><script>var block_td_uid_9_5ec81553485f4 = new tdBlock();
block_td_uid_9_5ec81553485f4.id = "td_uid_9_5ec81553485f4";
block_td_uid_9_5ec81553485f4.atts = '{"custom_title":"Mais not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","user-restriction-type":"1","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget td_uid_9_5ec81553485f4_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5ec81553485f4_rand","tdc_css_class_style":"td_uid_9_5ec81553485f4_rand_style"}';
block_td_uid_9_5ec81553485f4.td_column_number = "1";
block_td_uid_9_5ec81553485f4.block_type = "td_block_7";
block_td_uid_9_5ec81553485f4.post_count = "5";
block_td_uid_9_5ec81553485f4.found_posts = "22275";
block_td_uid_9_5ec81553485f4.header_color = "#";
block_td_uid_9_5ec81553485f4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ec81553485f4.max_num_pages = "4455";
tdBlocksArray.push(block_td_uid_9_5ec81553485f4);
</script><h4 class="block-title"><span>Mais notícias</span></h4><div id=td_uid_9_5ec81553485f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/" rel="bookmark" class="td-image-wrap" title="Drones e pulverizadores de grande porte higienizam ruas de Osasco"><img width="100" height="75"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-100x75.jpeg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-80x60.jpeg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-180x135.jpeg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-238x178.jpeg 238w"   alt="Pulverizadores de grande porte e drones auxiliam mega higienização das ruas de Osasco" title="Drones e pulverizadores de grande porte higienizam ruas de Osasco" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-100x75.jpeg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-100x75.jpeg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-100x75.jpeg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-80x60.jpeg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-180x135.jpeg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/Pulverizadores-de-grande-porte-e-drones-auxiliam-mega-higienização-das-ruas-de-Osasco-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="Pulverizadores de grande porte e drones auxiliam mega higienização das ruas de Osasco" title="Drones e pulverizadores de grande porte higienizam ruas de Osasco" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/drones-e-pulverizadores-de-grande-porte-higienizam-ruas-de-osasco/" rel="bookmark" title="Drones e pulverizadores de grande porte higienizam ruas de Osasco">Drones e pulverizadores de grande porte higienizam ruas de Osasco</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T12:51:44+00:00" >22/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/assembleia-legislativa-de-sp-aprova-antecipacao-do-feriado-de-9-de-julho-para-segunda-feira-25/" rel="bookmark" class="td-image-wrap" title="Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)"><img width="100" height="75"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-238x178.jpg 238w"   alt="" title="Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-100x75.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/doria-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/assembleia-legislativa-de-sp-aprova-antecipacao-do-feriado-de-9-de-julho-para-segunda-feira-25/" rel="bookmark" title="Assembleia Legislativa de SP aprova antecipação do feriado de 9 de julho para segunda-feira (25)">Assembleia Legislativa de SP aprova antecipação do feriado de 9 de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T11:44:04+00:00" >22/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/osasco-ultrapassa-3-mil-casos-confirmados-e-tem-250-mortes-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus"><img width="100" height="75"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-238x178.jpg 238w"   alt="coronavírus osasco" title="Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-100x75.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/04/coronavírus-osasco-marcelo-deck-scaled-e1586195832602-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavírus osasco" title="Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/osasco-ultrapassa-3-mil-casos-confirmados-e-tem-250-mortes-por-coronavirus/" rel="bookmark" title="Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por coronavírus">Osasco ultrapassa 3 mil casos confirmados e tem 250 mortes por...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T11:06:46+00:00" >22/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/sessao-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhao-magico-na-globo/" rel="bookmark" class="td-image-wrap" title="Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo"><img width="100" height="75"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-238x178.jpg 238w"   alt="sessão da tarde de hoje 22 05 billy stone e o medalhão mágico globo" title="Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-100x75.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/sessão-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhão-mágico-globo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="sessão da tarde de hoje 22 05 billy stone e o medalhão mágico globo" title="Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/sessao-da-tarde-de-hoje-22-05-billy-stone-e-o-medalhao-magico-na-globo/" rel="bookmark" title="Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o Medalhão Mágico” na Globo">Sessão da Tarde de hoje (22/05) &#8211; “Billy Stone e o...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T02:00:27+00:00" >22/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-para-hoje-sexta-feira-22-05/" rel="bookmark" class="td-image-wrap" title="Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)"><img width="100" height="75"    data-srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-238x178.jpg 238w"   alt="horoscopo do dia 22 05 de hoje" title="Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)" data-src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-100x75.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-100x75.jpg"  srcset="https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-100x75.jpg 100w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-80x60.jpg 80w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-180x135.jpg 180w, https://www.visaooeste.com.br/wp-content/uploads/2020/05/horoscopo-do-dia-22-05-de-hoje-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px"  alt="horoscopo do dia 22 05 de hoje" title="Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-para-hoje-sexta-feira-22-05/" rel="bookmark" title="Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)">Horóscopo do Dia | Previsões para hoje, sexta-feira (22/05)</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T00:02:56+00:00" >22/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ec81553485f4" data-td_block_id="td_uid_9_5ec81553485f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ec81553485f4" data-td_block_id="td_uid_9_5ec81553485f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v5.0&appId=795830977258067&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/visaooeste/" data-tabs="timeline" data-width="310" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/visaooeste/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/visaooeste/">Jornal Visão Oeste</a></blockquote></div>
</div></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Visão Oeste - Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1022829021160486&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script><div id="app-iphone">
		<a href="https://itunes.apple.com/br/app/portal-vis%C3%A3o-oeste/id1441460634?mt=8">
		<img  data-src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg"></noscript>
		<p><strong>Portal Visão Oeste</strong><br>Baixe o app e receba as principais notícias do momento.</p>
		</a>
		</div><script type="text/javascript">
					jQuery(document).ready(function(){
						var standalone = window.navigator.standalone,
				    userAgent = window.navigator.userAgent.toLowerCase(),
				    safari = /safari/.test( userAgent ),
				    ios = /iphone|ipod|ipad/.test( userAgent );
					

					if( ios ) {
						if ( !standalone && safari ) {
							//browser
							jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
						} else if ( standalone && !safari ) {
							jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
							//standalone
						}
					} 
					});
					</script>

    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ec815534a4ef
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#div-gpt-ad-1572457779909-0 div {
    text-align: center!important;
}

body, p {
    font-size: 14px;
}

.entry-crumbs {
    font-size: 12px ! important;
    line-height: 13px;
}

.td-post-content p, .mce-content-body p, .comment-content p {
    font-size: 16px ! important;
    line-height: 24px;
    margin-bottom: 24px;
}

.box-anuncio {
    float: none ! important;
}

.td-trending-now-display-area {
    font-size: 14px;
}

#audiencia-visao svg{
    vertical-align: middle;
    fill: #e0e0e0;
    width: 17px;
}

.div-gpt-ad-1572457779909-0 div {
    text-align: center!important;
}

@media (max-width: 767px) {
   #banner-concurso .td-adspot-title:before, .td-a-rec-id-content_inline .td-adspot-title:before,
   .anuncio-conteudo-cada .titulo:before{
       content:"Continua depois da ";
   }
}

.td-icon-whatsapp:before {
    content: url(https://www.visaooeste.com.br/wp-content/uploads/2019/12/whatsapp_icon.png);
    margin-left: -11px;
}
.td-icon-telegram:before {
    content: url(https://www.visaooeste.com.br/wp-content/uploads/2019/12/telegram_icon.png);
    margin-left: -11px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/*.td-header-style-7 .td-header-sp-rec .adsbygoogle, 
.td-header-style-7 .td-header-sp-rec img{
margin: 0 !important;    
padding: 0 !important;    
}
*/
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='https://www.visaooeste.com.br/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.visaooeste.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script async="async" type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<style>@font-face{
	font-family: \'myWebFont\';
	font-display: swap;
	src: url(\'myfont.woff2\') format(\'woff2\');
}</style><!-- Start PremiumAds Javascript -->
<script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/adc66be9-a79f-48c8-a435-21cada7bd1b3"></script>
<!-- End PremiumAds Javascript -->
<!-- Init Denakop Javascript --> 
<script type="text/javascript">
	(function () {
		var s = window.top.document.createElement("script"),
			b = window.top.document.body || window.top.document.getElementsByTagName("body")[0];
			s.src = "//v2.denakop.com/denakop.js?t=48ff70f4-2457&p=216&tz=" + (new Date()).getTime();
		s.type = "text/javascript";
		s.async = true;
		b.appendChild(s);
	})();
</script>
<!-- End Denakop Javascript -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>