<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.visaooeste.com.br/xmlrpc.php" />
<link rel="manifest" href="/manifest.json">
<meta property="og:image" content="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="https://www.visaooeste.com.br/wp-content/uploads/2017/05/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo144.png" />

<title>Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU - Visão Oeste</title>
<meta name="description" content="Nova lei permite que mulheres, idosos e pessoas com deficiência desembarquem fora das paradas regulares dos ônibus intermunicipais." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU - Visão Oeste" />
<meta property="og:description" content="Nova lei permite que mulheres, idosos e pessoas com deficiência desembarquem fora das paradas regulares dos ônibus intermunicipais." />
<meta property="og:url" content="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" />
<meta property="og:site_name" content="Visão Oeste" />
<meta property="article:publisher" content="https://www.facebook.com/visaooeste/" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2019-10-15T17:00:28+00:00" />
<meta property="article:modified_time" content="2019-10-15T16:50:04+00:00" />
<meta property="og:updated_time" content="2019-10-15T16:50:04+00:00" />
<meta property="og:image" content="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1.jpg" />
<meta property="og:image:secure_url" content="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nova lei permite que mulheres, idosos e pessoas com deficiência desembarquem fora das paradas regulares dos ônibus intermunicipais." />
<meta name="twitter:title" content="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU - Visão Oeste" />
<meta name="twitter:site" content="@visaooeste" />
<meta name="twitter:image" content="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1.jpg" />
<meta name="twitter:creator" content="@visaooeste" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.visaooeste.com.br/#organization","name":"Portal Vis\u00e3o Oeste","url":"https://www.visaooeste.com.br/","sameAs":["https://www.facebook.com/visaooeste/","https://twitter.com/visaooeste"],"logo":{"@type":"ImageObject","@id":"https://www.visaooeste.com.br/#logo","url":"https://www.visaooeste.com.br/wp-content/uploads/2018/04/logo144.png","width":144,"height":144,"caption":"Portal Vis\u00e3o Oeste"},"image":{"@id":"https://www.visaooeste.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.visaooeste.com.br/#website","url":"https://www.visaooeste.com.br/","name":"Vis\u00e3o Oeste","publisher":{"@id":"https://www.visaooeste.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.visaooeste.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/#primaryimage","url":"https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1.jpg","width":800,"height":507},{"@type":"WebPage","@id":"https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/#webpage","url":"https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/","inLanguage":"pt-BR","name":"Mulheres e idosos agora podem desembarcar fora do ponto das 22h \u00e0s 5h nas linhas da EMTU - Vis\u00e3o Oeste","isPartOf":{"@id":"https://www.visaooeste.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/#primaryimage"},"datePublished":"2019-10-15T17:00:28+00:00","dateModified":"2019-10-15T16:50:04+00:00","description":"Nova lei permite que mulheres, idosos e pessoas com defici\u00eancia desembarquem fora das paradas regulares dos \u00f4nibus intermunicipais."},{"@type":"Article","@id":"https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/#article","isPartOf":{"@id":"https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/#webpage"},"author":{"@id":"https://www.visaooeste.com.br/#/schema/person/57a31cfb5a06f313bf9221b8fca345b3"},"headline":"Mulheres e idosos agora podem desembarcar fora do ponto das 22h \u00e0s 5h nas linhas da EMTU","datePublished":"2019-10-15T17:00:28+00:00","dateModified":"2019-10-15T16:50:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/#webpage"},"publisher":{"@id":"https://www.visaooeste.com.br/#organization"},"image":{"@id":"https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/#primaryimage"},"articleSection":"Cidades,Destaque"},{"@type":["Person"],"@id":"https://www.visaooeste.com.br/#/schema/person/57a31cfb5a06f313bf9221b8fca345b3","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.visaooeste.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/991a250ea928eed0c94bede43b7c2fc3?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo;" href="https://www.visaooeste.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Visão Oeste &raquo; Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU" href="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.visaooeste.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='visao-css-css' href='https://www.visaooeste.com.br/wp-content/plugins/visao-adapter/css/visao.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-visao-add-css' href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/visao-css/visao-css.css?ver=050245' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.visaooeste.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css' href='https://www.visaooeste.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/style.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<link rel='https://api.w.org/' href='https://www.visaooeste.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.visaooeste.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.visaooeste.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.visaooeste.com.br/?p=76214' />
<link rel="alternate" type="application/json+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fmulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.visaooeste.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visaooeste.com.br%2Fmulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-46 {  margin: 0 auto; }
	.g-47 {  margin: 0 auto; }
	.g-49 {  margin: 0 auto; }
	.g-50 {  margin: 0 auto; }
	.g-54 {  margin: 0 auto; }
	.g-56 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="1022829021160486" /><script type="text/javascript">
				visao_ajaxurl = "https://www.visaooeste.com.br/wp-admin/admin-ajax.php";
				
			</script> <style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 100ms;
					transition-delay: 0ms;
				}
					</style>
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css"><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.visaooeste.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '813a1129-544e-4f93-931f-2714e39bb0a8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Visão Oeste";
oneSignal_options['welcomeNotification']['message'] = "Agradecemos sua inscrição!";
oneSignal_options['welcomeNotification']['url'] = "https://www.visaooeste.com.br";
oneSignal_options['path'] = "https://www.visaooeste.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c5a7aa8-83b4-45ba-8e8f-e5cd6a2881a0";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer receber notificações de novas notícias?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações serão mostradas no seu desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações serão mostradas no seu celular';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM! RECEBER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO';
oneSignal_options['promptOptions']['siteName'] = 'Portal Visão Oeste';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'SIM';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para receber notificações de notícias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações de notícias';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever no Portal Visão Oeste';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Controle de Notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'DESBLOQUEAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instruções para receber notificações';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>
    

    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.visaooeste.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="https:\/\/www.visaooeste.com.br\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Aguardar...";
var td_email_user_pass_incorrect="Senha incorreta!";
var td_email_user_incorrect="E-mail ou login incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c00418";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (esquerda)";
var td_magnific_popup_translation_tNext="Pr\u00f3ximo (direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado da %url% foi carregada corretamente";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o foi carregada";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6465559-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"pTA6s1DlQy20Y8", domain:"visaooeste.com.br",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img  style="display:none" height="1" width="1" alt="" data-src="https://certify.alexametrics.com/atrk.gif?account=pTA6s1DlQy20Y8" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pTA6s1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript></noscript>
 <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.visaooeste.com.br/rsslatest.xml" /> <style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 768px) {
.td-a-rec-id-content_inline {
	  width: 336px !important;
}
}

.td-a-rec-id-content_bottom {
    width: 336px !important;
    text-align: center;
    margin: auto;
	}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
//jQuery(document).ready(function(){
	//var a = window.addToHomescreen();
//});.
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5315485294484545",
          enable_page_level_ads: true
     });
</script>

<meta property="fb:pages" content="424992611033334" />

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-76214 single-format-standard mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">
  (function () {
    var s = window.top.document.createElement("script"),
      b = window.top.document.body || window.top.document.getElementsByTagName("body")[0];
      s.src = "//v2.denakop.com/denakop.js?t=48ff70f4-2457&p=216&tz=" + (new Date()).getTime();
    s.type = "text/javascript";
    s.async = true;
    b.appendChild(s);
  })();
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-secundario-container"><ul id="menu-secundario" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-26112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
<li id="menu-item-26106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
<li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
<li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
<li id="menu-item-26110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
<li id="menu-item-26111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
<li id="menu-item-26120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
<li id="menu-item-26113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
<li id="menu-item-26109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
<li id="menu-item-26121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
<li id="menu-item-34983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li id="menu-item-19613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-19610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-33392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
<li id="menu-item-65701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-45010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-46978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul></div>
</div>
</div>

</div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu" class="top-header-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="https://www.visaooeste.com.br/quemsomos/">Quem Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.visaooeste.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83"><a href="https://www.visaooeste.com.br/contato/">Contato</a></li>
<li id="menu-item-70268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70268"><a href="https://www.visaooeste.com.br/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Bem-vindo! Você logou na conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Seu login</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recuperar a senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A senha será enviada por e-mail.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.visaooeste.com.br/">
<img data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/></noscript></noscript></noscript>
<span class="td-visual-hidden">Visão Oeste</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
<img data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/></noscript></noscript></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.visaooeste.com.br/">
<img data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"  alt="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png" alt=""/></noscript></noscript></noscript>
</a>
</div>
<div class="menu-secundario-container"><ul id="menu-secundario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26112"><a href="https://www.visaooeste.com.br/category/cidades/osasco/">Osasco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26106"><a href="https://www.visaooeste.com.br/category/cidades/barueri/">Barueri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="https://www.visaooeste.com.br/category/cidades/carapicuiba/">Carapicuíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26108"><a href="https://www.visaooeste.com.br/category/cidades/cotia/">Cotia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26110"><a href="https://www.visaooeste.com.br/category/cidades/itapevi/">Itapevi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26111"><a href="https://www.visaooeste.com.br/category/cidades/jandira/">Jandira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26120"><a href="https://www.visaooeste.com.br/category/cidades/santana-de-parnaiba/">Santana de Parnaíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26113"><a href="https://www.visaooeste.com.br/category/cidades/pirapora-do-bom-jesus/">Pirapora do Bom Jesus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26109"><a href="https://www.visaooeste.com.br/category/cidades/embu-das-artes/">Embu das Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26121"><a href="https://www.visaooeste.com.br/category/cidades/taboao-da-serra/">Taboão da Serra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34983"><a href="https://www.visaooeste.com.br/category/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.visaooeste.com.br/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19613"><a href="https://www.visaooeste.com.br/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.visaooeste.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19610"><a href="https://www.visaooeste.com.br/category/almanaque/">Almanaque</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.visaooeste.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33392"><a href="https://www.visaooeste.com.br/category/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.visaooeste.com.br/category/trabalho/">Trabalho</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65701"><a href="https://www.visaooeste.com.br/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45010"><a href="https://www.visaooeste.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.visaooeste.com.br/category/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46978"><a href="https://www.visaooeste.com.br/category/visaoteconta/">Visão Te Conta</a></li>
</ul></div>
</div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.visaooeste.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">- Publicidade -</span><div class="g g-42"><div class="g-single a-203"><center><div class="box-anuncio"><a class="gofollow" data-track="MjAzLDQyLDEsMzYwMA==" href="http://visao360.osasco.sp.gov.br/" target="_blank" rel="nofollow" onclick="ga('send','event', 'Ads','click','Osasco - Campanha 1000 Dias');"><center><img onload="ga('send','event','Ads','print','Osasco - Campanha 1000 Dias');" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Visão-Oeste-_728-x-90-.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Visão-Oeste-_728-x-90-.gif" onload="ga('send','event','Ads','print','Osasco - Campanha 1000 Dias');"></noscript></center></a></div></center></div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-container-border 0">
<div class=" td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-76214" class="post-76214 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.visaooeste.com.br/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos em  Cidades" class="entry-crumb" itemprop="url" href="https://www.visaooeste.com.br/category/cidades/"><span itemprop="title">Cidades</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às..."><meta itemprop="url" content="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/">Mulheres e idosos agora podem desembarcar fora do ponto das 22h às...</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.visaooeste.com.br/category/cidades/">Cidades</a></li><li class="entry-category"><a href="https://www.visaooeste.com.br/category/destaque/">Destaque</a></li></ul>
<header>
<h1 class="entry-title">Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.visaooeste.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T14:00:28+00:00">15/10/2019</time></span>
<div class="td-post-comments"><a href="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/#respond"><i class="td-icon-comments"></i>0</a></div>
</div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartilhar</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.visaooeste.com.br%2Fmulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mulheres+e+idosos+agora+podem+desembarcar+fora+do+ponto+das+22h+%C3%A0s+5h+nas+linhas+da+EMTU&url=https%3A%2F%2Fwww.visaooeste.com.br%2Fmulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu%2F&via=visaooeste"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/&amp;media=https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mulheres+e+idosos+agora+podem+desembarcar+fora+do+ponto+das+22h+%C3%A0s+5h+nas+linhas+da+EMTU%20-%20https%3A%2F%2Fwww.visaooeste.com.br%2Fmulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dmobile%26utm_campaign%3Dorganica"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1.jpg" data-caption=""><img width="640" height="406" alt="" title="onibus-EMTU" data-src="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1-640x406.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="406" class="entry-thumb td-modal-image" src="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1-640x406.jpg" alt="" title="onibus-EMTU"/></noscript></a></div>
<p>O governador João Doria (PSDB) sancionou a lei que permite que mulheres, idosos e pessoas com deficiência desembarquem, entre 22h e 5h da manhã, fora do ponto nos ônibus intermunicipais que ligam as regiões metropolitanas do Estado.</p>
</p><p>A medida foi publicada no Diário Oficial desta terça-feira (15) e já começa a valer. A lei também se aplica aos acompanhantes dessas pessoas. Os locais indicados pelo passageiro ao condutor devem obedecer o trajeto da linha.</p>
</p><p>O governo do estado afirma que “com a lei, São Paulo dá um passo importante para dar mais segurança às pessoas com mais vulnerabilidade, principalmente no horário noturno, ao transitar entre as cidades”.</p>
</p><div class="td-a-rec td-a-rec-id-content_inline  "><span class="td-adspot-title">Publicidade</span><div class="g g-53"><div class="g-single a-200"><div class="box-anuncio"><a class="gofollow" data-track="MjAwLDUzLDEsMzYwMA==" href="http://portal.barueri.sp.gov.br/" target="_blank" onclick="ga('send','event', 'Ads','click','Barueri Setembro Amarelo no Conteudo 2019');" rel="nofollow"><center><img onload="ga('send','event','Ads','print','Barueri Setembro Amarelo no Conteudo 2019');" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Setembro_Amarelo_300x250.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.visaooeste.com.br/wp-content/uploads/2019/09/Setembro_Amarelo_300x250.jpg" onload="ga('send','event','Ads','print','Barueri Setembro Amarelo no Conteudo 2019');"></noscript></center></a></div></div></div></div><p>A medida amplia políticas públicas de proteção às mulheres que o Governo implementa, como a criação do SOS Mulher, ampliação de uma para dez delegacias da mulher 24 horas e campanhas contra o feminicídio.</p>
</p><p>Todas as empresas e concessionárias de ônibus intermunicipais serão notificadas sobre a nova lei pela EMTU (Empresa Metropolitana de Transportes Urbanos). O descumprimento implicará em multas.</p>
<div id="conteudo-visao-compartilhar">
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartilhar</span></p>
<div class="td-default-sharing td-with-like">
</p><p> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.visaooeste.com.br%2Fmulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"></p>
<div class="td-sp td-sp-facebook"></div>
<div class="td-social-but-text">Facebook</div><p></a></p>
</p><p> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mulheres+e+idosos+agora+podem+desembarcar+fora+do+ponto+das+22h+%C3%A0s+5h+nas+linhas+da+EMTU&#038;url=https%3A%2F%2Fwww.visaooeste.com.br%2Fmulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu%2F&#038;via=visaooeste"></p>
<div class="td-sp td-sp-twitter"></div>
<div class="td-social-but-text">Twitter</div><p></a></p>
</p><p> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"></p>
<div class="td-sp td-sp-googleplus"></div><p></a></p>
</p><p> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/&amp;media=https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"></p>
<div class="td-sp td-sp-pinterest"></div><p></a></p>
</p><p> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mulheres+e+idosos+agora+podem+desembarcar+fora+do+ponto+das+22h+%C3%A0s+5h+nas+linhas+da+EMTU%20-%20https%3A%2F%2Fwww.visaooeste.com.br%2Fmulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu%2F"></p>
<div class="td-sp td-sp-whatsapp"></div><p></a></p>
<div class="clearfix"></div></div>
<div class="td-classic-sharing">
<ul>
<li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li>
<li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" data-text="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
</ul>
</div>
</div>
</div>
<div style="padding-bottom:20px; margin-bottom:20px; border-bottom:solid 1px #e6e6e6;">
<div class="td-a-rec td-a-rec-id-content_bottom  ">
<div class="g g-49">
<div class="g-single a-181">
<div class="box-anuncio box-anuncio-336x280">
<div data-premium="" data-adunit="VISAO_OESTE_FINAL_MATERIA" data-sizes-desktop="[[336,280],[300,250]]" data-sizes-mobile="[[336,280],[300,250]]">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários </span>
<div class="fb-comments" data-href="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p>
</div>
<footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Faça seu comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="https://www.visaooeste.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar" /> <input type='hidden' name='comment_post_ID' value='76214' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8ea37a5f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72" /></p> </form>
</div>
</div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Mais notícias</span><a href="https://www.visaooeste.com.br/gaeco-deflagra-operacao-contra-esquema-de-pessoas-e-empresas-fantasmas-em-osasco-e-itapevi/">Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi</a></div></div><div class="td-next-prev-separator"></div></div>
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2019-10-15T14:00:28+00:00"><meta itemprop="dateModified" content="2019-10-15T13:50:04-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste.png"></span><meta itemprop="name" content="Visão Oeste"></span><meta itemprop="headline " content="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="507"></span>
</footer>
</article> 
<script>var block_td_uid_4_5da5fbb646ce0 = new tdBlock();
block_td_uid_4_5da5fbb646ce0.id = "td_uid_4_5da5fbb646ce0";
block_td_uid_4_5da5fbb646ce0.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_5da5fbb646ce0_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":76214,"live_filter_cur_post_author":"2"}';
block_td_uid_4_5da5fbb646ce0.td_column_number = "3";
block_td_uid_4_5da5fbb646ce0.block_type = "td_block_related_posts";
block_td_uid_4_5da5fbb646ce0.post_count = "9";
block_td_uid_4_5da5fbb646ce0.found_posts = "19838";
block_td_uid_4_5da5fbb646ce0.header_color = "";
block_td_uid_4_5da5fbb646ce0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5da5fbb646ce0.max_num_pages = "2205";
tdBlocksArray.push(block_td_uid_4_5da5fbb646ce0);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5da5fbb646ce0_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5da5fbb646ce0"><h4 class="td-related-title"><a id="td_uid_5_5da5fbb64872a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5da5fbb646ce0" href="#">Mais notícias relacionadas</a><a id="td_uid_6_5da5fbb64877e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5da5fbb646ce0" href="#">Sobre o autor</a></h4><div id=td_uid_4_5da5fbb646ce0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" rel="bookmark" title="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU"><img width="238" height="178" alt="" title="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU" data-src="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1-238x178.jpg" alt="" title="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU"/></noscript></a></div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" rel="bookmark" title="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU">Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/gaeco-deflagra-operacao-contra-esquema-de-pessoas-e-empresas-fantasmas-em-osasco-e-itapevi/" rel="bookmark" title="Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi"><img width="238" height="178" alt="" title="Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/04/corrupcao_lavagem-de-dinheiro-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/04/corrupcao_lavagem-de-dinheiro-238x178.jpg" alt="" title="Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi"/></noscript></a></div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/gaeco-deflagra-operacao-contra-esquema-de-pessoas-e-empresas-fantasmas-em-osasco-e-itapevi/" rel="bookmark" title="Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi">Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/veja-os-47-projetos-de-modernizacao-do-calcadao-de-osasco-apresentados-em-concurso/" rel="bookmark" title="Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso"><img width="238" height="178" alt="projetos calçadão osasco" title="Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/projetos-calçadão-osasco-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/projetos-calçadão-osasco-238x178.jpg" alt="projetos calçadão osasco" title="Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso"/></noscript></a></div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/veja-os-47-projetos-de-modernizacao-do-calcadao-de-osasco-apresentados-em-concurso/" rel="bookmark" title="Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso">Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso</a></h3>
</div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/golpista-sai-de-barueri-para-tentar-abrir-conta-com-documentos-falsos-em-santos-e-e-preso/" rel="bookmark" title="Golpista sai de Barueri para tentar abrir conta com documentos falsos em Santos e é preso"><img width="238" height="178" alt="" title="Golpista sai de Barueri para tentar abrir conta com documentos falsos em Santos e é preso" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/documento-falso-238x178.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/documento-falso-238x178.jpeg" alt="" title="Golpista sai de Barueri para tentar abrir conta com documentos falsos em Santos e é preso"/></noscript></a></div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/golpista-sai-de-barueri-para-tentar-abrir-conta-com-documentos-falsos-em-santos-e-e-preso/" rel="bookmark" title="Golpista sai de Barueri para tentar abrir conta com documentos falsos em Santos e é preso">Golpista sai de Barueri para tentar abrir conta com documentos falsos em Santos e é preso</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/netshoes-abre-39-vagas-temporarias-em-barueri/" rel="bookmark" title="Netshoes abre 39 vagas temporárias em Barueri"><img width="238" height="178" alt="" title="Netshoes abre 39 vagas temporárias em Barueri" data-src="https://www.visaooeste.com.br/wp-content/uploads/2018/09/netshoes_cd-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2018/09/netshoes_cd-238x178.jpg" alt="" title="Netshoes abre 39 vagas temporárias em Barueri"/></noscript></a></div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/netshoes-abre-39-vagas-temporarias-em-barueri/" rel="bookmark" title="Netshoes abre 39 vagas temporárias em Barueri">Netshoes abre 39 vagas temporárias em Barueri</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-15-10-para-o-seu-signo/" rel="bookmark" title="Horóscopo do Dia | Previsões de hoje (15/10) para o seu signo"><img width="238" height="178" alt="horóscopo do dia 15 10 de hoje" title="Horóscopo do Dia | Previsões de hoje (15/10) para o seu signo" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/horóscopo-do-dia-15-10-de-hoje-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/horóscopo-do-dia-15-10-de-hoje-238x178.jpg" alt="horóscopo do dia 15 10 de hoje" title="Horóscopo do Dia | Previsões de hoje (15/10) para o seu signo"/></noscript></a></div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/horoscopo-do-dia-previsoes-de-hoje-15-10-para-o-seu-signo/" rel="bookmark" title="Horóscopo do Dia | Previsões de hoje (15/10) para o seu signo">Horóscopo do Dia | Previsões de hoje (15/10) para o seu signo</a></h3>
</div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/marido-de-prefeita-da-regiao-e-preso-em-flagrante-acusado-de-cobrar-propina/" rel="bookmark" title="Marido de prefeita da região é preso em flagrante acusado de cobrar propina"><img width="238" height="178" alt="carlos aymar" title="Marido de prefeita da região é preso em flagrante acusado de cobrar propina" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/carlos-aymar-lili-aymar-238x178.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/carlos-aymar-lili-aymar-238x178.jpg" alt="carlos aymar" title="Marido de prefeita da região é preso em flagrante acusado de cobrar propina"/></noscript></a></div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/marido-de-prefeita-da-regiao-e-preso-em-flagrante-acusado-de-cobrar-propina/" rel="bookmark" title="Marido de prefeita da região é preso em flagrante acusado de cobrar propina">Marido de prefeita da região é preso em flagrante acusado de cobrar propina</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/inscricoes-para-concurso-publico-em-carapicuiba-terminam-na-quarta-16/" rel="bookmark" title="Inscrições para concurso público em Carapicuíba terminam na quarta (16)"><img width="238" height="142" alt="concurso público carapicuíba" title="Inscrições para concurso público em Carapicuíba terminam na quarta (16)" data-src="https://www.visaooeste.com.br/wp-content/uploads/2017/12/9-Centro-Administrativo-divulgação-1-1.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="142" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2017/12/9-Centro-Administrativo-divulgação-1-1.jpg" alt="concurso público carapicuíba" title="Inscrições para concurso público em Carapicuíba terminam na quarta (16)"/></noscript></a></div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/inscricoes-para-concurso-publico-em-carapicuiba-terminam-na-quarta-16/" rel="bookmark" title="Inscrições para concurso público em Carapicuíba terminam na quarta (16)">Inscrições para concurso público em Carapicuíba terminam na quarta (16)</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/ladroes-invadem-obra-roubam-r-200-mil-em-materiais-e-sao-mortos-pela-pm-em-osasco/" rel="bookmark" title="Ladrões invadem obra, roubam R$ 200 mil em materiais e são mortos em troca de tiros com a PM em Osasco"><img width="238" height="178" alt="ladrões mortos osasco" title="Ladrões invadem obra, roubam R$ 200 mil em materiais e são mortos em troca de tiros com a PM em Osasco" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/ladrões-mortos-osasco-238x178.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/ladrões-mortos-osasco-238x178.png" alt="ladrões mortos osasco" title="Ladrões invadem obra, roubam R$ 200 mil em materiais e são mortos em troca de tiros com a PM em Osasco"/></noscript></a></div>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/ladroes-invadem-obra-roubam-r-200-mil-em-materiais-e-sao-mortos-pela-pm-em-osasco/" rel="bookmark" title="Ladrões invadem obra, roubam R$ 200 mil em materiais e são mortos em troca de tiros com a PM em Osasco">Ladrões invadem obra, roubam R$ 200 mil em materiais e são mortos em troca de tiros com a PM em Osasco</a></h3>
</div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5da5fbb646ce0" data-td_block_id="td_uid_4_5da5fbb646ce0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5da5fbb646ce0" data-td_block_id="td_uid_4_5da5fbb646ce0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"><p><center>Publicidade</center><div class="g g-50"><div class="g-single a-196"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5315485294484545" data-ad-slot="2426700670"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p>
</div>
</aside> <aside class="widget widget_recent_entries"> <div class="block-title"><span>Últimas Notícias</span></div> <ul>
<li>
<a href="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/">Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU</a>
</li>
<li>
<a href="https://www.visaooeste.com.br/gaeco-deflagra-operacao-contra-esquema-de-pessoas-e-empresas-fantasmas-em-osasco-e-itapevi/">Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi</a>
</li>
<li>
<a href="https://www.visaooeste.com.br/veja-os-47-projetos-de-modernizacao-do-calcadao-de-osasco-apresentados-em-concurso/">Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso</a>
</li>
<li>
<a href="https://www.visaooeste.com.br/golpista-sai-de-barueri-para-tentar-abrir-conta-com-documentos-falsos-em-santos-e-e-preso/">Golpista sai de Barueri para tentar abrir conta com documentos falsos em Santos e é preso</a>
</li>
<li>
<a href="https://www.visaooeste.com.br/netshoes-abre-39-vagas-temporarias-em-barueri/">Netshoes abre 39 vagas temporárias em Barueri</a>
</li>
</ul>
</aside><aside class="widget widget_text"> <div class="textwidget"><p><center>Publicidade</center><div class="g g-51"><div class="g-single a-49"><div class="box-anuncio-300x250 box-anuncio"><a href="http://www.sindmetal.org.br/" target="_blank" rel="nofollow noopener noreferrer" onclick="ga('send', 'event', 'Ads','click', 'Banner Sindmetal');"><img onload="ga('send', 'event', 'Ads','print', 'Sindmetal');" data-src="https://www.visaooeste.com.br/wp-content/uploads/2018/03/metal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.visaooeste.com.br/wp-content/uploads/2018/03/metal.jpg" onload="ga('send', 'event', 'Ads','print', 'Sindmetal');"></noscript></a></div></div></div></p>
</div>
</aside><aside class="widget widget_text"> <div class="textwidget"><div class="g g-52"><div class="g-single a-199"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5315485294484545" data-ad-slot="2444595175" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</aside>
</div>
</div>
</div> 
</div>
</div> 
<div class="td-container"><div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper"><div style="padding:15px 0;"> <div class="textwidget"><div align="center"></div>
<div align="center"></div>
</div>
<div class="textwidget"><div align="center"><div class="g g-54"><div class="g-single a-189"><div class="box-anuncio box-anuncio-300x600_Google">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5315485294484545" data-ad-slot="4643480142"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div>
</div>
</div></div></div></div></div></div> 

<div class="td-footer-container td-container">

<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-text-wrap" style="padding-bottom:10px; margin-bottom:10px; border-bottom:dotted 1px #c0c0c0;">
<strong>AUDIÊNCIA DO VISÃO OESTE SET/2019</strong><br>
<table cellpadding="0" cellspacing="0" border="0" id="audiencia-visao">
<tr>
<td><strong>Páginas vistas</strong></td>
<td>3.453.965 <a href="" title="Total de páginas acessadas no site do Visão Oeste em SET/2019 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" version="1.1" class="icon icon--information" aria-hidden="true"><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
<tr>
<td><strong>Visitantes únicos</strong></td>
<td>1.819.452 <a href="" title="Total de visitantes diferentes no site do Visão Oeste em SET/2019 segundo o Google Analytics"><svg xmlns="//www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" version="1.1" class="icon icon--information" aria-hidden="true"><path d="M13,9H11V7H13M13,17H11V11H13M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></a></td>
</tr>
</table>
</div><div class="footer-logo-wrap"><a href="https://www.visaooeste.com.br/"><img alt="" title="" data-src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.visaooeste.com.br/wp-content/uploads/2016/07/logo-visao-oeste-pq-1.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap">www.visaooeste.com.br
Referência em notícias sobre Osasco e região /
Contato: (011) 3654-4172 / Rua Euclides da Cunha, 172 - Centro - Osasco<div class="footer-email-wrap">Entre em contato por e-mail: <a href="/cdn-cgi/l/email-protection#572532333634363817213e24363838322423327934383a793525"><span class="__cf_email__" data-cfemail="b4c6d1d0d5d7d5dbf4c2ddc7d5dbdbd1c7c0d19ad7dbd99ad6c6">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/visaooeste/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/visaooeste" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div>
</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_8_5da5fbb650257_rand" data-td-block-uid="td_uid_8_5da5fbb650257"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_5da5fbb650257 = new tdBlock();
block_td_uid_8_5da5fbb650257.id = "td_uid_8_5da5fbb650257";
block_td_uid_8_5da5fbb650257.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ainda mais not\u00edcias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"no_border_top","class":"td_uid_8_5da5fbb650257_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5da5fbb650257.td_column_number = "1";
block_td_uid_8_5da5fbb650257.block_type = "td_block_7";
block_td_uid_8_5da5fbb650257.post_count = "3";
block_td_uid_8_5da5fbb650257.found_posts = "19838";
block_td_uid_8_5da5fbb650257.header_color = "";
block_td_uid_8_5da5fbb650257.ajax_pagination_infinite_stop = "";
block_td_uid_8_5da5fbb650257.max_num_pages = "6613";
tdBlocksArray.push(block_td_uid_8_5da5fbb650257);
</script><h4 class="block-title"><span>Ainda mais notícias</span></h4><div id=td_uid_8_5da5fbb650257 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" rel="bookmark" title="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU"><img width="100" height="75" alt="" title="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU" data-src="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2018/08/onibus-EMTU-1-100x75.jpg" alt="" title="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/mulheres-e-idosos-agora-podem-desembarcar-fora-do-ponto-das-22h-as-5h-nas-linhas-da-emtu/" rel="bookmark" title="Mulheres e idosos agora podem desembarcar fora do ponto das 22h às 5h nas linhas da EMTU">Mulheres e idosos agora podem desembarcar fora do ponto das 22h...</a></h3>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T14:00:28+00:00">15/10/2019</time></span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/gaeco-deflagra-operacao-contra-esquema-de-pessoas-e-empresas-fantasmas-em-osasco-e-itapevi/" rel="bookmark" title="Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi"><img width="100" height="75" alt="" title="Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/04/corrupcao_lavagem-de-dinheiro-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/04/corrupcao_lavagem-de-dinheiro-100x75.jpg" alt="" title="Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/gaeco-deflagra-operacao-contra-esquema-de-pessoas-e-empresas-fantasmas-em-osasco-e-itapevi/" rel="bookmark" title="Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em Osasco e Itapevi">Gaeco deflagra operação contra esquema de pessoas e empresas fantasmas em...</a></h3>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T13:39:37+00:00">15/10/2019</time></span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.visaooeste.com.br/veja-os-47-projetos-de-modernizacao-do-calcadao-de-osasco-apresentados-em-concurso/" rel="bookmark" title="Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso"><img width="100" height="75" alt="projetos calçadão osasco" title="Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso" data-src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/projetos-calçadão-osasco-100x75.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.visaooeste.com.br/wp-content/uploads/2019/10/projetos-calçadão-osasco-100x75.jpg" alt="projetos calçadão osasco" title="Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.visaooeste.com.br/veja-os-47-projetos-de-modernizacao-do-calcadao-de-osasco-apresentados-em-concurso/" rel="bookmark" title="Veja os 47 projetos de modernização do calçadão de Osasco apresentados em concurso">Veja os 47 projetos de modernização do calçadão de Osasco apresentados...</a></h3>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T13:01:17+00:00">15/10/2019</time></span>
</div>
</div>
</div>
</div> </div></div> 
</div>
<div class="td-pb-span4">
<div class="textwidget"><div class="td-footer-info td-pb-padding-side">
<div class="fb-page" data-href="https://www.facebook.com/visaooeste" data-tabs="timeline" data-height="370" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/visaooeste" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/visaooeste">Jornal Visão Oeste</a></p></blockquote>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Visão Oeste - Todos os direitos reservados.
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1022829021160486&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="app-iphone">
<a href="https://itunes.apple.com/br/app/portal-vis%C3%A3o-oeste/id1441460634?mt=8">
<img data-src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/images/logo-portal.jpg"></noscript>
<p><strong>Portal Visão Oeste</strong><br>Baixe o app e receba as principais notícias do momento.</p>
</a>
</div><script type="text/javascript">
	jQuery(document).ready(function(){
		var standalone = window.navigator.standalone,
    userAgent = window.navigator.userAgent.toLowerCase(),
    safari = /safari/.test( userAgent ),
    ios = /iphone|ipod|ipad/.test( userAgent );
	

	if( ios ) {
		if ( !standalone && safari ) {
			//browser
			jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
		} else if ( standalone && !safari ) {
			jQuery("#app-iphone").fadeIn("fast").delay(10000).fadeOut()
			//standalone
		}
	} 
	});
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/* 27/09/2019 - Alteração anuncios cortando
#google_ads_iframe{
    margin-left: -20px!important;
}
27/09/2019 - [FIM] Alteração anuncios cortando */

body, p {
    font-size: 14px;
}

.entry-crumbs {
    font-size: 12px ! important;
    line-height: 13px;
}

.td-post-content p, .mce-content-body p, .comment-content p {
    font-size: 16px ! important;
    line-height: 24px;
    margin-bottom: 24px;
}


.td-trending-now-display-area {
    line-height: 20px;
    font-size: 13px;
    font-weight: 500;
    margin: 0;
}

/*
.td-a-rec-id-content_inline .td-adspot-title{
        line-height:3px !important;
        margin-bottom: 0px !important;
    }
    */

.td-header-sp-rec .td-adspot-title {
    margin-bottom: 0px !important;
}

.td-ss-main-sidebar {
    padding-top:10px;
}

/*.td-pb-span4 .td-a-rec-id-sidebar{
    width:300px;
    margin:auto;
}

.g-2 {
    width: 100%;
    max-width: 730px !important;
    height: 100%;
    max-height: 125px;
    margin: 0 auto;
}

.g-8 {
    min-width:336px;
    min-height: 280px;
}*/


.post footer{
    margin-top: 15px !important;
}

#audiencia-visao svg{
    vertical-align: middle;
    fill: #e0e0e0;
    width: 17px;
}


.box-anuncio {
    min-height:50px;
    /*
    min-width: 300px;
    overflow: hidden !important;   */
    margin-bottom: 10px !important;
}

.box-anuncio-336x280{
    min-width:336px !important;
    height:280px !important;
}

/*
.box-anuncio-300x300{
    width:336px !important;
    min-height:250px !important;
}

.box-anuncio-300x600{
    width:300px !important;
    min-height:250px !important;
}
*/

.box-anuncio-300x250{
    width:300px !important;
    height:250px !important;
}

.box-anuncio-728x90{
    width:728px !important;
    min-height:90px !important;
    margin:5px 0 !important;
}

.box-anuncio-600x300 {
    width:600px !important;
    min-height:300px !important;
    margin:5px 0 !important;
}

.box-anuncio-300x600{
    width:300px !important;
    min-height:600px !important;
}

.box-anuncio-970x250 {
    max-width: 970px;
    min-height: 250px;
}

.anuncio-conteudo-left{
	float: left;
}

.anuncio-conteudo-right{
	float: right;
}

@media only screen and (min-width: 768px) {
    .td-a-rec-id-content_inline{
       /* width:100% !important; */
        float:right;
        /* padding:0 0 15px 15px ! important; */
    }
}

@media only screen and (max-width: 767px) {
    
/*
.box-anuncio-970x250 {
    width: 300px !important;
    height: 250px !important;
    margin:auto !important;
}

.box-anuncio-728x90, .box-anuncio-600x300, .box-anuncio-300x300, .box-anuncio-300x250 {
    width: 300px !important;
    min-height: 250px !important;
    margin:auto !important;
}

.box-anuncio-300x600 {
    width:336px !important;
    min-height: 280px !important;
    margin:auto !important;
}
*/

.anuncio-conteudo-left{
	float: none;
	margin-left: auto ! important;
}

.anuncio-conteudo-right{
	float: none;
	margin-right: auto ! important;
}

.g {
    overflow: visible ! important;
}

.box-anuncio-300x600_Google {
    width:336px !important;
    /* min-height:600px !important; */
    margin:5px 0px 0px -5px !important;
}

    .td-a-rec-id-content_inline {
        clear:both;
        margin:auto;
        padding-bottom: 15px;
        text-align: center;
    }
    
   .td-adspot-title{
       margin-bottom: -1px !important;
    }
   
   #banner-concurso .td-adspot-title:before, .td-a-rec-id-content_inline .td-adspot-title:before,
   .anuncio-conteudo-cada .titulo:before{
       content:"Continua depois da ";
   }
   
  /* .g-2, .g-17 {
        width: 100%;
        max-width: none !important;
        height: 100%;
        max-height: none;
        margin: 0 auto;
    }*/
    
    .td-trending-now-display-area a {
        font-size: 14px;
    }
    
    .td-excerpt, .td-module-excerpt {
    font-size: 14px;
    }
    
    .td_module_mx2 .entry-title {
    font-size: 14px!important;
    line-height: 18px!important;
    }
    
    .td_block_related_posts .entry-title {
    font-size: 12px!important;
    line-height: 15px!important;
    margin-top: 4px;
    }
    
    .td-grid-style-1 .td-tiny-thumb .entry-title {
    font-size: 14px!important;
    line-height: 17px!important;
    }
    
    .entry-title {
    font-size: 14px;
    }
    
}

.td-a-rec-id-content_bottom {
    width: 100% ! important;
    text-align: center;
    margin: auto;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-style-7 .td-header-sp-rec .adsbygoogle, 
.td-header-style-7 .td-header-sp-rec img{
margin: 0 !important;    
padding: 0 !important;    
}

}
</style>
<div class="td-container"><style type="text/css">
    .td-ss-main-sidebar aside:nth-child(0) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(1) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(2) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(3) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(4) .block-title > span,
    .td-ss-main-sidebar aside:nth-child(5) .block-title > span{
        position:static;
    }
    
    .td-ss-main-sidebar aside:nth-child(0) .block-title ,
    .td-ss-main-sidebar aside:nth-child(1) .block-title,
    .td-ss-main-sidebar aside:nth-child(2) .block-title ,
    .td-ss-main-sidebar aside:nth-child(3) .block-title,
    .td-ss-main-sidebar aside:nth-child(4) .block-title ,
    .td-ss-main-sidebar aside:nth-child(5) .block-title {
        width:100%;
        text-align:center;
    }
</style></div><script type="text/javascript">(function($){
    $(document).ready(function(){
        $('#audiencia-visao a').click(function(e){
           e.preventDefault();
        }).tooltip();
    });
})(jQuery)</script><link rel='stylesheet' id='dashicons-css' href='https://www.visaooeste.com.br/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.visaooeste.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.visaooeste.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.visaooeste.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.visaooeste.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.visaooeste.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<script>
    


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.visaooeste.com.br/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.visaooeste.com.br/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript" data-cfasync="false" async="async" src="https://tags.premiumads.com.br/dfp/adc66be9-a79f-48c8-a435-21cada7bd1b3"></script>

</body>
</html>